Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Kein Gas Tanken möglich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kein Gas Tanken möglich

      Tank möchte einfach kein Gas annehmen,
      schon an 2 Säulen gewesen.
      Vorher noch nie Probleme damit gehabt.
      Kann doch eigentlich nur am Multi Ventil liegen oder?
      Irgendwas verklemmt?
      Prins Anzeige auf Reserve (rot), Umschalten ist möglich,
      läuft auch auf Gas.
      Immer mal was Neues :_/:

      Wolle

      lese gerade, dass es an den jetzigen Temperaturen liegen kann???
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • Ich kenne die Prins nicht im Detail... Bei der Icom muss Strom am Tank Anliegen zum Tanken.

      Wenn nur 30 reingehen ... Egal an welcher Tanke oder Temperatur ist auch was nicht ok im Tank
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Bei mir läufts gut.
      Nur meine Tochter hatte jetzt unmittelbar nach den Gastanken beim Schwarzen (KME) Probleme, indem die MKL anging.
      Hab die Batterie abgeklemmt und seitdem nichts mehr
      Gruß Lutz

      Explorer 98 Earl Grey
      Gehätschelt by nene, Christian and me
      Das Leben ist übrigens viel zu kurz, um poplige Autos zu fahren!
      :thumbup:
    • kann aber auch daran liegen das ein erhöter druck im Gastank ist, weil evtl das Auto in der prallen sonne Stand und der Fülldruck an der Tanke nicht ausreicht , das gas in dein tank zu pressen.
      Am Füllstutzen ist ein Kugelventil vllt blockiert dies auch nur. Rauscht es denn wenn du den zapper nach hinten ziehst ?
      oder Multiventil.

      mehr fällt mir nicht dazu ein
      viel glück
    • Stulle42 schrieb:

      kann aber auch daran liegen das ein erhöter druck im Gastank ist, weil evtl das Auto in der prallen sonne Stand und der Fülldruck an der Tanke nicht ausreicht , das gas in dein tank zu pressen.
      Am Füllstutzen ist ein Kugelventil vllt blockiert dies auch nur. Rauscht es denn wenn du den zapper nach hinten ziehst ?
      oder Multiventil.

      mehr fällt mir nicht dazu ein
      viel glück
      Das Kugelventil am Stutzen ist frei.
      Es rauscht garnichts wenn ich die Füllpistole ziehe und einraste.
      Es geht auch kein bischen Gas in den Tank.
      Beim Abschrauben entweicht wie immer etwas Gas.
      Multiventil scheint da naheliegend, fahr den Tank erstmal leer (geht ja nicht ganz)
      und dann nochmal probieren zu tanken.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Stulle42 schrieb:

      kann aber auch daran liegen das ein erhöter druck im Gastank ist, weil evtl das Auto in der prallen sonne Stand und der Fülldruck an der Tanke nicht ausreicht , das gas in dein tank zu pressen.
      Am Füllstutzen ist ein Kugelventil vllt blockiert dies auch nur. Rauscht es denn wenn du den zapper nach hinten ziehst ?
      oder Multiventil.

      mehr fällt mir nicht dazu ein
      viel glück
      Das Kugelventil am Stutzen ist frei.Es rauscht garnichts wenn ich die Füllpistole ziehe und einraste.
      Es geht auch kein bischen Gas in den Tank.
      Beim Abschrauben entweicht wie immer etwas Gas.
      Multiventil scheint da naheliegend, fahr den Tank erstmal leer (geht ja nicht ganz)
      und dann nochmal probieren zu tanken.

      Wolle
      ich behaupte immer noch, dass es sich um ein Druckproblem aufgrund von den Temperaturen handelt. Druck im Tank vom Auto auf Grund der Temperaturen sehr hoch ....Druck im Tank der Tankstelle niedrig da unterirdisch = normal.....Ergebnis der Tankvorgang ist sehr langsam bis gar nicht möglich. Versuch es mal bei einer Tankstelle wo der Tank überirdisch ist.....nur als Versuch....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von soulpatrol ()

    • Alterspinner,

      Da du weder Fahrzeug noch Umstände kennst oder irgendwo ableiten kannst, bleibt es ein Raten ins Dunkle. Allein aus der Kenntniss des Symptomes heraus, dass an manchen Zapfstellen ein vollständiges Tanken nicht möglich ist, lässt sich kein Defekt diagnostizieren.
      Ich gehe da eher pragmatisch und systematisch heran und stelle folgende Fragen:
      1. Ist dies immer so? Ist ein Muster erkennbar?
      2. Betreiber der Zapfstelle auf Problem hinweisen. Nur er weiss ob sich andere auch schon beschwerten oder ob ich ein Einzelfall bin.
      3. Zapfstelle aufsuchen, bei der das Tanken bisher reibungslos klappte.

      Meine Antworten zu:

      1. Ein direktes Muster ist aus dem Grund nicht erkennbar, da die Tankmenge sehr variiert. Zwischen 30 Liter und 60 Liter. Erkennbar ist ein zum Ende sehr langsamer Tankvorgang, der auf mangelnden Druck der Anlage schliessen lässt. Das einzige Muster ist daraus abzuleiten, dass immer wieder an den selben Säulen diese Probleme auftreten. Den Vorgang des Beobachtens habe ich seit 3 Wochen. An den extrem heissen Temperaturen kann es demzufolge auch nicht liegen.
      2. Wie sich zeigte war ich nicht der Einzigste der sich beschwerte. Demzufolge sinkt die Wahrscheinlichkeit, dass mein Fahrzeug einen Defekt hat.
      3. Nur an einer Station klappt der Tankvorgang bis zum automatischen Abschalten der Anlage.

      Wem ist noch aufgefallen dass die Tankanlagen nicht immer guten Druck bereitstellen?
    • Gibt es denn was neues bezüglich Gas tanken??
      Also wenn die Kugel am Tankstutzen nicht klemmt wird es am Multiventil liegen.
      Wie schon mal erwähnt gibt es lustige Mitmenschen die das gerne mal zu drehen. Warum? Keine Ahnung.
      Die Kugel am Tankstutzen mal mit nem Schraubendreher drücken. Dort setzt sich gern mal Dreck und Sonstiges fest und dann klebt Sie, da kann es auch mal sein das der Tankdruck die nicht löst.
      Software zur Anlage vorhanden? Dann könnte auch mal schauen wie hoch der Druck ist usw.
      Bin gespannt wo dran es gelegen hat.
      97er mit SOHC/Prins VSI/GTO Bugshield/Flowmaster/Schäkel lang/Niveau gekürzt/US Blinker/Cobra Schwellerrohre/BWM/Mirror-Pilot/Lund Sun Visor (verkauft)
      Nun W210 T 320 CDI
    • Roman F schrieb:

      Alterspinner,

      Da du weder Fahrzeug noch Umstände kennst oder irgendwo ableiten kannst, bleibt es ein Raten ins Dunkle. Allein aus der Kenntniss des Symptomes heraus, dass an manchen Zapfstellen ein vollständiges Tanken nicht möglich ist, lässt sich kein Defekt diagnostizieren.
      Ich gehe da eher pragmatisch und systematisch heran und stelle folgende Fragen:
      1. Ist dies immer so? Ist ein Muster erkennbar?
      2. Betreiber der Zapfstelle auf Problem hinweisen. Nur er weiss ob sich andere auch schon beschwerten oder ob ich ein Einzelfall bin.
      3. Zapfstelle aufsuchen, bei der das Tanken bisher reibungslos klappte.

      Meine Antworten zu:

      1. Ein direktes Muster ist aus dem Grund nicht erkennbar, da die Tankmenge sehr variiert. Zwischen 30 Liter und 60 Liter. Erkennbar ist ein zum Ende sehr langsamer Tankvorgang, der auf mangelnden Druck der Anlage schliessen lässt. Das einzige Muster ist daraus abzuleiten, dass immer wieder an den selben Säulen diese Probleme auftreten. Den Vorgang des Beobachtens habe ich seit 3 Wochen. An den extrem heissen Temperaturen kann es demzufolge auch nicht liegen.
      2. Wie sich zeigte war ich nicht der Einzigste der sich beschwerte. Demzufolge sinkt die Wahrscheinlichkeit, dass mein Fahrzeug einen Defekt hat.
      3. Nur an einer Station klappt der Tankvorgang bis zum automatischen Abschalten der Anlage.

      Wem ist noch aufgefallen dass die Tankanlagen nicht immer guten Druck bereitstellen?


      Im Grunde Roman ist meine Herangehensweise die gleiche gewesen nur eben einfacher.

      Ob ich oder Du ein Fahrzeug kennst ist doch erst mal zweitrangig. Ich kenne Wollimanns Auto zwar vom mal anfassen, aber auch nicht im Detail.
      Aufgrund meines Wissens habe ich versucht zu Helfen mit Tipps, ... macht hier fast jeder so. Du irgendwie ja auch.
      Am Ende kommt einer um die Ecke der es weiss und sagt oder wie auch immer wird sich das Problem gemeinsam lösen ...

      Und so geschieht es doch mit fast jedem Problem an den Fahrzeugen.

      Punkt3 hatte ich auch schon, stellte sich aber raus das a) der Betreiber ein Problem mit der Säule hatte ich aber auch mit der Gasanlage - eben kein Strom am Tankventil welches dadurch nicht freischaltete
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Heute konnte man wieder normal Tanken,
      an anderer Tanke und anderen Außentemperaturen.
      Hat zwar noch länger gedauert als sonst, dafür hat es nicht
      geknattert kurz vor voll.

      Tankwart berichtete über angepi....te Hitze-Gastanker,
      bekanntes Thema scheinbar.
      Jedoch soll wohl jede Tankstellen LPG Anlage anders reagieren,
      Drücke sollen im Sommer darauf angepasst sein.

      Bin froh, dass es nicht das MultiVentil war :D , ca. 80€ (erstmal) gespart :thumbup: .

      Danke und Gruß

      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Wie schon am Samstag geschrieben war es an 2 Säulen reproduzierbar.
      Wäre zwar interessanter gewesen es heute an einer der gleichen Säulen
      zu versuchen, aber ....
      Hauptsache der Tank ist gefüllt.
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • LPG und Termperatur..

      Tjoar..dass mal ein zwei Liter weniger rein gehen, in Abhängigkeit von
      Außentemperatur(= anderer Gasdruck weil mehr Volumen pro Masse), Füllmenge/Tankgröße, Restluft im System, verstelltem Pufferstop und sicherlich auch von Lage der Tankstation(über/unterirdisch) und deren Fülldruck..achja und dem Verschleiß von gewissen Teilen wie Ventile, Kugeln, Schwimmer..
      ..ist denke ich - recht wahrscheinlich :P

      Dass jedoch nur 30 von 60L rein gehen..

      Ist eigentlich das falsche Forum, aber bei BMW gibt's keine vernünftige Community :P
      Ich stehe gerade vor dem Problem, dass ich bei den derzeitigen Temperaturen überhaupt nicht auf Gas fahren kann :(
      Das Matchbox bewegt sich zz bei Max 20° auf LPG, drüber piept die Füllstandanzeige und schaltet um :S
      Vor 2 Wochen bin ich morgens noch auf Gas zur Arbeit und nach dem Sonnenparken dann auf E5 zurück; mitlerweile gehen morgens noch ca 4Km ;(

      Ich tippe auf den Verdampfer, hoffe aber auf irgend eine Software-Geschichte.
      ..die jungfräulichen Filter (15kKm) hab ich auf Verdacht schon gewechselt.
      Multiventil liegt auch noch nahe, aber ich scheue ehrlich gesagt den Einbau, da ich zz keine Möglichkeit sehe den Tank leer zu bekommen..außerdem ist das Thema "LPG untenrum" für mich Neuland.
      Naja mal schauen was morgen bei der Diagnose beim Örtlichen rum kommt.
      -Ford XP2, SOHC 4.0i V6, 97er 207PS, AWD, mit 216Km frisch eingefahren
      -Ford XP2, SOHC 4.0i V6, 98er 207PS, AWD, jungfräuliche 99kKm
      -BMW E46, M54B25, 2,5i R6, BJ03 192PS, RWD, Langstreckenbrezel 290kKm - Mod: Prins-LPG -im Alltag 6€/100Km!
      -Mitsu Pajero Sport, 4D56, 2,5TDi, Bj02 116PS, AWD, Jungspund mit 127kKm
    • Ich pers. steh ja voll auf die Icom da diese das Gas Flüssig einspritzt und somit dem Motor/Ventile am besten kühlt und eben schützt.
      Richtig eingestellt, ist die Leistung gleich wie Benzin, wenn nicht noch besser.

      Verdampferanlagen haben immer den Nachtei, dass das Gas erhitzt wird und im Winter abhängig vom Wärmekreislauf ist.
      Ich hatte mehrere Venturi Anlagen und die Motorkontrollleuchte war ein stetiger Begleiter. Das schaft kein Wohlbehagen.
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • joa die verzögerte Nutzung der Anlage im Winter kostet bisle Geld. Gerade wenn die Gesamtstrecke u20km ist - dann ist eine 2-4Km später zuschaltende LPG-Anlage sehr ärgerlich.

      Kurz zur Auflösung meines Problems:
      Es war kein Defekt, kein Sw-Fehler..sondern wirklich der Verdampfer ..allerdings nur die Einstellung.
      Sprich: Nach der Revision vor ca 10Monaten haben wir es verschlunzt den Druck nachzujustieren(Ok..hab ja auch keine SW, um den Druck zu prüfen..)
      Naja, jedenfalls fuhr der Wagen problemlos seit der Revision mit offenbar 1,7 von nötigen 2,1bar(oder atü/eiern/Wurstbroten?) und kam dann bei den aktuellen Außentemperaturen nicht mehr klar. -->10€ fürs Einstellen und Papi kann wieder für 6€/100 fahren :)
      -Ford XP2, SOHC 4.0i V6, 97er 207PS, AWD, mit 216Km frisch eingefahren
      -Ford XP2, SOHC 4.0i V6, 98er 207PS, AWD, jungfräuliche 99kKm
      -BMW E46, M54B25, 2,5i R6, BJ03 192PS, RWD, Langstreckenbrezel 290kKm - Mod: Prins-LPG -im Alltag 6€/100Km!
      -Mitsu Pajero Sport, 4D56, 2,5TDi, Bj02 116PS, AWD, Jungspund mit 127kKm
    • Heute hatte ich dann gleiches Schicksal, 5min für 0,5l ... ;)
      Die Verschlussplatte (ähnlich der Kugel) eingedrückt und siehe da, natürlich die heiße Rüber drüber gehalten, mal will ja auch was fühlen. Man war das kalt ;(

      Zapfsäule gewechselt, am Ende 50cent bezahlt und nichts drin ;(

      Zuhause dann schnell nachgemessen am Tank, dort muss ja 12v zum Tanken bei Zündung aus anliegen bei einer ICOM.
      Nichts!
      Diverse Stecker geprüft und die Sicherung gewechselt.
      Sicherung war ganz aber lies kein Strom durch !?!
      Nun lag wieder Strom an und ich konnte Tanken fahren.

      Die Icom benötigt eine Ruhespannung. Sobald druck auf einen Tanksensor kommt schaltet dieser das Magentventil "Tanken" frei und der Tankvorgang kann beginnen
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Alterspinner schrieb:



      Sicherung war ganz aber lies kein Strom durch !?!
      Nun lag wieder Strom an und ich konnte Tanken fahren.
      Und wo kam der Strom nun her? Wie hast Du festgestellt, dass die Sicherung keinen Strom durchliess, obwohl sie ganz ist? Wie hast du festgestellt dass die Sicherung ganz ist? Welche Messpunkte hast du benutzt?