Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Hilfe zur Selbshilfe - Mein Motor springt nicht an !?

    • Hilfe zur Selbshilfe - Mein Motor springt nicht an !?

      Das ist ja eines der Klassiker in Explorer-Foren: "Hilfe !!! Mein Explorer springt nicht mehr an !"

      Die Ursachen können ja sehr vielfältig sein.

      Aber eventuell bekommen wir ja doch so etwas hin, wie eine erste Handlungsanweisung für den Fall der Fälle.

      Die Ursachen sind ja beim Explorer I und II oftmals dieselben. Wenn Unterschiede vom OHV zum SOHC bestehen, kann man die ja explizit erwähnen.
      Lösungsansetze gehören natürlich auch mit hier rein.


      Könnte z.B. so aussehen:

      Symptome: - WFS-Symbol ist aus, bei "Motor start" klackt was im Motorraum / Anlasser zieht an ... schafft es aber nicht/kaum, den Motor zu drehen

      Diagnose: ggf. Batteriespannung zu niedrig Abhilfe: Batteriespannung messen, wenn zu niedrig - Batterie wechseln oder fremd starten
      Batteriespannung o.k. - ggf. Anlasser verschlissen/verdreckt Abhilfe: Anlasser ausbauen, reinigen (ggf. viel Off-Road-Betrieb) oder überholen (Kohlen wechseln)
      Viele Grüsse ... Falk
    • Oder hier:


      Symptome: - WFS-Symbol ist aus, Anzeigen leuchten, bei "Motor start" tut sich gar nix

      Diagnose: Getriebestellung ist nicht in P
      Abhilfe: auf P schalten und versuchen zu starten, geht das nicht - auf N schalten und versuchen zu starten geht beides nicht - Seilzug ausgehängt/gerissen/verklemmt oder Schalthebelpositionssensor defekt
      Viele Grüsse ... Falk
    • Ein (eher seltener) Fall, wo sich gar nix tut:

      Symptome: - WFS-Symbol ist aus, Anzeigen leuchten, bei "Motor start" tut sich gar nix

      Diagnose: Zündungskabel (rot und dünn) vom Magnetschalter/Anlasser ist abgerutscht oder gebrochen
      Abhilfe: Kabel reparieren oder wieder aufstecken (muss fühl- und hörbar einrasten)

      Kommt vor, wenn ggf. vorher eine Werkstatt oder man selber am Anlasser / Motor gearbeitet hat.
      Viele Grüsse ... Falk
    • bei meinem neuen Anlasser (Pure Energy) war das Kabel (ca. 20cm) zum crimpen schon angeschlossen, Aufkleber "do not remove"
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • o.k. offensichtlich eine gammelresistentere Variante.



      Mit eine Hauptursache für Motorstartprobleme:

      Symptome: WFS ist aus, Benzinpumpe zieht bei "Zündung ein" kurz an, Anlasser dreht bei "Motor start" aber Motor springt nicht an

      Diagnose: Kurbelwellensensor (CKP-Sensor) lose/verdreckt/defekt - das Zündmodul bekommt keine bzw. falsche Werte



      Abhilfe: Kontakte am Stecker des CKP-Sensor reinigen, Sensor wechseln
      Viele Grüsse ... Falk
    • Noch ein Fall, wo nix geht.

      Symptome: WFS ist aus, Anzeigen leuchten, bei "Motor start" tut sich nix bzw. nach mehrmaligen Schlüsseldreh kommt er dann doch mal. Ist ein eher schleichender Prozess.

      Diagnose: Zündschloss ist verschlissen

      Abhilfe: Zündschloss ausbauen ... hier (Explorer II) beschrieben --> Explorer II - Zündschloss aus- / einbauen
      Zündschloss wechseln oder diese Feder etwas aufbiegen. Siehe Foto:

      Viele Grüsse ... Falk
    • Hier ein weiteres Beispiel für Motorstartprobleme.


      Symptome: - WFS-Symbol ist aus, Anzeigen leuchten, bei "Motor start" tut sich gar nix

      Diagnose: Anlasserrelais defekt

      Abhilfe: Relais wechseln, im Notfall kann das Relais gebrückt werden.


      Schlüssel auf "Zündung ein".
      Schutzkappe am Relaisanschluss entfernen. Dann mit einem Kabel oder isolierter Zange o.ä. Kontakt zwischen den beiden Anschlüssen direkt am Relais herstellen.
      Achtung ! Funkenflug !



      Das Relais befindet sich im Explorer I im Motorraum am Kotflügel Beifahrerseite, im Explorer II auf der Fahrerseite.
      Viele Grüsse ... Falk
    • Bei Verdacht auf schwache Batterie, also der Fall

      WFS-Leuchte aus, Motor springt nicht an, "irgendwas klackt aber", ruhig mal das Radio beim erneuten Startversuch oder die Beleuchtung einschalten. Eine gute Batterie kann das ab.

      in dem Fall:

      WFS-Leuchte ist aus, Anlasser dreht, Motor springt nicht an - beim Starten den Drehzahlmesser beobachten. Wenn er zuckt, sind die Bauteile zur Zündungsberechnung aktiv, also PCM, Nockenwellen- und Kurbelwellensensor etc. Hier können dennoch Fehler in den Zündspulen oder in den sekundären Zündkreisen vorliegen.
    • Ein Hinweis auf eine fast schlappe Batterie gibt einem das WFS-Symbol manchmal sogar selber.
      Zumindest beim Explorer II OHV mit Bosch-WFS.

      In dem Fall bleibt das WFS-Symbol nach erfolgtem Motorstart an.
      Erst nach kurzer Fahrt und beim nächsten Schlüsseldreh erlischt sie. Da hat die Lima zwischenzeitlich ihre Arbeit getan.

      Ist also ein Grenzfall in dieser Rubrik. ^^
      Viele Grüsse ... Falk
    • Hallo habe auch noch ein Symptom . Wfs macht exe (95) auf Start geht auch Motor springt ganz kurz 2sec an und geht aus .
      Ergebnis noch offen denke mal oder tippe auf irgendein Problem mit der Bosch wfs ..Mfg PS wer eine Idee hat her damit
      Tu gutes und Dir wird gutes getan :ditsch: #jubel#
    • Beim SOHC Motor sollte man auch verstellte Ventilsteuerzeiten als mögliche Ursache in Betracht ziehen, wenn der Motor nicht anspringen will.
      Verschlissene Steuerkettenführungen bringen die Steuerketten irgendwann zum überspringen und dann läuft der Motor nicht mehr.
      Wenn man alles andere ohne Befund überprüft hat, bleibt irgendwann nur noch das.
      Der SOHC ist kein Freiläufer, was das dann bedeutet, kann sich jeder selbst ausmalen.

      Henning