Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Ölstand prüfen XP1 , Schaltprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ölstand prüfen XP1 , Schaltprobleme

      Heute mal de Ölstand geprüft....
      Seit zwei Tagen gingen die Gänge aus den Stellungen P oder N nicht mehr rein. Erst nur sehr verzögert, am nächsten Tag nur noch mit erhöhter Drehzahl.
      Erster Gedanke Unterwegs, Mist Getriebe am Sterben...... dann aber vielleicht erst mal Öl prüfen....

      Zuhause Messstab herausgezogen...deutlich höher wie das obere Loch.




      Nette Beschriftung auf dem Stab entdeckt.

      DON’T ADD IF IN CROSSHATCHED – CHECK WHEN HOT – IDLING IN PARK WARRANTY REQUIRES MERCON ® OIL F07P-7A020-AA (Nummer ist der Ölmessstab)



      Also Motor und Getriebe noch warm. Angelassen, alle Gänge durchgeschaltet und auf P gestellt. Messstab bei laufendem Motor raus gezogen und OH Schreck.... trocken.



      Ca. 1,5L Mercon V nachgefüllt...



      Zum Messen nach dem Nachfüllen, unbedingt den Stab mehrfach herausziehen und abwischen. Meist ist der Füllstand auf einer Seite des Stabes höher. Kommt vom Restöl im Rohr des Peilstabes.

      Schaltet wieder prima.... Öl hat auch keinen verbrannten Geruch und ist auch klar.... Mal bei Gelegenheit schauen wo das raus läuft.
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • 1,5L Verlust ist aber nicht wenig, unten was zu sehen?
      Allradzuschaltung geht? Unterdruckdose
      Öl im Kühlwasser -> hat der 1er auch den Vorwärmer
      Öl ins VTG gedrückt -> Füllstand VTG
      Öl in die Glocke gedrückt -> Getriebedichtring

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • @wollimann

      Danke für die Tipps, tropfen tut es schon mal nicht, unter dem Wagen....

      Rest muss ich mal testen.
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself