Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Motor springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Kannst auch die holen, die ich oben genannt habe. ;)
      Komplette Einheit ^^ , vermutlich aber noch Zollgebühr draufschlagen.
      Dann brauchste nicht den ganzen Kram auseinander frickeln. ;)
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Außerdem hat RA derzeit eine "Lagerräumaktion", sehr viele Schnäppchen bei. :D :saint:
      Hier mal der Link:

      rockauto.com/RSS/vehiclefeeds.…54542&m=wc&l=de&html=true

      Ist zwar jetzt für den 99er mit 150KW, aber ich denke da finden die anderen auch was. ;)
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Kermit schrieb:

      Kannst auch die holen, die ich oben genannt habe. ;)
      Komplette Einheit ^^ , vermutlich aber noch Zollgebühr draufschlagen.
      Dann brauchste nicht den ganzen Kram auseinander frickeln. ;)
      ne, ich kauf jetzt lieber Original oder Bosch. Wie gesagt, ich hab die Pumpeneinheit vor 2 Jahren getauscht. Und die Airtex ist jetzt schon wieder platt.
    • Moins Jungs,

      die Pumpe muss nicht unbedingt platt sein. Meiner läuft wieder. #jubel#
      Die Diva braucht einfach nur Streicheleinheiten und gutes Zureden. :D
      Habe gestern mal den Hauptsicherungskasten etwas geputzt. Sprich alle Relais und Sicherungen raus, Kontakte geschmirgelt und WD40 drauf.
      Dann Zündung an - und??? - Spritpumpe meldete sich wieder. Sprang sofort an und läuft stabil.
      Fehlerspeicher und Livedaten ausgelesen --> allet schick. ^^
      Nun mal sehen, wie lange.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Kermit schrieb:

      Habe gestern mal den Hauptsicherungskasten etwas geputzt.
      Tja, so ein wenig Dreck an der falschen Stelle hat schon so einiges ausser Betrieb gesetzt :thumbup:
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Rene13051 schrieb:

      Tja, so ein wenig Dreck an der falschen Stelle hat schon so einiges ausser Betrieb gesetzt :thumbup:
      Na ja, Dreck nicht wirklich. Aber durch das Alter der Sicherungskontakte schon etwas "angegammelt".
      Wann guckt man denn da schon mal rein? :saint:
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • wollimann schrieb:

      Mal den Kurbelwellensensor angeschaut?
      Stecker mal abziehen, Kontaktspray usw.
      WFS blockiert Benzin, Zündung, Anlasser.

      Hörst du die Benzinpumpe bei Zündung an?



      Teils Zündung und Anlasser.

      ich habe aktuell das Problem mit der WFS das manchmal der Anlasser orgeln darf die WFS Blinkt und mit Bremsenreiniger der Eimer läuft.
      Dann wiederum geht nichts, kein Anlasser nücht und es blinkt wie wild
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • AlterSpinner schrieb:

      wollimann schrieb:

      Mal den Kurbelwellensensor angeschaut?
      Stecker mal abziehen, Kontaktspray usw.
      WFS blockiert Benzin, Zündung, Anlasser.

      Hörst du die Benzinpumpe bei Zündung an?

      Teils Zündung und Anlasser.

      ich habe aktuell das Problem mit der WFS das manchmal der Anlasser orgeln darf die WFS Blinkt und mit Bremsenreiniger der Eimer läuft.
      Dann wiederum geht nichts, kein Anlasser nücht und es blinkt wie wild
      Was sperrt denn nun die WFS alles? Auch die Zündung oder nur Benzinpumpe?
    • soulpatrol schrieb:

      Was sperrt denn nun die WFS alles?

      Erste Generation


      Die ersten Modelle der Wegfahrsperre ab ca. 1991 sowie Nachrüstsysteme arbeiteten in den meisten Fällen nach der sogenannten „Dreikreisunterbrechung“. Diese unterbricht üblicherweise über Relais:
      Die Dreikreisunterbrechung bietet nur mäßigen Schutz und ist für Diebe leicht zu überwinden, da nur die Relais wieder überbrückt werden müssen. Dies kostet allerdings soviel Zeit, dass Amateurdiebe abgeschreckt werden.

      Zweite Generation

      Modernere Wegfahrsperren (beginnend ab ca. 1994) arbeiten nicht mehr mit der Dreikreisunterbrechung, sondern erteilen dem Motorsteuergerät über eine elektronische Kommunikation eine Freigabe, ohne die der Motor nicht anspringt. Diese Kommunikation erfolgt meist über das Fahrzeug-Bussystem (heute meist der CAN-Bus) und ist mehr oder weniger stark verschlüsselt.
      Die benutzten RFID-Chips in den Schlüsseln sind in den meisten Fällen einfache Read-Only-Transponder, wie sie auch zur Kennzeichnung von Tieren verwendet werden und die nur eine feste Seriennummer zyklisch im Klartext senden, oder wiederbeschreibbare Transponder, denen eine Identifikationsnummer zugeordnet werden kann.
      Die Wegfahrsperre selbst kann ein eigenständiges Steuergerät oder auch in ein anderes integriert sein, bei der Mehrzahl der Fahrzeuge in das Kombiinstrument oder den Bordcomputer.

      Dritte Generation

      Bei aktuellen Wegfahrsperren der dritten Generation ist sowohl die Kommunikation zwischen RFID-Transponder und Wegfahrsperre zur Authentifizierung des berechtigten Fahrers anhand seines Schlüssels, als auch die Kommunikation zwischen Wegfahrsperre und Motorsteuergerät zur Freigabe des Fahrzeugs kryptographisch abgesichert.

      Quelle : de.wikipedia.org/wiki/Wegfahrsperre
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Noch in der Garantiezeit hatte ich eine Weile lang das Phänomen, dass die Kiste nur bei Linkskurven
      nach einer Autobahnfahrt ausging (war allerdings reproduzierbar), liess sich aber kurz darauf wieder starten.
      Defekt lag irgendwo in der EGR Steuerung, hat Wochen gedauert bis Ford das entdeckt hat.

      Wie ist der Status momentan, schon eine neue Benzin Pumpen Einheit gefunden?
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Noch in der Garantiezeit hatte ich eine Weile lang das Phänomen, dass die Kiste nur bei Linkskurven
      nach einer Autobahnfahrt ausging (war allerdings reproduzierbar), liess sich aber kurz darauf wieder starten.
      Defekt lag irgendwo in der EGR Steuerung, hat Wochen gedauert bis Ford das entdeckt hat.

      Wie ist der Status momentan, schon eine neue Benzin Pumpen Einheit gefunden?
      Ich hab jetzt nur eine Bosch Benzinpumpe bestellt und warte jetzt auf die Bestellung. Ford Krüll in Hamburg nimmt übrigens für einen Pumpenwechsel beim Explorer 120 € + Pumpe. Diese könnte man sogar mitbringen.
      Ich werde es aber trotzdem selber machen; macht ja Spaß...
    • Habe heute an einem 11.98er mit der WFS gefummelt, wenn der falsche Schlüssel drin ist und man dreht, geht NICHTS auch kein Anlasser.
      Wenn der Anlasser also geht dann kann zwar immer noch die WFS sein (Schlüssel nicht rictig gelesen) aber kein Motorstart.
      Wenn zum Beispiel ein anderes Steuergerät verwendet wird.

      In meinem Fall war das Steuergerät defekt und ich habe ein neues Einprogrammiert, danach Sprang der Wagen wieder an.
      Schon interessant das ein PCM einfach so fritte geht ;( - aber es gibt ja kaum noch was, was nicht machbar ist ;)
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Gestern kam ich dann endlich dazu die neue Boschpumpe zu installieren. Die Pumpe aus der Airtex Pumpeneinheit war tatsächlich kaputt nach 1.5 Jahren. Sie lief zwar noch, hat aber keinen Druck erzeugt.

      Verdampfer auch noch gleich getauscht......läuft wieder.....:)

      Dafür geht die ZV auf der Befahrerseite nicht mehr......:(
    • Sorry nochmal für die unterlassene Hilfeleistung, blöd gelaufen. ;(
      Schön, dass er wieder rennt!
      Beide Türen auf der Beifahrerseite keine ZV?
      Auch kein kleines Zucken der Stellmotoren?

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • soulpatrol schrieb:

      wollimann schrieb:

      Sorry nochmal für die unterlassene Hilfeleistung, blöd gelaufen. ;(
      Schön, dass er wieder rennt!
      Beide Türen auf der Beifahrerseite keine ZV?
      Auch kein kleines Zucken der Stellmotoren?

      Wolle
      kein Problem....:)Nur die Beifahrerseite vorne; kein Zucken kein gar nichts.


      die werden schon mal von den Geistern verlassen, manchmal hilft reinigen meistens nur der Tausch wenn den Kabel ok
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Ich hole mal den Thread wieder hoch.

      Grund:
      Seit zwei Tagen will mein Kermit auch nicht mehr anspringen.
      Da abends im Dunkeln schlecht zu suchen ist, also heute am Tage gesucht.
      Ich habe übrigens immer noch die alte Kraftstoffpumpe im Tank. ^^ Noch nichts getauscht und auch noch keine neue beschafft.
      Fehlerbeschreibung: Starten des Motors nur mit leichtem Gas geben, sowie der Fuß vom Gas genommen wird geht der Motor aus. (Hatte ich ja schon weiter oben beschrieben.)
      Wer jetzt gleich wieder auf mangelnden Sprit tippt, liegt falsch. Der Tank ist 3/4 voll. :D

      Ich vermutete erst mal Relais und Sicherung. Überprüfte beides - ohne eine Defekt festzustellen.
      Bei der Sichtprüfung fiel mir hinten links an der Ansaugbrücke (von vorn gesehen) eine lose Steckverbindung auf.

      @Feldweg identifizierte sie als PVC-Ventil (PCV-Ventil :saint: keine Ahnung, wie das Teil richtig heißt).
      Als ich diese Steckverbindung wieder zusammen gesetzt hatte und 2 - 3 Startversuche unternommen habe, lief Kermit wieder ohne zu mucken.
      Jetzt kann ich ihn wieder normal starten, ohne Gas geben zu müssen.
      Heißt somit für mich: wenn der Motor während der Fahrt abstirbt, oder nach dem Abstellen nicht mehr anspringen will, sollte man nach dieser Verbindung schauen.
      Da sie nicht arretiert ist, könnte sie sich leicht lösen und möglicher Weise den Motorstart verhindern.
      So zumindest meine jetzige Erfahrung. ^^
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Kermit schrieb:

      PCV-Ventil keine Ahnung, wie das Teil richtig heißt
      Die Kurbelgehäuseentlüftung Ventil oder PCV-Ventil, verbindet das Kurbelgehäuse mit dem Ansaugkrümmer, um den Luftstrom zu regulieren. Es ist in der Regel eine kleine und kostengünstige Stück, das einfach zu ändern ist.

      Quelle und weiter lesen = auto.de.0685.com/autos/car-mai…r-maintenance/126908.html
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)