Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Probleme beim Beschleunigen

    • Probleme beim Beschleunigen

      Hallo Leidensgenossen,

      hätte jetzt mal längere Zeit keine Probleme mit dem Dicken.
      Jetzt ist mir allerdings etwas aufgefallen, was ich schon vorher ein paar mal bemerkt habe.
      Beim mäßigen beschleunigen funktioniert alles soweit okay. Schaltvorgänge sind wie immer, Beschleunigung wie immer.
      Aber ab und zu, zwischen 70 und 90km/h hab ich beim beschleunigen irgendwie keine Leistung. Man merkt, er schaltet in den nächsten Gang, und dann ist es so als ob mich von hinten einer festhält.
      Drehzahl steigt nicht an, Beschleunigung gleich null.
      Muss dann das Gaspedal viel tiefer durchdrücken, dann schaltet er einen runter, beschleunigt, schaltet hoch und zieht wieder wunderbar nach vorne. Ist mir unerklärlich. In den OD schaltet er doch nur wenn man für eine Zeit eine konstante Geschwindigkeit ab etwa 80 fährt, oder nicht? Ich bin aber am beschleunigen in dem Moment wenn das passiert.
      Hat jemand evtl. Eine Erklärung dafür?
      Gruß aus Köln

      - Ford Explorer, Bj.1998, 152KW, 207Ps,SOHC, Prins VSI 2.0 Anlage, powered by Alterspinner
      - Harley Davidson Dyna Superglide, Bj.2000
      - Ford Mondeo Turnier, Bj. 2002
    • das schalten in den OD macht das Getriebe, wenn alls passt, Drehzahl, Last (Unterdruck), Pedalstellung usw..... die Werte bekommt es über div. Sensoren, da würde ich ansetzen. 1. mal mit ausgesch. OD fahren, ob es auch auftritt, dann noch den Drosselklappensensor messen, sowohl Grundeinstellung als auch den Widerstand (oder Spannung) während du langsam die DK von LL-Stellung bis Vollgas bewegst. Das muss ohne Aussetzer laufen.

      Kostet erst mal nix.....

      Fehler mal ausgelesen?
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • @Winne2
      Also drosselklappenpoti hab ich durchgemessen. Werte sind gut, und auch nach mehreren malen auf zu, keine Sprünge bei den Werten festgestellt.
      Fehler habe ich auch ausgelesen. Ist aber alles in Ordnung ( welch Wunder ).
      Werde wohl nach dem Urlaub noch mal eine Spülung machen, und evtl. den Servo mal austauschen.
      Meine grösste Sorge ist, das der VB langsam die Flügel streckt. Das fände ich im Moment ziemlich uncool.
      Gruß aus Köln

      - Ford Explorer, Bj.1998, 152KW, 207Ps,SOHC, Prins VSI 2.0 Anlage, powered by Alterspinner
      - Harley Davidson Dyna Superglide, Bj.2000
      - Ford Mondeo Turnier, Bj. 2002
    • mit ausgeschaltetem OD hast du auch probiert?

      Ist schwer festzustellen, ob der Motor in der Situation keine Leistung bringt oder mech. gehemmt wird.... du kannst versuchen, durch Mitzählen der Gänge festzustellen, in welchem Schaltzustand das auftritt, denke dran:

      1 (1. Getriebe) 2. (1.Getr.+ OD) 3. (2. Getr.) 4. (3. Getr.) 5. (3. Getr.+ OD).

      Die von Wolle erwähnten Lambdas können auch komisches Zeug machen, die kannst du auch mal abstecken (würde dafür das Stg. neu anlernen), dann meckert zwar die MKL, aber er fährt problemlos nach Kennfeld und nimmt keinen Schaden, säuft halt ein wenig mehr. Würde das aber ausschließlich auf Benzin machen......
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • @wollimann
      Ich muss ehrlich gestehen, ich habe bis jetzt noch nie getestet, ob es nur bei LPG oder auch bei
      Benzin passier. Habe das nie in irgendeinem Zusammenhang gesetzt.
      Die Lambdaa sind vor ca. 60.000 neu gekommen.
      VB und alles ist vor ca. 40.000 bearbeitet, und mit neuen Dichtungen wieder eingesetzt worden.
      Denke die werden fest sein....

      @Winne2
      Nein, noch nicht getestet. Wenn ich es schaffe teste ich es morgen mal auf der Fahrt nach Essen.
      Gruß aus Köln

      - Ford Explorer, Bj.1998, 152KW, 207Ps,SOHC, Prins VSI 2.0 Anlage, powered by Alterspinner
      - Harley Davidson Dyna Superglide, Bj.2000
      - Ford Mondeo Turnier, Bj. 2002
    • @Iggy1

      Hab mal wo gelesen dass so was auch vom AGR her kommen kann. Vielleicht auch einen Blick wert.
      Wie gesagt nur gelesen....in Foren von anderen Autos, so ein Problem hatte ich noch nicht. Gott sein Dank :whistling:
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >230TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      powered by myself
    • das ist auch eine Idee.... sollte ja beim Beschleunigen und bei Vollgas geschlossen sein, vielleicht hakt es da. Entweder reinigen oder testweise stillegen...
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Also, gestern und heute mal ohne OD gefahren.
      Mein Gott der dicke hat ja sportliche Züge....ich kann es ja kaum fassen.
      Also aufgetreten ist es in der Zeit nicht. Werde es weiter ohne OD beobachten.

      @Feldweg
      Meinst du das Ventil was per Unterdruck angesteuert wird, oder meinst du das DPFE Ventil?
      Gruß aus Köln

      - Ford Explorer, Bj.1998, 152KW, 207Ps,SOHC, Prins VSI 2.0 Anlage, powered by Alterspinner
      - Harley Davidson Dyna Superglide, Bj.2000
      - Ford Mondeo Turnier, Bj. 2002