Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Getriebe will wieder nicht :-(

    • Getriebe will wieder nicht :-(

      Hallo Explorer Gemeinde.

      Nachdem bei meinem dicken ein anderes Getriebe verbaut wurde lief er super (für ein paar Tage).
      Hab ihn abgestellt ohne Probleme. Steige ein um wegzufahren und es geht nicht. Folgende Problematik:
      Stellung P hält er und auf R fährt er auch ohne Probleme rückwärts.
      Nur auf Stellung D und 1+2 geht es nicht vorwärts.

      Hab jetzt langsam keine Lust mehr. Vielleicht hat ja jemand von euch ne Idee was das sein könnte.

      Für eure Hilfe bin ich schon jetzt sehr Dankbar.

      Gruß Patrick
    • Lies Dir mal ganz in Ruhe den Thread durch = Getriebe kein Vortrieb

      Mein Tipp wie auch in dem Thread = Bremsbänder
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Ein paar Fragen.
      Getriebe Garantie ? Von Privat ? Gebraucht und wie viele KM ?
      Hat es einen Knall oder einen Schlag gelassen bevor das Problem aufgetreten ist ?
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >230TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      powered by myself
    • Getriebe kam übers Netz von Privat mit angegebenen rund 150000km. Eingebaut hats ein Kollege meines Bruders der KFZ´ler ist. Hat auch Filter und Öl gewechselt bzw. durchgespült. Den Druck hatte er auch geprüft welcher in Ordnung wäre.
      Das komische ist das sich der OD einlegen lässt und drin bleibt und nicht blinkt (was er beim "alten" Getriebe gemacht hat).
      Es knallt auch nix. Weder vorher noch jetzt. Wenn ich auf R schalte hört man es. Und bei D, 1+2 überhaupt nicht.
      Er meinte ob nicht vllt der Steuerblock was hat.
      Bin mir etwas unschlüssig jetzt was ich tun soll.
      Auto steht top da und wäre eigendlich zu schade zum abschießen.
    • Patrick85 schrieb:

      Getriebe kam übers Netz von Privat mit angegebenen rund 150000km
      Bei wichtigen Bauteilen sollte man vllt. doch etwas mehr ausgeben und mit Garantie kaufen, statt von privat mit ungenauen Angaben. Das Geld ist jedenfalls futsch.
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Schau mal nach dem Stecker seitlich und reinige die Kontakte.
      Es könnte auch sein dass der Positionsschalter, seitlich am Getriebe verstellt ist oder Kontaktprobleme hat.
      Nicht gleich das schlimmste vermuten.
      Schau mal dass ich was finde / Bilder besorge...
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >230TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      powered by myself
    • Das Geld ist nicht futsch, ist nur woanders.
      Wenn ich es richtig verstanden habe, dann ist das jetzt eingebaute Getriebe ja ein paar Tage
      gelaufen.
      Und verliert von jetzt auf gleich die ersten Gänge.
      Hört sich an als ob es etwas elektrisches ist, Solenoid gestorben,
      Steuerblock Kabelbruch, Kontaktprobleme am zentralen Stecker.

      Das Getriebe wurde, bis auf Filter/Ölwechsel, so eingebaut wie es war?
      Welcher Druck wurde wo gemessen?

      Würde die Wanne abnehmen um zu schauen ob Teile darin liegen
      und die Ohmwerte der Ventile messen, sowie nach losen/gebrochenen Halterungsblechen
      der Ventile Ausschau halten. Steuerblock Dichtung anschauen.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 238ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas, zensiert by Alterspinner
    • Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)