Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Explorer 1996 Motor geht aus; Wegfahrsperre leuchtet

    • Frage:
    • Explorer 1996 Motor geht aus; Wegfahrsperre leuchtet

      Hallo
      Bin zum ersten Mal hier und habe gleich eine kniffelige Frage
      Vor einer Woche ging während der Fahrt der Motor einfach so aus. Ich habe ihn zunächst auch nicht wieder anbekommen.
      Nach mehreren Versuchen Tür auf und zu über Fernbedienung- nichts ging wieder an.
      ADAC gerufen. Der freundliche Herr hat sofort auf Lichtmaschine getippt und Überbrückungskabel angeschlossen.
      Auto sprang ohne Probleme an. Noch während wir vor dem Auto mit standen und sprachen- Kabel noch angeschlossen- ging er wieder aus.
      Also doch nicht Lichtmaschine.
      Nach einigen Minuten und Versuchen sprang er wieder an. Ratlosigkeit. Ab zur Werkstatt. Ca 8 Kilometer. Auto ging 3X aus. Immer wieder die gleiche Prozedur. Die ( freie ) Werkstatt konnte nichts feststellen. Ist mehrfach Probe gefahren. Seit einer Woche fährt das Auto einwandfrei.

      Aber es leuchtet seit dem Liegenbleiben immer das rote Wegfahrsperre Symbol.

      Was kann das wohl sein ??

      Das Auto fährt aber ich habe Bedenken ob das so bleibt und möchte nicht so gerne irgendwo liegenbleiben.
      Im Grunde würde ich die Wegfahrsperre auch nicht benötigen.

      Kann man die überbrücken?.

      Ich wäre dankbar für Hinweise
      Viele Grüße
      Londontaxi
    • Londontaxi schrieb:

      Ja die sind ganz neu
      Neu heißt leider nicht das die auch voll sind, hab schon paar mal erlebt das ""neue"" Batterien in so einem Blister komplett entladen waren.

      Zu den zu erst geschilderten Symptomen würde ich mal darauf tippen das Dreck in der Spritleitung ist oder was anderes diesbezüglich nicht mehr so richtig funktioniert (Pumpe, Sieb etc.pp)

      Zur WFS stehen entliche Sachen im Forum, einfach mal die "SUCHE" bemühen. ;)
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)