Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Kaltstarprobleme

    • Frage:
    • Ähmmmm, Moment mal. Du fährst doch den Ex von @ExplorerJP, oder irre ich mich jetzt?
      Dann ist das ja kein OHV und ich habe das mit einem anderen Thema verwechselt.

      Ja, kann man so versuchen. Aber das werden dann Verrenkungen inklusive Schrammen. Zumindest beim Thermostat.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Hi Kermit,

      yup, ist ein SOHC.
      Da hast du wahrscheinlich recht. Wie gesagt wollte ich der "Sache auf den Grund" gehen, wäre bestimmt auch hilfeich für andere Leser.
      Aber ich schlaf heut drüber und mach mich Morgen an die Arbeit. Der Januar ist für den Dicken reserviert.

      Das mit dem Backofenreiniger hört sich gut an! ;)
    • mit auslesen der Live-Daten geht es ganz ohne Schrammen und Verrenkungen..... :rolleyes: aber wenn man sich mehr Arbeit als nötig machen will....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      aber wenn man sich mehr Arbeit als nötig machen will....
      das fällt in die Rubrik "Jugend forscht". ;) :D
      Natürlich ist es interessant zu erfahren, was die Ursache bei dem Problem der Exe war und Rückmeldungen sind immer willkommen.
      Es hilft anderen Usern mit ähnlich oder gleich gelagerten Fehlererscheinungen die Ursache schneller zu finden. ;)
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Kermit schrieb:

      Winne2 schrieb:

      aber wenn man sich mehr Arbeit als nötig machen will....
      das fällt in die Rubrik "Jugend forscht". ;) :D Natürlich ist es interessant zu erfahren, was die Ursache bei dem Problem der Exe war und Rückmeldungen sind immer willkommen.
      Es hilft anderen Usern mit ähnlich oder gleich gelagerten Fehlererscheinungen die Ursache schneller zu finden. ;)
      aber doch nicht, indem ich planlos solange Teile tausche, bis der Fehler weg ist..... hilft anderen, die ihre Probleme kostengünstig und zielführend beheben wollen, sicher nicht.... ;)

      Ich mag OBD I nicht, weil schon rel. viele Daten über Sensoren an das Steuergerät gemeldet werden und den Motorlauf beeinflussen, aber nur rudimentäre Diagnosemöglichkeit bietet. OBD II ist da um Längen besser, also sollte man diese Möglichkeit auch nutzen.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Da muss ich Dir recht geben, @Winne2 = Diagnose mittels OBD wäre die einfachste und schnellste Lösung.
      @Yukon hat nen SOHC und damit OBD 2 ;) nur anscheinend weder Forscan noch OBD-Dongle.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Wie wahr, wie wahr...
      Kann euch nur zustimmen! Wollte diese Woche noch ein OBD II bestellen, bin mich gerade über die verschiedenen Modelle am informieren.

      Planlos auswechseln ist sicher nicht die richtige Art, allerdings hatte ich ja anfangs erwähnt, dass ich gewisse Sachen wie Öle, Filter, Kerzen, Dichtungen sowieso auswechseln wollte, da ich auch nicht wirklich weiß, wie lange die Dinger schon drin sind. Plane ab Frühling länger mit dem Wagen zu verreisen, bis dahin wollte ich den weitestmöglich "überholt" haben.
      Das mit den Kaltstartproblemen kam mir halt in die Quere... ^^
    • Ist schon korrekt, Wartungsintervalle sollten eingehalten werden. :saint:
      Sonst kann es einem so ergehen, wie mir letztes Jahr. Das hätte nämlich nicht unbedingt sein müssen, aber es war meine Schuld weil ich nicht so sonderlich auf die Wechselintervalle geachtet habe.
      Nun bin ich schlauer. ^^ :saint:
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Hallo Leute,

      heute habe ich die Ansaugbrückendichtungen ausgewechselt.
      Ging zu meiner Überraschung unkompliziert, außer ein bißchen rumgefummel.

      Als die obere Brücke runter war, kam ich auch mit einem 19er Schlüssel an den Temp Sensor, ohne das Thermostat Gehäuse abzubauen. Unglücklicherweise hat der neue Sensor nicht gepasst. Die Teile waren unterschiedlich, sowie in Größe, als wie im Gewinde. Trotz VIN Nr hat mir da Ford das falsche Teil geschick. Ärgerlich... :cursing:

      Nachdem alles wieder zusammen gebaut war, kam der Kaltstart-Test...
      Und siehe da, er lief sofort harmonisch, ohne ruckel, ohne abzusaufen!!! :thumbsup:
      Ist das Kaltstartproblem endlich gelöst.

      Jetzt muss ich wieder einen neuen Sensor besorgen, dann wechsel ich Kühlmittel, Thermostat und Sensor zusammen.

      Ich möchte mich an dieser Stelle nochmal sehr herzlich bei allen für die tatkräftige Hilfe, Ratschläge und Tipps bedanken!!!

      Gruß Sam
    • Was so ein wenig frisches Silikon so ausmacht, cool.
      Gut dass du den Sensor ohne Zerstörung des eingegossenen Gewindes
      raus bekommen hast. Normal sind die richtig fest gegammelt.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Was so ein wenig frisches Silikon so ausmacht, cool.
      Gut dass du den Sensor ohne Zerstörung des eingegossenen Gewindes
      raus bekommen hast. Normal sind die richtig fest gegammelt.

      Wolle
      Da sagste was! Zugegenermaßen hab ich über eine halbe std am Sensor gefummelt, immer mit der Angst im Nacken, dass Ding könnte abbrechen. Aber mit viel Geduld und ein wenig Fingerspitzengefühl ging sie doch ab. Leider hat's nix gebracht, aber eine Erfahrung reicher. :rolleyes:
    • Hatte selbst schon das "Vergnügen" das Plastik Thermostatgehäuse zu zerstören,
      weil sich die Sensoren bei der Demontage dermaßen gesträubt hatten,
      dass sich das Messinggewinde gelöst hatte.
      Nach dem Ausbau dann festgestellt, dass das Gehäuse auch von unter gerissen war
      und 2 Führungsnasen fehlten.



      Da blieb dann nur ein komplett neues Gehäuse zu besorgen,
      dann aber gleich das Gehäuse der Nachfolgermodelle mit Sensoren
      die nur noch eingesteckt und mittels Klammer gesichert werden.



      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • So, nur mal um das Thema komplett abzuschließen. Habe heute Kühlflüssigkeit incl. Thermostat ausgewechselt.
      Die Temp Anzeige geht jetzt bis zur Mitte und BLEIBT auch dort! So wie es ja sein muss.
      Damit wäre das Problem mit der Temperaturschwankung auch vom Tisch. ^^

      Besten Gruß Sam...