Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Rasseln bei konstanter Fahrt

    • Rasseln bei konstanter Fahrt

      Exe bj99, 206tkm, mit brc Gasanlage

      Seit kurzem gibt es ein rasseln bei konstanter Fahrt. Dieses rasseln tritt nach ca 40-60sekunden auf, egal ob Motor warm oder kalt, Benzin oder Gasbetrieb.
      Beim starten ist nichts zu hören, ebenfalls im Leerlauf nicht.
      Wenn der Motor Last bekommt, geht es teils weg oder ändert sich in ein dumpferes "flappen". Schwer zu beschreiben.
      Wieder auf cruisingspeed kommt das hochfrequente rasseln wieder.
      Das "flappen" klingt als wenn etwas lose ist oder irgendwo Luft/druck Austritt.
      und vibriert.
      Ansonsten fährt die exe wie sie soll...mit Radio an, sogar ohne Auffälligkeiten. ^^



      - Ketten wurden schon gemacht, bei ca 130tkm
      - ebenfalls wurde das Getriebe schon überholt.
      - Ventile überarbeitet, da eines verschlissen war, Frühjahr diesen Jahres. Dabei wurden die Ketten mit überprüft und für in Ordnung befunden. Auch die Ölkanäle wurden mitgespült.
      - Einspritzdüsen ausgetauscht.
      - Ölwechsel gerade gemacht 5w30.
      - Ölstände sind in Ordnung
      - Kerzen habe ich vor ca 15tkm gewechselt
      - Öl in den diffs und Automatik gewechselt, auch ca 15tkm her.
      - Bleche usw habe ich auch optisch gesucht und nix loses gefunden.
      - steuerkettenspanner hinten ausgetauscht, waren vom Federdruck aber ziemlich gleich. Der vordere muss noch, aber das ist ja auch wieder gebastelt mit Kühlflüssigkeit teilweise ablassen.



      Es scheint mir, als wenn es irgendwie druckabhängig ist. Nach dem Starten wird etwas mehr als normal das System (welches) versorgt und wenn die Starphase überstanden ist, wird in den Normalmodus gestellt.

      Habe noch die Hydrostößel in Verdacht, wobei die ja, wenn nur am Anfang klappern.
      Könnte es von Getriebe kommen?
      Torque converter, flexplatte oder sonstwas?
      Habe mir schon einige amerikanische Textbeiträge und Videos angesehen, aber alles ohne Erfolg.

      Vielleicht ist ja ein exe-Kenner im Umkreis Berlin, Leipzig, Dresden, Cottbus wohnhaft oder auf Durchreise, der sich das Mal anhören könnte.

      Ich hoffe, es ist halbwegs verständlich geschrieben. ;)
      Ich bin bald so ziemlich ratlos... ?(
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • Defekte / lose Zündkerze?
      Kopfdichtungen?
      Wieso willst Du für den vorderen Kettenspanner das Kühlwasser ablassen?
      DK und Ansaugbrücke runter. Dann kommst Du ran.
      Beim Zusammenbau neue Dichtungen für die Ansaugbrücke nicht vergessen.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Danke.
      Kerzen werde ich prüfen.

      Die Stecker des Thermostaten stören, wenn ich den Spanner wechseln will...
      Oder gibt es einen Trick?

      Könnte auch eine Defekte Lambdasonde ursächlich sein?
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • Hi Maddin,

      na da wurde ja schon kräftig Hand angelegt bei deinem 99ziger.
      Ist denn bekannt welche Hände daran gearbeitet haben (Ketten und Getriebe)?
      Bei 130 tkm schon die Ketten -> sportlich früh.

      Solche Fehlerdiagnosen sind immer schwer, kannst du sagen aus welcher Richtung das Geräusch kommt?
      Mehr von vorne, mittig oder eher von hinten?
      Seit wann kommt das Geräusch, nach irgendeiner Schrauberei oder eher zunehmend schleichend?

      Bei einer Getriebeüberholung wird nicht zwangsläufig der Drehmomentwandler mit getauscht,
      ist ja auch ein Kostenfaktor. Er muss ja auch nicht hinüber sein, wenn der Wagen sonst noch
      unauffällig fährt. Einem Verschleiß unterliegt er aber dennoch.

      Solch ein rasselndes Geräusch hatte ich vor kurzem selbst, da waren die 8 Anlasserkranz Bolzen lose.
      War aber mein Fehler, hatte die alten Bolzen wieder verwendet.

      Vorderen Kettenspanner zu wechseln ist nicht so tragisch, soll laut explorerforum.com
      auch funktionieren ohne irgendetwas abzubauen.
      Wichtig dabei einen neuen Metall Dichtring verwenden.

      Aus der Hüfte geschossen ist erstmal noch kein zielführender Ansatzpunkt für dein rasselndes Problem
      zu finden. Geräusch genau eingrenzen würde ich vorschlagen.

      LG Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Moin wolle,

      Die großen arbeiten wurden bei Gießen erledigt.

      Ja, eher schleichend. Das hatte ich schon vor dem defekten Ventil vernommen. Dann war es wieder besser und nun kam es wieder intensiver zum Gehör.

      Orten konnte ich es noch nicht genau.
      Klingt wie eine defekte Einspritzdüse. Vom Geräusch ähnlich, was ich im Web gesehen habe.
      Vom Gehör her komm es von oben
      ...aber das sagt ja nix richtig aus. Sitze ja im Auto...

      Hört man aber auch nur gut, wenn Fenster geschlossen.


      Achso, die Kats sind schon getauscht.
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • IndiaRomeo schrieb:

      kommt das hochfrequente rasseln
      Ich verstehe das mal so, deutlich höhere Frequenz wie die Motordrehzahl?
      Dann würde ich auf ein lose Blech tippen. Aber ist schwer zu beurteilen.
      Kannst du mal ein Video machen ?
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • rasseln und Einspritzdüse passt nicht, die arbeiten relativ langsam.... Krümmer(dichtungen) in Ordnung?


      IndiaRomeo schrieb:

      Ventile überarbeitet, da eines verschlissen war
      finde ich komisch, warum überhaupt (eigentlich problemlos), warum nur eins und schon nach 130.000? Was genau ist gemacht worden? Nur einschleifen nutzt nicht viel, muss ja ne Ursache haben
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Danke für eure Beteiligung.

      Video ist gerade schwierig. Werde es aber Mal schaffen, denke ich.

      Ventile wurden m.w. neu eingeschliffen.
      Optisch weder zu fett oder mager gelaufen. Einfach verschlissen, so die Auskunft der Werkstatt.
      Das war bei ca 196tkm.
      Einspritzdüsen waren ja auch nicht mehr so dolle in Ordnung. Tropfen. Wurde beim Ventile machen festgestellt.
      Vielleicht kommt der Defekt von daher....

      Werde jetzt Mal die Kerzen tauschen. Sind ja auch überfällig. Vielleicht liegt es daran.

      Welche Kerzen bevorzugt ihr?
      Die Suche nach Bosch hr8dpx ist ja eine immense Aufgabe. Mal sehen ob der Autoteile Typ was Ran bekommt.
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • Zündkerzen bei kfzteile24
      oder kilanshop oder Kimmerle.
      Ich kaufe meine bei kfzteile24 online. :D
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • IndiaRomeo schrieb:

      Marke und Spezi bevorzugt ihr
      Kommt darauf an ob man Gas oder nur Benzin hat.
      Ich hab nur Benzinbetrieb. Wie ich oben gelesen hab, haste Gas, also wären meine nicht die optimalen.
      Ich nehme z.B. NGK 3951 (NGK TR55) oder NGK 7164 (NGK TR55IX)

      Die TR55 sind normale (ca. 2,90 € St.)
      Die TR55IX sind Edelmetall (ca. 10 € St.). Höhere Lebensdauer... ca. 90 000 Km??? Aber die Normalen halten auch eine Weile.
      Hab mich entschlossen einfach öfters zu wechseln.
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Da Du mit Gas fährst solltest Du Bosch Iridium Kerzen nehmen.
      Die sollen (so wie ich es bisher gelesen habe) für Gas bestens geeignet sein.
      Das sind die, die @Feldweg meinte zu ca. 10 Euro das Stück.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Feldweg schrieb:

      Kommt darauf an ob man Gas oder nur Benzin hat.
      mein wirklich guter Gasspezi hat gesagt, wenn der Wagen nur mit bestimmten "Gaskerzen" vernünftig läuft, taugt der Umrüster nix. Platin brauchen unsere sowieso, Iridium soll etwas länger halten. Ob ich sie 90.000 drin lassen würde? Eher nicht.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Aktueller Sachstand.

      Habe vorsorglich die Kerzen gewechselt.
      Bosch Platin plus.
      Die alten waren aber noch nicht sehr verbraucht. Ca 20tkm gelaufen.
      Kerzenbild Beifahrerseite in Ordnung - rehbraun.
      Fahrerseite waren mir alle drei Kerzen zu sehr ins weiße geraten. Irgendwie zu mager.

      Die letzten Fahrten habe ich Mal mit forescan gescannt. Spannung der lambdas.
      Beide springen zwischen 0 und ein Volt.
      Ich meine aber mal gelesen zu haben, dass die Werte V der lambdas sich zwischen 0,3-0,8 bewegen sollten.
      Mir zeigt forescan für beide immer Mal wieder 0.04 oder so einen käse an. Indiz für Defekte Sonden?
      Die fuel trims laufen auch nicht ganz identisch. Müssen sie auch nicht. Trotzdem werde ich es Mal protokollieren.

      Nichts desto trotz, das rasseln bei eingelegter Fahrstufe und auch flattern immer noch präsent.

      Auf meiner Reise und Besuch eines Freundes bekam ich den Tipp den Autoservice wörheide in waal aufzusuchen.
      Als ich heute dort ankam, wusste ich auch warum. Ein Ami neben dem nächsten.
      Also gefragt, und der Chef himself hat Mal sein Ohr reingeschmissen.
      Er meint abgaskrümmerdichtung für das tiefere Geräusch und das rasseln/kratzen/... könnte von der agr Tube kommen. Kein richtiger Sitz oder riss, Dichtung verschlissen.

      Das werde ich als nächstes angehen...
      Wie komplex ist der Tausch der Dichtung auf der Fahrerseite? Sind beide Dichtungen links und rechts identisch?

      Danke. (Viel zu viel geschrieben)

      P.S. Solltet ihr im Allgäu Mal technische Expertise für'n dicken brauchen, könnt ihr nach waal fahren. Er sagte mir auch, das der ohc in Köln zum SOHC weiterentwickelt würde. Ein deutsches umständliches Gewächs - der 4.0 SOHC.
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • IndiaRomeo schrieb:

      Er meint abgaskrümmerdichtung für das tiefere Geräusch und das rasseln/kratzen/... könnte von der agr Tube kommen. Kein richtiger Sitz oder riss, Dichtung verschlissen.

      Das werde ich als nächstes angehen...
      Wie komplex ist der Tausch der Dichtung auf der Fahrerseite? Sind beide Dichtungen links und rechts identisch?

      Der Tausch der Krümmerdichtung auf der Fahrerseite ist etwas schwieriger, als auf der Beifahrerseite.
      Der Grund ist die Verschraubung vom Krümmer zum AGR-Rohr,
      die sind richtig fest gebrannt und man muss mit 2 Maulschlüsseln arbeiten um gegenhalten zu können.
      Auf der Fahrerseite ist auch weniger Platz, der Plastik Innenkotflügel sollte schon entfernt werden.
      Wenn sich Krümmer Stehbolzen verabschieden ist's auch nicht lustig.
      Und natürlich die beiden Krümmerbolzen zum Abgasrohr, immer wieder eine Herausforderung
      in vielen Fällen.

      Dichtungen sind identisch links/rechts
      Felpro Nr: FEL MS90779

      z,B, hier
      shop3.kts.de/?site=akarte&art=…&nummer=FELMS90779&shwPn=

      Das Rasseln und Kratzen kann auch von losem Katinhalt kommen.


      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Wenn sich Krümmer Stehbolzen verabschieden ist's auch nicht lustig.
      Und natürlich die beiden Krümmerbolzen zum Abgasrohr, immer wieder eine Herausforderung
      in vielen Fällen.
      puuuh, wie kann ich sicher gehen das die bolzen nicht am Motor abreißen? Wie hoch ist die Wahrscheinlichkeit, dass alles raus geht ohne massive Zwischenfälle.
      Habe keine Lust den Kopf zu demontieren (zu lassen).

      Würde für diese Arbeit die Dichtung zu wechseln, eine Werkstatt aufsuchen.
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • In einer Werkstatt haben die dann die "Mütze" auf,

      wenn man es selbst versucht, sollte vorab versucht werden mit Rostlöser zu arbeiten
      und die Muttern "einzuweichen".
      Wenn beim Lösen schon ein extremer Widerstand auftritt, nicht weitermachen.
      Evtl. sogar versuchen wieder fester zu drehen, dann wieder lösen.
      Macht man die Muttern vorsichtig warm (Brenner), sind die Chancen besser,
      dass nichts abreißt. Aber davor gefeit ist man dennoch nicht.
      (manchmal kommt es auch vor, dass Mutter+Stehbolzen aus dem Gewinde kommen.
      bei neuen Muttern Kupferpaste oder Antizise-Sray drangeben.)

      Good Luck ^^
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Bei unserem Explorer IV 2008 V8 waren auf einer Seite 2 oder 3 Krümmerbolzen abgerissen. Die Kiste hat sich angehört wie ein Diesel. Anfangs nur im kalten Zustand, nach einiger Zeit immer. Man sollte in jedem Fall bei so einem Schaden die Motorlager kontrollieren. Wenn die defekt sind, ist ein Schaden an den Krümmern/Bolzen nur eine Frage der Zeit.
      Wir haben dann Pressluft in den Auspuff eingeleitet und so konnte man hören und fühlen wo die Luft austritt.
      Die Reparatur hat Ford in Hamburg durchgeführt.....weder Kopf noch Motor mussten raus/runter. Die Aktion hat ca. 800 € gekostet.

      Viel Erfolg
    • Update.

      Zuerst einmal: das rasseln ist weg!

      Habe mich nun der Reinigung von DK, LLR und LMM gewidmet und vorsorglich schon Mal die krümmerbolzen mit WD40 vorbehandelt.

      Dabei habe ich festgestellt, dass sich seit meiner letzten Langstrecke der DPFE pressure Feedback Sensor verabschiedet hat. Die Abgase waren zu heiß und haben das linke Röhrchen geschmolzen.
      Das kann aber daran liegen, das der Schlauch nicht richtig gesessen haben.

      Habe den Schlauch mit schraube und Schlauchschelle verschlossen.

      Probefahrt gemacht. Geräusch tritt nicht mehr auf. Auch das "flappen" was auf eine Defekte abgaskrümmerdichtung deutete ist weg. Ich kann das Geräusch auch nicht mehr reproduzieren.

      Dennoch ruckelte die exe bei konstanter Fahrt. Stecker von DPFE Sensor abgezogen.
      Nun läuft der Bock so wie er soll.
      Ist nur eine Übergangslösung, aber Problem erst Mal identifiziert und behoben.

      Werde nun besonders aufpassen, dass der Schlauch beim neuen Sensor richtig sitzt.

      Danke für eure Beiträge und Hilfestellung.
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • Der DPFE Sensor schmilzt nur wenn an die Anschlüsse ständig heiße Abgase kommen.
      Sitzen die Schläuche nicht richtig oder sind gerissen passiert sowas.

      DPFE Sensor (Motorcraft) und Schläuche bei Rockauto, habe leider nichts von beidem so rumliegen.
      rockauto.com/de/moreinfo.php?p…c=1354542&jsn=565&jsn=565
      rockauto.com/de/moreinfo.php?pk=3763716&cc=1354542&jsn=571

      Dürftest aber auch mehr ausgeben ;(
      kimmerle-onlineshop.de/fahrzeu…d-explorer-1996-2000.html


      Schläuche haben unterschiedliche Innendurchmesser und müssen stramm auf den
      Anschlüssen sitzen, zur Not beide mit kleinen Schellen zusätzlich sichern.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • So, Sensor und Schläuche ersetzt.

      Stecker Ran, starten - kein rasseln mehr.

      Es war also der EGR sensor nur die Schläuche die nicht bestens saßen.

      Thematisch gehört es ja wohl mehr in den Auspuff thread.
      Ich schreibe Mal dort weiter.
      Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
      Johann Wolfgang von Goethe (1749-1832)
    • Solche Nachrichten liest man doch gerne,
      trotzdem immer ein wachsames Ohr/Auge auf den Patienten.
      Wartungsstau ist hier ein Fremdwort für IndiaRomeo,
      mit Zuverlässigkeit nimmt es der Explorer leider nicht mehr so genau.
      Aber immer positiv denken! :thumbsup:

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • IndiaRomeo schrieb:

      So, Sensor und Schläuche ersetzt.

      Stecker Ran, starten - kein rasseln mehr.

      Es war also der EGR sensor nur die Schläuche die nicht bestens saßen.

      Thematisch gehört es ja wohl mehr in den Auspuff thread.
      Ich schreibe Mal dort weiter.
      Danke für den Hinweis. Ist verschoben.
      Anbei der Link für den weiter führenden Thread: AGR/EGR - wann und wie arbeitet das Gerät

      Schön zu lesen dass es behoben ist :thumbup:
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself