Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Automatik Getriebe Schaltet selten hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Automatik Getriebe Schaltet selten hoch

      Hallo
      Ich habe mein Problem nicht im Forum gefunden

      Ich habe einen 1993 Ford Explorer 4.0v6

      Nun zu meinem Problem

      Ich hatte erst im kaltenzustand das Problem das er nicht hochschalten wollte.

      Nach 800 Meter funktionierte es dann und es fuhr sich Wunderbar

      Jetzt 3 Tage später Schaltet er erst ab 4000 Umdrehung mit einem großen ruck von 1-2 egal ob warm oder kalt. Sobald man vom Gas geht und wieder beschleunigen will Schaltet er wieder in 1 und dreht wieder bestimmt 10sec 4000 Umdrehungen bis er wieder Schaltet.

      Ich hoffe ihr könnt mir helfen ich verzweifle schon.

      Lg
    • zuerst mal den Ölstand richtig! geprüft? Zustand des Öls (Farbe, Geruch), wie lange schon drin?

      B.t.w.: eine kurze Vorstellung ist hier immer gerne gesehe
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      zuerst mal den Ölstand richtig! geprüft? Zustand des Öls (Farbe, Geruch), wie lange schon drin?

      B.t.w.: eine kurze Vorstellung ist hier immer gerne gesehe
      steht in den gefühlten tausend nicht zu findenden Getriebethreads immer als erstes, komisch das die für neue immer in den Untiefen des Forums verschwinden
      Explorer 98 SOHC
    • Für solche Probleme am Explorer I sein A4LDe ist meist die Unterdruckdose und manchmal der Fliehkraftregler verantwortlich.

      Unterdruckschlauch an der Ansaugspinne am Motor und an der Unterdruckdose (Getriebe Beifahrerseite) selber checken. Steckt alles ? Dicht ?
      Unterdruckdose kann man auf korrekte Funktion prüfen.
      Viele Grüsse ... Falk
    • Hallo Falk

      Am Motor der Unterdruck Schlauch ist dicht und fest.

      Wie kann ich die Unterdruck Dose testen und wo sitzt die wie komme ich daran ?

      Öl Wechsel mit Spülung wird zwischen den Tagen gemacht.

      Woran kann es noch liegen ?
      Ein Bekannter meinte es wären die Halte Bänder

      Lg