Motor läuft nur auf 5 Zylindern

  • Danke,
    Vielleicht kann ich gleich die erste Frage anbringen. Der Motor läuft nur auf 5 töpfen, ich habe schon alle Zündkerzen auf Funktion überprüft... Nachher kommen dann noch überall neue Zündkerzen rein um das Problem weiter einzugrenzen. Dann hätte ich vor mir noch neue Zündkabel und eine neue Zündspule einzubauen. Was haltet ihr davon?

  • Auf 5 Zylinder kann mehrere Ursachen haben.
    - Kann nicht zünden weil Kerze, Stecker, Zündspule nicht i.o. sind. Evtl Kerzenstecker vertauscht.
    -Hat nichts was bei einer Zündung verbrennen kann weil zu wenig Sprit kommt, weil eine ESD defekt ist.
    -Worst Case, es ist etwas drin was nicht zünden kann, Wasser.


    Deine Vorgehensweise ist erst mal gut, prüfe ob an der Kerze ein Funke ansteht, Kerze raus, an den Kerzenstecker und dann auf Masse legen. Motor starten und an der Kerze sollte ein Funke sein.
    Mit den Kabel genauso, Kerze rein Stecken an der Zündspule abziehen und schauen ob dort der Funke über springt.
    VORSICHT HOCHSPANNUNG!!!


    Aber besser im entsprechenden Bereich ein Thema aufmachen oder entsprechende Themen durchlesen, vielleicht ist da schon was dabei.

    mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage


    wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
    Neue Zylinderköpfe bei 300.000km
    aktuell 305.000km


    Zur Zeit ohne ;(

  • Kann nicht zünden weil Kerze, Stecker, Zündspule nicht i.o. sind. Evtl Kerzenstecker vertauscht.

    Damit würde ich anfangen. Zündspule ist recht selten defekt.

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • schraub mal alle Kerzen raus und lege sie nebeneinander auf einen Karton, schreib dran, aus welchen Zylinder jede ist und schau nach den Kerzenbildern, kannst gerne Photos machen und einstellen. Vielleicht ist eine auffällig.


    Zündkerzen und -kabel tauschen ist sicher nicht verkehrt. Die Zündpule ist weniger wahrscheinlich, die Motoren sind Doppelzünder, d.h. es sind 3 Spulen, die immer auf 2 Zyl. gleichzeitig zünden, einmal in's Gemisch, beim anderen in's nothing..... bei defekter ZS sollten also 2 Töppe nicht laufen

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • der fliegt dir zwar nicht gleich um die Ohren, aber es ist auf dauer schädlich: dadurch, dass dann die Kerzen zum falschen Zeitpunkt zünden, kommt unverbrannter Sprit in den/die Zylinder, läuft zum Teil in's Motoröl (dass Benzin kein Schmierstoff ist, weißt du hoffentlich), ein Teil läuft unverbrannt in den Kat, davon geht der auch kaputt. Der ungleichmäßige Lauf ist auch nicht gesund für die Lager, also kontrollieren. Kost nix, ist schnell erledigt und mit dem Plan oben auch nicht schwer....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • oh-oh.... an Motoren noch gar nix gemacht bis jetzt? Naja, angefangen haben alle mal.


    Habe weiter oben ein Schema gepostet, der rote Pfeil zeigt die Fahrtrichtung. Jetzt stellst du dich an die Kiste und zuppelst die Kabel einzeln. Zündspule 1 schwarz an Zyl 1, auch schwarz gekennzeichnet, in Fahrtrichtung gesehen beifahrerseitig vorne.


    Das gleich dann mit 2, 3, 4, 5, 6....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Und woran sehe ich welches Kabel zu welcher Kerze gehört?

    firing_order_OHV.jpg hier kontrollieren, ob richtig verbunden

    Schau dir das Bild noch einmal an. Der kleine dargestellte Block auf der linken Seite stellt den Zündverteiler dar. Die beiden gelb hinterlegten Blöcke stellen die Zündkerzen im Motorblock dar. Dementsprechend sollte das erste Zündkabel von Zünkerze 1 an Steckplatz No.1 im Zündverteiler stecken usw.

    Ford Explorer U2
    Baujahr 96, EZ 12/97
    4.0 OHV 115 KW Automatik
    Sidepipes, Bullenfänger, 275/60/R17, Spurverbreiterung

  • Und dabei die Kabellänge im Auge behalten.
    Kabel sind unterschiedlich lang.

    mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage


    wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
    Neue Zylinderköpfe bei 300.000km
    aktuell 305.000km


    Zur Zeit ohne ;(

  • du hast 1996 als Bj. angegeben und OHV Motor. Kann durchaus richtig sein, aber 96 gab's auch schon den SOHC. Wieviel PS hat die Karre? Oder mach ein Photo vom Motor

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • okay, dann ist es ein OHV.....


    dann mach folgendes: bestell dir Kerzen und Kabel z.B. hier https://www.kilan-shop.de/de/F…lorer/1995-2001/Elektrik/


    wechsel die Kerzen und dann steckst du nach obigem Plan jedes Zübdkabel an die richtige Kerze. Dann schauen wir weiter. Bei neuen Kerzen sieht man dann auch recht schnell, auf welchem Zylinder ein Problem besteht, wenn das dann noch auftritt.

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Wollte Mal den aktuellen Stand der Dinge vortragen: also nachdem ich alles eingebaut/ausgetauscht hatte habe ich ihn gestartet und er lief zwar erstmal unruhig aber er lief, das Standgas ist zu niedrig eingestellt... Und nachdem ich Mal die einfahrt hochgefahren bin habe ich gemerkt daß er keinen richtigen zug hat. Was könnte das sein?

  • nur mal vorweg: am Standgas ist nix einzustellen, das ist kein Vergasermotor von 1972 :D das regelt alles das Steuergerät nach Kennfeld / Vorgaben der SW und den Daten, die es von den Sensoren bekommt.


    So, ich rate jetzt mal, dass sich "alles eingebaut" auf die Zündkerzen und -kabel bezieht? Hattest du die Batterie abgeklemmt? Wenn ja, ist das Steuergerät noch im Lernmodus, wenn nicht, hat es noch alte Werte im Bauch, und du solltest das Stg. zurücksetzen (5min Batt. ab).


    Danach muss man einige Zyklen unter wechselnden Bedingungen fahren, damit das Stg. die Werte adaptieren kann.


    Und was du mit "keinen richtigen Zug" meinst, kann sich wohl keiner hier vorstellen ;) allerdings: auch wenn's ein 4 Liter V6 ist, ist es kein BMW sondern ne recht träge Kiste, Ami-Cruiser halt....


    Zündkabel sind jetzt alle am richtigen Platz?

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Hab da so ne Erfahrung....
    Im Stand und bei wenig Gas läuft gut.
    Ab ca. 3/4 Gas keine Kraft mehr...
    Zündkabel defekt. Oder sind die neu?

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • Zündzeitpunkt kann man auch nicht einstellen. Gibt einen OT geber an der Riemenscheibe Kurbelwelle. Rest rechnet das Steuergerät.

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • den schlechten Durchzug hat er vorher nicht gehabt?


    Waren die Kabel vorher richtig gesteckt?

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • klingt ein wenig so, als würde er nur auf 3 Pötten jetzt laufen..... gab's schon mal....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • hat die Exe ne Gasanlage?
    Das war mal an einer und da war eine Bank der Stecker ab/ nicht zusammen zwischen Gasanlage und Rails/Einspritzdüsen.
    Lief nur eine Bank...
    Stimmt @Winne2

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • die sitzt aber zwischen dem Steuergerät und den Einspritzdüsen .
    Wenn nun diese Leitungen nicht von der Gasanlage auf die Einspritzdüsen umgeschaltet werden/sind/unterbrochen läuft er auf weniger Zylindern.
    Kein Benzin auf allen Töpfen.

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • Kraftstofffilter am Rahmen Innenseite Höhe Fahrersitz. ;)

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 420.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk