Explorer I - Motorruckeln beim Beschleunigen

  • Hallo,


    bei meinem Explorer I, Baujahr 1993, OHV-Motor kommt es beim Beschleunigen zwischen 60 und 100 km/h zu einem Ruckeln. Das Ruckeln kommt definitiv aus dem Motor, so, als würde er beim Gasgeben ein bisschen absaufen. Ich hatte das Problem schon einmal, damals auch mit Fehlzündungen. Nachdem ich die uralten Zündkabel ersetzt habe, lief er wieder 2 Jahre ohne Probleme.


    Laut Mechaniker ist mit Zündkabeln, Zündkerzen und Luftfilter alles in Ordnung. Was könnte man noch alles prüfen?


    Beste Grüße


    Peter_MUC

  • Benzinpumpe und Benzindruck (gibt da einen Druckregler) Benzinfilter.

    Dann als nächstes Lambda Sondern und Einspritzdüsen. Geldanlage, fals eingebaut , deaktivieren. Kein Wasserverlust, dann ist das schon gut

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • Was könnte man noch alles prüfen?

    Was die Geldbörse so hergibt!

    Das Ruckeln kommt definitiv aus dem Motor

    Was kann einen da so sicher machen?

    Das Getriebe kann beim Schalten auch ruckeln.

    Kabel und Kerzen (jede genau anschauen wegen Abbrandbild/Farbe)

    zuerst, dann weitersehen.

    Mutmaßungen haben bisher gezeigt, dass es ganz anders kommen kann,

    also viel Erfolg!

    Geldanlage, fals eingebaut

    Gasanlage ist eine gute Geldanlage:thumbup:


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Also als Geldanlage taugt der Explorer nur bedingt 8o


    Hatte mal von früher was mit verschmutztem PCV-Ventil aufgeschnappt... Kann es das auch sein?


    Der Auspuff ist letztens auch lauter, finde aber kein Loch. Hatte dasselbe mal beim einem Audi, dass durch ein Loch im Auspuff der Gegendruck (?) fehlte und es dann zu ähnlichen Problemen kam.


    Ich habe einen flexiblen Schrauber an der Hand, der braucht aber manchmal ein paar Hilfestellungen bei diesem Auto, daher meine Frage :rolleyes:

  • Am Ende ist es immer die Benzinpumpe.:crazy:


    Die braucht noch nicht mal defekt zu sein. Da reicht ein zugesetztes Sieb direkt vor der Ansaugung und schon reicht die Spritversorgung nicht mehr, wenn Leistung abgefordert wird.


    Hier bei mir - das Sieb im Sieb:

    Und da war der gröbste Dreck schon weg.




    Das sie im allgemeinen schon schwächelt, kann natürlich auch sein.

  • Vor einiger Zeit klackerte die Benzinpumpe tatsächlich schon ganz schön, seitdem fahre ich immer mit einem Ersatz herum. Es hat sich dann aber irgendwann gelegt. Ich vermute aber, dass die Prüfung der Pumpe bzw. Sieb genauso die Zerlegung des halben Autos erfordert wie ein Wechsel?

  • Halbes Auto zerlegen - nein.


    Mit Bühne/Werkstatt ist das eher eine überschaubare Übung.

    Tank soll halt möglichst leer sein, und das Werkzeug für die Schnellkupplungen sollen zur Hand sein.

    Beim Ier ggf. noch ein neuer Verriegelungsring für die Pumpenhalterung oben am Tank.




    Sieht vermutlich bei allen Iern so aus. :rolleyes:

  • Ich habe einen flexiblen Schrauber an der Hand, der braucht aber manchmal ein paar Hilfestellungen bei diesem Auto, daher meine Frage :rolleyes:

    Wenn ich so etwas höre, geht mir immer der Hut hoch !

    Der Explorer ist ein Auto wie jedes Andere auch. Wer Golf kann, kann auch Explorer.
    Die Technik ist nichts Anderes.

    Ok, es gibt ein paar Besonderheiten, die einem das Arbeiten erleichtern können, aber wer als Schrauber es nicht von selbst hinbekommt, den Fehler zu finden, sollte irgendetwas machen,was nicht mit Fahrzeugen und Technik zu tun hat.

  • werners

    Ne der Explorer is anders.... hat 6 Zylinder. Weiß zwar immer nocht nicht was man mit den zwei Reseve Zylindern macht..... :crazy::lol:

    Sorry konnte nicht anders.... :lol:

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • Hatte mal von früher was mit verschmutztem PCV-Ventil aufgeschnappt... Kann es das auch sein?


    Der Auspuff ist letztens auch lauter, finde aber kein Loch. Hatte dasselbe mal beim einem Audi, dass durch ein Loch im Auspuff der Gegendruck (?) fehlte und es dann zu ähnlichen Problemen kam.

    PCV eher nicht.

    Wobei ein Blick drauf und mal periodisch wechseln nicht verkehrt ist.

    Ist das Ding zu, verbraucht er höchstens mehr und öl ggf. am Ventildeckel.


    Aber richtig - grundsätzlich sollte ja das Ansaug- und das Abgassystem dicht sein.

    Also Nebenluft checken, alle Schläuche dran und ganz ?

    Kat/Kats zugesetzt/am zerbröseln, könnte noch ´ne Variante sein. Loch im Auspuff weniger.

  • Der Auspuff ist letztens auch lauter, finde aber kein Loch. Hatte dasselbe mal beim einem Audi, dass durch ein Loch im Auspuff der Gegendruck (?) fehlte und es dann zu ähnlichen Problemen kam.

    Der Abgasgegendruck ist bei Zweitakt-Motoren äußerst wichtig für den richtigen Motorlauf.

    Im XP ist natürlich auch ein gewisser Gegendruck vorhanden, ein Loch im Auspuff wird den aber eher nicht im Rundlauf beeinflussen.


    Ich würde erst einmal die Zündung checken. Wenn du vor 2 Jahren neue Kabel eingebaut hast, sollten mal die Zündkerzen (alle 6 !!) getauscht werden. Es gibt Leute, die tun sich schwer mit der rechten Bank !
    Ist die Zündung ok, sollte die Kraftstoff-Seite getestet werden : Filter und Pumpe sind auch öfter mal die Ursachen.

  • Vielen Dank für Eure Tipps. Werde das mal so weitergeben bzw. selber checken, so weit es geht.


    Mich hat der Faden mit dem Kühlmittelverlust auch noch "inspiriert", weil der Explorer schon seit ich ihn habe - 7 Jahre und 80 TKM - Kühlmittel verbraucht. Da aber die Kerzen einwandfrei sind und er ja mit den neuen Zündkabeln einwandfrei lief, suche ich andere Fehlerquellen.


    Zu den Mechanikern: Ich habe leider noch keinen Mechaniker getroffen, der mich so behandelt, wie ich meine Kunden behandele :denk: Es wird immer wieder was vergessen, verschleppt oder geschlampt und dann heißt es "haben nichts gefunden". Die Bitte, systematisch Checklisten abzuarbeiten ist fast eine Beleidigung. Ich verstehe deshalb, warum so viele hier im Forum selber schrauben, aber dazu habe ich kein Talent. Ich habe einen kompetenten Mechaniker, der auch einen Ier hatte und diesen komplett auseinander- und wieder zusammengebaut hat, der ist aber 1000 km weg und derzeit quarantänetechnisch nicht greifbar :wut:

  • schon seit ich ihn habe - 7 Jahre und 80 TKM - Kühlmittel verbraucht.

    Da hast du Recht, Kühlmittel/Wasser ist auf Dauer günstiger als neue Köpfe.


    Ich verstehe deshalb, warum so viele hier im Forum selber schrauben, aber dazu habe ich kein Talent.

    Das glaube ich nicht, evtl. fehlt nur ein wenig Mut?

    Wenn aber noch Investitionsscheue dazu kommt,

    ist es eigentlich der falsche Wagen für dich.

    Ist ein Fass ohne Boden, heute dies übermorgen das...

    Muss man durch oder eben nicht, so hart das auch klingt.


    Wird schon!


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Das glaube ich nicht, evtl. fehlt nur ein wenig Mut?

    Wenn aber noch Investitionsscheue dazu kommt,

    ist es eigentlich der falsche Wagen für dich.

    Das müsste ich in den letzten 7 Jahren aber mal gemerkt haben ^^


    Und wäre ich investitionsscheu, dann hätte ich 2013 das großzügige Angebot "einer" Explorerspezialwerkstatt angenommen, den Wagen für € 90 auf den Schrott zu bringen, weil er ja eh nix tauge.


    Meinen Mangel an Talent kompensiere ich mit dem Geldbeutel und einem Schrauber in Polen, aber es hält sich wirklich in Grenzen, es ist immer wieder mal was, aber bisher nie der Hammer.


    Jetzt werden die Motordichtungen fällig, aber das wird auch gemacht. Und wenn die Köppe fällig sind, dann die auch. Usw. usw. :lol:

  • großzügige Angebot "einer" Explorerspezialwerkstatt

    hmmm... kenne nur eine in Herne, die machen aber nicht so Angebote;) sonst kenne ich keine "Explorerspezialwerkstatt" :biggrins:


    Ist ein Fass ohne Boden, heute dies übermorgen das...

    das kommt oft daher, dass nur das offensichtlich völlig kaputte Teil gewechselt wird und nicht mal links und rechts geschaut. Gibt ja auch so Kandidaten, wenn rechts das Traggelenk hin ist, wird auch nur das getauscht, dass in einem halben Jahr dann das linke dran ist, war ja nicht zu erahnen.... war jetzt nicht auf Wolle bezogen....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Mich hat der Faden mit dem Kühlmittelverlust auch noch "inspiriert", weil der Explorer schon seit ich ihn habe - 7 Jahre und 80 TKM - Kühlmittel verbraucht. Da aber die Kerzen einwandfrei sind und er ja mit den neuen Zündkabeln einwandfrei lief, suche ich andere Fehlerquellen.

    Sollte man jetzt auch nicht überbewerten. Wieviel ist es denn so ? Mehr als ein 1/2 Liter pro Jahr ?

    27 Jahre altes Auto - da ist´n bisschen Schwund normal.


    Irgendeine Schlauchverbindung ist etwas leck und das Kühlwasser verdunstet am Motor oder im Fahrtwind.

    Da müsste man mal alles checken und nach Kalkablagerungen u.ä, schauen.

  • Sollte man jetzt auch nicht überbewerten. Wieviel ist es denn so ? Mehr als ein 1/2 Liter pro Jahr ?

    27 Jahre altes Auto - da ist´n bisschen Schwund normal.


    Irgendeine Schlauchverbindung ist etwas leck und das Kühlwasser verdunstet am Motor oder im Fahrtwind.

    Da müsste man mal alles checken und nach Kalkablagerungen u.ä, schauen.

    1/2 Liter pro Jahr wäre schön, es ist so ein Ausgleichsbehälter voll alle 2 Wochen :--: Keiner der beiden Mechaniker findet aber ein Loch und die Kerzen sehen angeblich auch einwandfrei aus. Es gibt auch keine Lachen unter dem Auto (bis auf Öl :lol:, da wird ein Dichtungswechsel fällig). Weißen Rauch konnte ich auch nicht beobachten. Also habe ich mich einfach daran gewöhnt.

  • ein Ausgleichsbehälter voll alle 2 Wochen

    Wenn nichts unterm Wagen zu sehen ist, dann muss das Wasser doch irgendwie verbrannt/verdampft werden. Wenn es kontinuierlich wenigrer wird, dann hast du dich auch an die leichte Dampffahne gewöhnt.

    Also habe ich mich einfach daran gewöhnt.

    Das führt früher oder später zur Umgewöhnung.

    Eine Wasserverbrennung sieht man eigentlich am Kerzenbild,

    betroffene/r Zylinder hat meist dunklere Kerze.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Ja, dass irgendwann der Exitus droht, ist mir bekannt. So geht es ja uns allen, an irgendwas stirbt man ja immer. Das einzige, was mir auffällt, ist vielleicht der Geruch nach Kaltstart, da ist eine Note von etwas, das nicht Benzin ist mit dabei, aber riecht auch nicht nach Kühlmittel.


    Wenn es soweit ist, also die Kerzen schwarz werden, bestelle ich beim Holländer und dann wird es gemacht.

  • Der OHV hat nun mal die leidliche Eigenschaft, dass die Köpfe reißen.

    Da beist die Maus keinen Faden ab, keine Ahnung ob bisher jemand davon verschont wurde.

    Sieht dann so aus.

    https://www.explorerforum.com/…cement-question-s.357323/

    Der Geruch von verbranntem Kühlwasser ist schon sehr speziell, leicht süßlich.

    Auf jeden Fall von unverbranntem Benzin oder Öl zu unterscheiden.


    Kühlwasser kann auch in das Motoröl gelangen, wird dann eine Emulsion

    und schlägt sich am Öleinfülldeckel als weiß/beiger Schleim nieder.


    Kühlwasser kann auch (jedenfalls beim SOHC Motor) in das Getriebeöl gelangen.

    Da ist ein Getriebeölvorwärmer im Wasserkühler der mal undicht werden kann.

    Keine Ahnung ob der 1er das auch hat.


    Der Wasserkühler kann auch einen kleinen Riss haben, der sich erst bei Hitze ausdehnt und undicht wird. Der Propeller verteilt das Wasser dann im Luftstrom,

    riecht man aber auch im Innenraum.


    Pressluft in jeweils eine Kerzenöffnung erzeugt Bläschen im geöffneten Wasserkühler, so kann man sich der Sache nähern. Meist sind nur ein oder zwei Risse im Kopf, spielt aber dann keine Rolle mehr.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

    Einmal editiert, zuletzt von wollimann ()

  • Bei soviel ;( Wasserverlust sollte man auch beim peniblen absuchen was finden können.

    Irgendwelche Spuren hinterlässt das.


    Riß im Kopf sieht man eindeutig an den Zündkerzen. Mindestens eine hätte dann eine rostrote Verfärbung. Neben anderen Rundlaufproblemen + der weißen Abgasfahne nach dem Kaltstart.


    Wasser in´s Getriebeöl … möglich. Bei den Mengen müsste das Getriebe schon überlaufen. Bzw. dein Kühlwasser schon ein Ölmix sein.

    Das selbe wenn es in`s Motoröl drückt.


    Wärmetauscher durch - da müsstest du langsam Pfützen unterm (oder im) Auto sehen.


    Wasserpumpe oder Thermostatgehäuse undicht wäre naheliegend. Sieht man schlecht und da drückts nur raus, wenn der Motor läuft … und verdampft dann gleich.

  • Kühlsystem wurde schon abgedrückt, ist angeblich dicht. Der CO-Test damals im "Hessischen" war allerdings positiv, und das war schon 2013, ein späterer Test woanders war dann aber wieder negativ (und es ging nicht um COvid). :) Also man weiß nichts.


    Mein Schrauber in Polen wollte die Zylinderköpfe mal schleifen lassen, wenn es schlimmer werden sollte, aber so wie ich es verstehe bringt das nichts und es müssen nur neue her? Wenn es richtige Risse sind, dann wird wohl das Schleifen nichts bringen, oder?


    Ich werde demnächst noch einmal eine andere Werkstatt ausprobieren und auf die "Verdauungsprobleme" ansetzen, vielleicht habe ich Glück.

  • es gibt auch Indikatorflüssigkeit (eine Art Fluoreszin), das kippt man in's Kühlwasser. Leckagen sind dann mit UV-Licht zu sehen.


    Mein Schrauber in Polen wollte die Zylinderköpfe mal schleifen lassen, wenn es schlimmer werden sollte, aber so wie ich es verstehe bringt das nichts und es müssen nur neue her? Wenn es richtige Risse sind, dann wird wohl das Schleifen nichts bringen, oder?

    was glaubt der Gute denn, was das bringen soll? Soll das ein planen sein? Besorg 2 neue aus Holland und gut. Die Indikatorflüssigkeit würde ich vorher noch probieren, denke aber, dass es die Köpfe sind

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Ich werde mal das Thema Indikatorflüssigkeit einwerfen, vom Gefühl her vermute ich aber auch die Köpfe.


    Bei der nächsten Kur in Polen bringe ich die Köpfe vom Holländer einfach mit, der Einbau wird dann nicht die Welt kosten.


    Morgen teste ich mal noch eine andere Werkstatt - da geht es momentan um das Ruckeln, das ich ja am Anfang des Fadens erwähnt habe.


    Das würde vielleicht gut dazu passen, dass eine der Kerzen vielleicht durch das verbrannte Kühlwasser in Mitleidenschaft gezogen wurde und daher die Verdauungschwierigkeiten kommen? Die sind aber angeblich alle in Ordnung (auch die eine, die so schwer erreichbar ist)...