Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Lenkungsprobleme Lenkgetriebe defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lenkungsprobleme Lenkgetriebe defekt

      Hey Ihr Lieben,

      erst einmal sorry Micha und Vio,haben es leider nicht geschafft zum Treffen zu kommen.

      Haben ein Riesenproblem mit der Lenkung vom Ford Explorer.
      Werde mal versuchen,das wiederzugeben,was Jörg mir berichtet hat,denn ich fahre den Wagen nicht mehr....ist mir zu unheimlich!

      Also,wenn er geradeaus fahren will zieht der Wagen plötzlich einfach nach links oder rechts,wie er gerade Lust hat.
      Fährt er eine Linkskurve will der Ford Explorer links bleiben und man muß gegenlenken,das selbe Spiel wenn man rechts abbiegen will.
      Sämtliche Buchsen sind heute ausgetauscht worden(waren vollkommen hinüber!!!)( die vom Stabi sind noch nicht gewechselt),trotzdem keine Veränderung.

      Habt Ihr vielleicht noch ne Idee,wir wissen einfach nicht mehr weiter.Servolenkung ist ok,Reifen,Stoßdämpfer und Radlager auch.

      Liebe Grüße Andrea und Jörg
    • Danke für die schnelle Antwort!

      Hab ihn gerade gefragt,erste Antwort war,was sind Traggelenke,Er sagt ,er hat alles ausgebaut überall gewackelt und kontrolliert und nichts sei locker.
      Wie prüft man denn die Traggelenke?Ist halt alles nicht so einfach wenn man kein Schrauber ist,aber gib uns doch mal bitte nen Tip.

      Gruß Andrea
    • das Thema Traggelenke oder Achsschenkelbolzen oder Ballkoints ist hier auch schon merfach durch..

      lies mal dieses mit den Hinweisen Spurstangenkopf+Querlenkenker an VA

      An diesen sind die Achsschenkel befestigt.
      Wenn das Rad frei in der Luft .. das Rad auf 6-12 Uhr fassen und prüfen ob spiel dann auf 3-9 fassen und ebenso prüfen.. da darf sich nichts bewegen vor und zurück..

      ansonsten das minimalste Spiel in der Lenggeometrie kann diese "Lenkmanöver bewirken.. ist denn Spiel in den Lenkarmen? wirklich alles pickelfest?

      Oder lässt sich nicht doch das Lenkrad minimal im Stand bewegen "ohne" das sich schon das Rad dreht?
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AlterSpinner ()

    • Hey Ranger,
      danke für die vielen Tips wir werden mal morgen in der Garage alles durchtesten,melde mich dann morgen noch mal.

      Vielen Dank erstmal und ein Super Wochenende!

      Gruß Andrea
    • in anbetracht das bei einem spontanen minni treff einem Ford Explorer neues Leben eingehaucht werden konnte.. wo der Patient schon totgeglaubt..
      und ein anderer wieder schaltet wie ein junger Gott..

      das ist ein schönes WE ;)

      Euch drück ich die Daumen.. kann nicht so schwer sein den Fehler zu finden
      Und auch ein super Wochenende.. !
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Hey Ranger und all ihr helfenden Köpfe

      so,jetzt ist Jörg wieder Zuhause...und folgendes ist der Stand der Dinge:

      Alles was Du geschrieben hast wurde geprüft...alles ok.Auch als die Servolenkung ausgeschaltet wurde zog er nach links,also kann es demnach auch nicht die Servolenkung sein.(Servopumpe wurde vor kurzem ausgetauscht!)Alle Gelenke wurden überprüft und sind funktionstüchtig!
      Er hat jetzt das Lenkgetriebe nachgestellt und siehe da, er zieht nicht mehr ganz so doll nach links.
      So ,nun die Frage:-Gibt es da irgend eine Regel, ein Maß wie das eingestellt werden muß?
      Kann es sein,wenn es sich jetzt wieder verschlechtert,daß das Lenkgetriebe im "Arsch"ist ? :moser:
      Sollen wir es noch ein wenig nachstellen,verschrotten,einbuddeln,will ihn jemand haben?

      :ditsch:

      Gruß Andrea und Jörg
    • du hast doch auch keinen Faeka..


      Andrea..
      nun wenn es ein Austausch Lenkegtriebe ist welches gebraucht war.. wurde es evtl nicht auf 0 eingebaut? Dann könnte es auch sein das es mehr zur Zeit X als Y zieht.. möglich.. Es gibt da eine Null justierung ..

      Wie schaltet man eine Riemenbetriebene Servo aus?
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Das befürchten wir auch schon,meinst du man kann noch 3-4 Wochen fahren,dann ist er stillgelegt,weil dann der Van wieder fährt.

      Was hat dich denn der Spaß gekostet?

      Kann man da nichts reparieren?

      Gruß Andrea
    • Was mich der Auwand kostet kann ich so nicht sagen. Das Tausch -Lenkgetriebe wurde über eine Holländische Firma bezogen (Name ?() muss ich nachschauen. Eingebaut haben es meine Jungs, gekostet hat das Teil 800 Teuronen.

      Bei Ford wird so eine Aktion nicht unter 2500.- zu haben sein.

      Aber ich bin mir sicher, dass du hier jemanden findest, der es dir in eigenregie wechselt. Ich denke, für 200.- Bagschisch (Lohn) wirds machbar sein ;)

      Nug

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nugmen ()

    • das Lenkgetrieb kostet ca 150-250 euro..
      je nach dem wo ihr das herbekommt..

      ob sich der aufwand aber noch lohnt bis der Van fährt?

      und obs auch daran liegt?

      mein BronXplorer (wie Mark sagt) schwimmt auch was hin und her..
      liegt aber unter anderem auch an den 275er .. .und Spurplatten
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Original von Ranger
      du hast doch auch keinen Faeka..


      Andrea..
      nun wenn es ein Austausch Lenkegtriebe ist welches gebraucht war.. wurde es evtl nicht auf 0 eingebaut? Dann könnte es auch sein das es mehr zur Zeit X als Y zieht.. möglich.. Es gibt da eine Null justierung ..

      Wie schaltet man eine Riemenbetriebene Servo aus?



      na logo habe ich einen.... ?( ?( ?(
    • Hi,
      den Ford Explorer1 konnte man zusätzlich einen Lenkungsdämpfer verpflanzen (hat nur Vorteil, wenn größere reifen als Original verbaut wurden), den Ford Explorer2 kann mann keinen Lenkungsdämpfer (im Originalzustand) einbauen.
      Ford Explorer1:
      Grüße Rene






      1997 bis 2000 XP1 Bj.94
      2002 bis 2005 XP1 Bj.95
      2005 bis 2009 XP2 Bj 99


      habe z.Z. keinen XP mehr

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schu-Ja ()

    • aber Original.. war der nicht!

      ne, ne war nicht original, war von KTS. Wegens den 31´ger Reifen und etwas unruhiges Fahrverhalten. Nach dem Einbau konnte ich auch bei Kopfsteinpflaster das Lenkrad mal loslassen, ohne aus der Spur zu kommen. Aber da erzähle ich dir ja nichts neues, wollte doch auch blos meinen Senf dazu geben. ;)
      Grüße Rene






      1997 bis 2000 XP1 Bj.94
      2002 bis 2005 XP1 Bj.95
      2005 bis 2009 XP2 Bj 99


      habe z.Z. keinen XP mehr
    • .. ging ja erst mal um "Ob Original"

      Das mit dem Lenkungsdämpfer wäre auch etwas für mich..
      meiner will schon heftig hin und her.. vor allem "Rechte" Spur..

      Sag mal .. deine Trittbretter sind die an der Getriebehalterung fest?
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AlterSpinner ()