Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Angepinnt 8.8 Hinterachse aufarbeiten

    • Doku:

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • WHB 05-02E-2 05/95

      Danke Falk,

      muss mir wohl die Funktion des Diff's etwas tiefer verinnerlichen :ditsch:
      Natürlich ist "Alles" miteinander verzahnt!
      Wie im WHB 05-02E-2 05/95 zu sehen ist.
      (Jedoch mit der "alten" Reibscheibenabstimmung)
      Bilder
      • trac_loc.jpg

        186,31 kB, 700×1.134, 24 mal angesehen
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • So dat Dinges ist nun zusammen und gepinselt, fehlen noch ein paar "Spiegler" Teilchen, Bremsleitung
      und die richtigen Bremsklötze (habe 2 linke Sätze bekommen).
      Ankerplattenbolzen 50 NM
      Sicherungsbolzen 30 NM
      Diff Deckelschrauben 24 NM
      ABS-Sensor 37 NM


      Wolle
      Bilder
      • achse.jpg

        935,73 kB, 1.024×1.365, 9 mal angesehen
      • backen.jpg

        975,14 kB, 1.024×1.365, 5 mal angesehen
      • sicherungsbolzen.jpg

        1,2 MB, 1.365×1.024, 7 mal angesehen
      • lube-locker.jpg

        649,79 kB, 1.024×768, 7 mal angesehen
      • Deckel.jpg

        571,83 kB, 1.024×768, 16 mal angesehen
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      So dat Dinges ist nun zusammen und gepinselt, fehlen noch ein paar "Spiegler" Teilchen, Bremsleitung
      und die richtigen Bremsklötze (habe 2 linke Sätze bekommen).
      Ankerplattenbolzen 50 NM
      Sicherungsbolzen 30 NM
      Diff Deckelschrauben 24 NM
      ABS-Sensor 37 NM


      Wolle


      Moin Wolle,

      das sieht ja wunderschön aus....... :top:
      Und verdammt ich hab vergessen dir die Bremsleitung vorbeizubringen...... :--:, sorry!!!
      Mach ich gleich im neuen Jahr.

      Grüße

      Soulüpatrol
    • Ist mein original Deckel, schon lange her dass ich dort 2 Plugs eingebrutzelt habe (kam bisher nur nie zum Einsatz).
      Soll nur das Befüllen erleichtern, hätte gerne den von Maik vorgeschlagenen Alu-Deckel, evtl. später.
      Neue Bremsen und Stahlflex war mir momentan wichtiger.
      Wert der Achse ist fast egal, mir waren/sind die Erfahrungswerte wichtig,
      und irgendwann das Resultat aus der Arbeit.
      Wenn die Achse mit den gebrauchten Spidergears und den Steckachsen (Dank an Falk!!!)
      ruhig läuft und zusätzlich auch noch dicht ist, sollte sich der Aufwand gelohnt haben.
      Ist dem nicht so, dann weiß man wenigstens wo man suchen muss.
      Hätte sie gerne auf 0 Km gebracht, lag leider nicht im Budget.

      @ soulpatrol
      Hat Zeit, keine Hast. Schraubnippel + Verteiler sind ja auch noch nicht da.
      800 reicht nicht :S

      Last es krachen heute Abend!

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Ist mein original Deckel, schon lange her dass ich dort 2 Plugs eingebrutzelt habe


      Gut, jetzt hab ich´s geschnallt. :whistling:
      Die Achse liegt ja mit dem Deckel nach oben. Hatte erst vermutet, das da drei Löcher drin sind. Das eine ist aber nur die Verschraubung.

      o.k. kann man machen. Erleichtert das ablassen und auffüllen ........... alle 80000km. ;)

      Hast du nun noch neue C-Clip Haltegummis verbaut, und die alten halbwegs ganz runter bekommen ?
      Viele Grüsse ... Falk
    • Klar sind neue O-Ringe E9ZW-4A332-AA (Finis: 3965377) verbaut
      und die (deine) alten O-Ringe sind heil runter.
      Aber das wieder rauf werden die alten Ringe sicherlich nicht überstehen,
      bei den neuen Ringen dachte ich schon, die reißen gleich.

      Da wird bestimmt jeder andere ölbeständige O-Ring einsetzbar sein der
      -außen 19 mm
      -innen 16 mm
      -Dicke 1,5 mm
      hat.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Ist mein original Deckel, schon lange her dass ich dort 2 Plugs eingebrutzelt habe (kam bisher nur nie zum Einsatz).
      Soll nur das Befüllen erleichtern, hätte gerne den von Maik vorgeschlagenen Alu-Deckel, evtl. später.
      Neue Bremsen und Stahlflex war mir momentan wichtiger.
      Wert der Achse ist fast egal, mir waren/sind die Erfahrungswerte wichtig,
      und irgendwann das Resultat aus der Arbeit.
      Wenn die Achse mit den gebrauchten Spidergears und den Steckachsen (Dank an Falk!!!)
      ruhig läuft und zusätzlich auch noch dicht ist, sollte sich der Aufwand gelohnt haben.
      Ist dem nicht so, dann weiß man wenigstens wo man suchen muss.
      Hätte sie gerne auf 0 Km gebracht, lag leider nicht im Budget.

      @ soulpatrol
      Hat Zeit, keine Hast. Schraubnippel + Verteiler sind ja auch noch nicht da.
      800 reicht nicht :S

      Last es krachen heute Abend!

      Wolle


      Das hab ich mir gedacht......;)
      Ich bring dir die Leitung die Tage vorbei und sag bescheid wenn du die Achse reinwuchten willst......geht zu zweit besser....;)

      Kommt gut ins Neue Jahr!
    • Soulpatrol, da ist nichts mit reinwuchten!
      Habe eben mit Hilfe das Teil auf Ständer gestellt, gefühlte 200kg =O
      Achse mit Ständern auf Palette stellen und dann mit Hubwagen drunterfahren.
      Nur so kann es mit 2 Mann in Eigenregie irgendwie/irgendwann klappen.
      Und ich sag Bescheid, da kannst du sicher von ausgehen :deal: !
      Also ihr Lieben, letzter Eintrag für dieses Jahr,
      lasst es euch verwöhnen!

      Wolle
      Bilder
      • ständer.jpg

        484,2 kB, 1.253×650, 14 mal angesehen
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • Nach langer Wartezeit hat Spiegler nun doch noch geliefert, leider sind die original Hohlschrauben ca. 8mm zu lang.
      Spiegler hat kürzere Hohlschrauben, werden nachgeliefert. :S
      Das die Flexschläuche so steif sind war mir bisher nicht bewusst, daher die Frage
      ob die Verlegung so einigermaßen passt?
      Habe hin und her probiert -> nach vorne, nach hinten oben, nach unten...
      So wie sie jetzt liegen haben sie aber am wenigsten Spannung.

      Auf der rechten Seite habe ich noch ein VA-Halteblech gebastelt, Schlauch wird dann mit Clip gesichert.
      Auf dem Bild nicht zu sehen, aber Spiegler hat am 6Kant der Leitung ein M5 Gewinde gesetzt und sieht vor die Leitung an der
      original Halterung von hinten mit der M5-Minischraube zu befestigen. War nicht so mein Geschmack, daher das Blech.

      Der 3-Wege Verteiler und auch alle anderen Verschraubungsteile sind aus Edelstahl gefertigt,
      Rost ist somit kein Thema mehr -> positiv!
      Der komplette Satz (vorne/hinten) +Cu Dichtringe + Verteiler kam jetzt 174.-€
      kann man nicht nörgeln!

      Bördeln und Biegen ging gut von der Hand, danke Soulpatrol für die persönliche Leitungsübergabe!
      Nächster Patient (Ersatz 5R55E) wartet auch schon auf Zuwendung, na dann!

      Gruß Wolle
      Bilder
      • Bremsleitung_links.jpg

        1,17 MB, 2.272×1.704, 16 mal angesehen
      • Bremsleitung_links1.jpg

        891,59 kB, 2.272×1.704, 13 mal angesehen
      • Bremsleitung_mittig.jpg

        917,94 kB, 2.272×1.704, 18 mal angesehen
      • Bremsleitung_rechts.jpg

        935,63 kB, 2.272×1.704, 20 mal angesehen
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Falk, soll ich für dich in deine Tüte schauen?
      Inhalt hattest du schon mal vorgezeigt, MIT HOHLSCHRAUBEN (Bestandteil des Sets?)!!!
      Du Glücklicher!

      Wolle
      Bilder
      • falk_spiegler.JPG

        207,73 kB, 800×551, 14 mal angesehen
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • :D ... was du alles so auf deiner Festplatte hast ...... !?

      Na ja, im Set sind die ja grundsätzlich nicht. Müssen (oder mussten damals) separat geordert werden.
      Die Frage ist ja nur, ob die auch zu lang sind. 8|
      Viele Grüsse ... Falk
    • Wenn die gelieferten Hohlschrauben um 5-8mm kürzer sind
      als die Originalen (28mm Eintauchlänge) dann sollte es passen.
      Und wenn möglich dickere CU-Ringe (Original 2mm) als die
      Mitgelieferten (1mm) verwenden, hat sogar Spiegler am Telefon
      bestätigt. Kann ich auch bestätigen, hatte bei normalem Bremsschlauchwechsel
      auch schon eine Undichtigkeit mit den 1mm CU-Ringen.
      Die dicken CU-Ringe sind weicher und "schmiegen" sich besser an den
      gerillten Sitz des Bremssattels an.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Hohlschrauben

      Angekommen :D

      Thread 3/8-24 in. brake banjo bolt
      Length 20 mm
      Bilder
      • va_hohlschrauben_spiegler.JPG

        44,86 kB, 493×529, 8 mal angesehen
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • Nach dem Austausch der Hinterachse sind ein paar "Tage" vergangen.
      Bis auf eine zwischenzeitliche Undichtigkeit eines Achswellenlagers
      sind keinerlei sichtbare/hörbare Schäden aufgetreten.

      Die original Achse lag ja seit dem Tausch rostend in der Ecke,
      aber man schmeißt ja nichts weg.
      Nach der groben Entrostung sieht es so aus, garnicht mehr so schlimm.


      Die anfängliche Überlegung: Strahlen und Pulvern lassen.
      Nach drei Kostenvoranschlägen zwischen ca. 350-400€
      von Hamburger Firmen, habe ich die Überlegung verworfen.

      Restaurations und Korrosionsschutz Foren schreiben immer wieder
      von 2 K Epoxy Grundierung, also 4 Dosen schwarz bestellt.
      Nach 3 Lagen nass in nass ist ein gleichmäßiges Bild entstanden,
      wobei schwarz am Ende zu dunkelgrau wurde.
      Aber egal, ist ja nicht der Endlack.



      Zuerst noch schwarz


      Nach 12 Std Trocknung





      Der kleine Nachteil an Epoxy, dauert wohl 3 Tage bis weiter
      gearbeitet (anschleifen/lackieren) werden kann.
      Liegt aber nur an der Temperatur.

      Andere Ersatzteile sind am Start, war mir nur wichtig dass Grundierung raufkommt.
      Nach Etappen Schleifen immer wieder sehr schnell Rostbildung am Diff Gehäuse.
      Auch gut zu sehen welche Narben der Rost hinterlasen hat.

      Schönen Sonntag

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • :thumbup: mein Gott … ich kann das geile Endergebnis schon sehen. 8o


      Die 2K Grundierung muss auch richtig gut ablüften. Am besten warm und trocken.
      Wenn Wärme nicht möglich ist, ist Kälte jetzt nicht so das Problem. Dauert halt einen Tag länger mit dem trocknen. Nur Feuchtigkeit wäre schlecht. Da kriecht dann der Rost auch schnell wieder durch die Grundierung.

      Mit dem schleifen etwas sinnig. Nicht das du wieder auf dem Metall bist.
      Oder du legst anschließend noch eine Lage drauf und schleifst nach dem abermaligem trocken nochmal kurz drüber. Macht dann noch mehr Unebenheiten glatt. Nur zu dick sollte die Grundierung auch nicht sein. Da muss man das Mittelmaß finden.


      Was soll denn als Endlack drauf ?
      Viele Grüsse ... Falk
    • Falk4x4 schrieb:

      Wenn Wärme nicht möglich ist
      Der Schuppen ist zwar beheizt, aber nicht kuschelig warm.
      Unebenheiten sind mir jetzt nicht so wichtig, aber eine Lage
      könnte da tatsächlich noch drauf.
      Da ich noch Bestände an Chassis Lack OH
      korrosionsschutz-depot.de/rost….-schwarz-glaenzend-500ml
      habe, dachte ich an den als Endlack.
      Zwar langweilig, aber war bisher zufrieden damit.

      Technisch auch nur Bremsbacken, Scheiben/Klötze, Radlager/Dichtungen, Pinion Dichtung, Herzbolzen, Reibscheiben, S-Spring
      und natürlich zwangsläufig Stauchhülse/neue Mutter.
      Der Rest (Pinion, Spider/Ring Gears, Lager, Antriebsflansch usw.) ist soweit noch ok und gut einsetzbar.
      Bremssättel/Trägerplatten/Schutzbleche müssen auch noch entrostet werden,
      flexible/starre Bremsleitung vorhanden.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Ja, eine trockene Umgebung reicht doch. Und die kalten Tage sind ja eh schon gezählt.

      Chassislack ist sicher das beste, was du der Achse antun kannst. Und da das Zeug nahezu lösemittelfrei ist, kannst du auch unbedenklich noch mal die Achse anschleifen und 2K grundieren. Wäre nur etwas kritisch geworden, wenn da dann auch noch ein 2K Endlack drauf sollte.


      Frohes Schaffen weiterhin und ...
      Viele Grüsse ... Falk
    • Falk4x4 schrieb:

      Wäre nur etwas kritisch geworden, wenn da dann auch noch ein 2K Endlack drauf sollte.
      Genau der hätte evtl. die Grundierung wieder angelöst,
      und dann hätte ich mich aufgelöst.
      Will ja auch nur Erhalten und nicht auf Null-Kilometer restaurieren,
      insofern reicht Chassislack mit Pinsel.

      Hast du schon einmal selbst mit einer Strahl-Pistole gearbeitet?
      Für Kleinteile müsste doch ein Hauskompressor und so eine
      kleine selbstgebaute Kiste reichen.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Hast du schon einmal selbst mit einer Strahl-Pistole gearbeitet?
      Für Kleinteile müsste doch ein Hauskompressor und so eine
      kleine selbstgebaute Kiste reichen.
      Da habe ich schon öfters drüber nachgedacht. Für mich dann aber entschieden, das ich auch ohne zurecht komme.
      Wenn man so was für Kleinteile hat - o.k. Stände aber sicher zu 95% auch wieder nur in der Ecke rum. :|
      Allerdings schaue ich ab und zu nach einer Schnäppchen-Kabine die so groß ist, das auch eine 20" Felge rein passt. Dann würde sich das für mich noch lohnen … ^^
      Viele Grüsse ... Falk