Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Servolenkung tropft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Servolenkung tropft

      Hallo,

      habe heute festgestellt, dass mein Exe inkontinent ist und vorne (siehe Bild) Servoöl aus der Verschraubung von der Hochdruckleitung tropft. So wie es aussieht hat es die Leitung aus der Mutter rausgedrückt.
      Ich hoffe man kann das Bild sehen, dass ich angehängt habe. Bei RA u.KTS finde ich aber nur den anderen Hochdruckschlauch, kann mir da jemand einen Tip geben, TeileNr. etc ?
      So wie es aussieht kommt man an die Verschraubung auch nur ran indem man alle anderen Leitungen abschraubt, oder gibts da einen Trick ?
      Viele Dank schonmal und ein schönes Wochenende.

      Viele Grüße

      Oliver
      Bilder
      • Anschluß_Servol_kl.jpg

        177 kB, 709×945, 13 mal angesehen
      Gruß

      Burger

      -------------------------------
      Ford Explorer SOHC; 4x4, geb.: 19.02.1999
    • Super :top:

      @ Wolli
      Danke
      Ja, die Leitung hatte ich auch gefunden :D , ist die Ford Nr. dann auch für diese (lange) Leitung, oder für die andere ?

      @ Falk
      Danke, :deal:
      Da werde ich doch gleich mal beide Leitungen bestellen, kosten ja nicht die Welt und ich bin auf der sicheren Seite wenn was bei der Demontage abknickt.
      dann werde ich gleich mal beide Leitungen bestellen. Mal schauen was der Shop noch nützliches hat ;)

      Euch noch einen schönen Sonntag
      Gruß

      Burger

      -------------------------------
      Ford Explorer SOHC; 4x4, geb.: 19.02.1999
    • Moin,

      also "rausgerutscht" ist da nichts, dann wäre die raus.
      Normal sind die in dem alter schonmal ganzschön verrostet. <X
      Deine sehen dagegen sehr gut aus. ?(
      Hat da evt. einer die Verosteten "entrostet" und nun ist die leitung durch? :whistling:
      Daber egal. nimm bitte die neuen, denn auch das was ich hier in gebr. liegen
      habe ist nur noch als muster gedacht.Denn Lenken kann schon wichtig sein. ;(
      Mit freundlichen Grüßen

      Tomspeed ETT
      (Explorer Trolle Tolk Schraubergemeinschaft Verein i.g.)

      98 SOHC Durango 5,2 Durango 5,9 alle mit LPG
    • Burger schrieb:

      Super :top:

      @ Wolli
      Danke
      Ja, die Leitung hatte ich auch gefunden :D , ist die Ford Nr. dann auch für diese (lange) Leitung, oder für die andere ?



      Bitte die Ford Finis Nummer vergessen, ist nicht die richtige Nummer.
      Habe mich geirrt, die von dir benötigte Ersatzteilnummer ist nicht aufgeführt
      wo ich nachgeschaut habe. Der Link von Falk ist da der richtige Weg.
      Sorry :--:

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • So, Lenkung tropft nicht mehr #jubel#
      Da die Schwabengarage (Ford-Werkstatt mit US-Ersatzteilabteilung in Stuttgart-Vaihingen, wusste ich nicht) die Leitungen da hatte und sie auch nicht wesentlich teurer waren als im Versand, habe ich es gleich da machen lassen.
      Es gab da mal eine Änderung der Leitungsverlegung, daher sieht meine alte anders aus, als die Leitungen die jetzt zu bekommen sind. Ich hab aber leider verpennt bescheid zu sagen, das sie mir die Altteile in den Kofferraum legen. Daher habe ich davon leider kein Foto im ausgebauten Zustand.
      Gruß

      Burger

      -------------------------------
      Ford Explorer SOHC; 4x4, geb.: 19.02.1999
    • Bilder folgen, auf denen die ich vorher gemacht habe, kann man nichts erkennen.

      @Wieso Schwabengarage?
      Ganz einfach, bei meinem Schrauber ist die Hebebühne belegt und nicht klar wann sie frei wird.
      Wenn der Ford Explorer nicht fahrbereit ist, muss ich übers Wochenende 1.000km Corsa fahren, dazu hatte ich keinen Bock.
      Mal davon abgesehen, dass meine Bandscheiben im Genick es nicht mögen wenn ich unter dem Auto liegend über Kopf arbeite.
      Die haben starke 1 1/2Std. berechnet, das kann ich mir noch leisten außerdem habe ich jetzt original Ford-Teile drin, ist auch nicht zu verachten, und ich muß in meiner Garage keine Sauerei aufwischen :D
      Gruß

      Burger

      -------------------------------
      Ford Explorer SOHC; 4x4, geb.: 19.02.1999

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Burger ()

    • Die Leitung läuft übrigens total anders als die alte, sieht so ähnlich aus wie die Lange die Falk u. Wollimann oben erwähnt haben, aber vom Gefühl her würde ich sagen ist noch etwas länger. Die lange Metalleitung kommt unten an den Block.
      Gruß

      Burger

      -------------------------------
      Ford Explorer SOHC; 4x4, geb.: 19.02.1999
    • @Maik,
      Ach so hast Du das gemeint, die Schwabengarage ist hier in Stuttgart ein großer Fordhändler mit mehreren Filialen. Der Witz ist, als ich den Exe neu hatte habe ich da wegen einem Teil (keine Ahnung mehr was es wahr) angefragt, hatten se nicht. Jetzt habe ich wegen der Leitung rum telefoniert und da hatte ich dann ein Mädel in der Leitung die sagte " Da müssen Sie in unserer US-Car-Abteilung nachfragen" und hat mir gleich die Durchwahl zum Spezialisten gegeben. Das beste ist, der Laden mit US-Cars, ist keine 4km von meinem Arbeitsplatz entfernt und ich habe es nicht gewußt. :D

      Wenn ich die Rechnung richtig deute, ist die T-Nr.: 10371982
      Gruß

      Burger

      -------------------------------
      Ford Explorer SOHC; 4x4, geb.: 19.02.1999
    • Hallo, ich hole das ältere Thema mal wieder hoch:

      Mein Dicker ist auch an den Leitungen undicht. Diese liegen als Ersatzteil bereits in meiner Garage.

      Nun habe ich an anderen Stellen gelesen, dass man dafür Spezialwerkzeug benötigt...
      Kann mir jemand mit Fachwissen weiterhelfen? Oder ist es ein einfacher Austausch?

      Danke
      Gruß aus dem Harz
      Stefan

      Mein Baby: Explorer Highclass
      BJ 1997 / Motorbuchstabe E
      SOHC
      133.000 145.000 km
    • Würde die Leitung machen lassen kann nicht die Welt kosten(Spende in die Kaffeekasse)
      Die haben auch das Wekzeug und du die fummelei nicht und ist dicht.
      Hatte damals die Servo komplett getauscht und die Leitung vorher dran gemacht,
      weils mir fast unmöglich schien wie man mit einem Schlüssel drankommen und dann noch drehen sollte.
      Aber vielleicht hast du bei deinem Wagen ja mehr Platz.
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
      [IMG:http://www.smilies.4-user.de/include/Fahrzeuge/smilie_car_019.gif]
    • Ich denke man benötigt da speziell geformte Leitungsschlüssel.
      Wenn Dein Kumpel bei Ford arbeitet, sollte er diese ausgeliehen bekommen.

      Wichtig ist möglichst Formschlüssiges Werkzeug zu verwenden.
      Ich habe da extra einen Satz Leitungsschlüssel, da wenn die fest sind ein Maulschlüssel schnell mal alles Rundlutscht.
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • Surprise...

      Das Lenkgetriebe tropft aus den beiden Stopfen (ich denke mal, das ist die Aufnahme der Spurstangenköpfe)...

      Bevor also neue Schläuche dran kommen, muss das wohl abgedichtet werden. Jetzt meine Laienfrage: Geht das oder gleich neu? ;(
      Gruß aus dem Harz
      Stefan

      Mein Baby: Explorer Highclass
      BJ 1997 / Motorbuchstabe E
      SOHC
      133.000 145.000 km
    • ff6016 schrieb:

      Surprise...

      Das Lenkgetriebe tropft aus den beiden Stopfen (ich denke mal, das ist die Aufnahme der Spurstangenköpfe)...

      Bevor also neue Schläuche dran kommen, muss das wohl abgedichtet werden. Jetzt meine Laienfrage: Geht das oder gleich neu? ;(
      Welche beiden Stopfen meinst du?
      Das Lenkgetriebe selbst kann ja nur Öl verlieren, wenn die internen Dichtringe hinüber sind.
      Wenn am Lenkgetriebe etwas undicht sein sollte, dann lieber im Austausch, selbst machen
      geht wohl -> Risiko wäre mir zu groß.
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Hatte mich nochmal drunter geschmissen: die Stopfen sind die Halteschrauben am Rahmen. Nun ja, hab von Lenkung halt keine große Ahnung. Die sifft so ziemlich aus jeder Rohrverschraubung. Interessanterweise hab ich keinen Tropfen Öl unterm Auto. Außerdem ist das Servoöl pechschwarz. Und zäh. Wahrscheinlich wie der Luftfilter nie ein bisschen Aufmerksamkeit zuteil geworden.

      Ich werde dann auch gleich die Kugelgelenke mit machen.
      Gruß aus dem Harz
      Stefan

      Mein Baby: Explorer Highclass
      BJ 1997 / Motorbuchstabe E
      SOHC
      133.000 145.000 km
    • Ein wenig kommt mir der Wagen vor, wie ein Hund aus einem spanischen Tierheim ;(

      Die Verschraubungen der Ölleitungen werden von alleine nicht lose, eher das Gegenteil ist der Fall
      -> gammeln fest.
      Sind sie dennoch undicht, war da jemand zugange mit wenig Sachverstand.
      Am Ende der Anschlussgewinde sind Teflon Ringe verbaut, eigentlich sind es Einwegdichtringe.
      In einem Rep-Set sind sie enthalten und sollten auch getauscht werden.
      rockauto.com/de/moreinfo.php?pk=1146435&cc=1119675&jsn=543
      (Oder man versucht die Verschraubungen bzw. das Gewinde anderweitig abzudichten -> evtl. Teflonband?)


      Würde, wie schon erwähnt, Alles sauber machen, auf jeden Fall auch Servo Öl wechseln und
      ggf. die Verschraubungen versuchen mit Gefühl nachzuziehen.
      Hatte irgendwo mal gelesen, dass ein Überdruck im Lenksystem in den rechten Faltenbalg geleitet wird,
      ob das so stimmt kann ich nicht bestätigen.

      Wenn du die Kugelgelenke tauschen möchtest, dann auch alle vier
      -> macht Sinn wenn man schonmal dabei ist.
      Auch die Bandschellen der Faltenbälge ersetzen, an die Gelenke der neuen inneren Spurstangen
      ausreichend und gutes Fett anbringen, die äußeren Spurstangengelenke mit Schmiernippel wählen.
      Nach diesen Arbeiten ist allerdings eine Spureinstellung ratsam, man bekommt es per Hand nicht
      wieder so hin wie es eingestellt war.


      Hoffentlich ist nicht eine der Ölleitungen durchgegammelt X/
      oder der Ölühler undicht =O

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • Ja, das mit dem Hund kam mir auch schon in den Sinn.
      Da ich ein großes Herz für Tiere und vor allem geknechteter Lebewesen hab, päpple ich die Exe auch wieder auf.

      Dass ich mit 3.000€ nicht hinkam, dachte ich mir aber schon. Mein Limit waren 6... Und da bin ich noch recht weit von entfernt.

      Ich denke, dann hab ich ein schönes Spielzeug. Hab halt keine Lust, ein Teil jetzt zu machen, das Bauteil daneben dann 4 Wochen später....

      Bis Juli muss er schwedentauglich sein. :love:

      Dann kommt der Woni an den Haken und los geht's.
      Gruß aus dem Harz
      Stefan

      Mein Baby: Explorer Highclass
      BJ 1997 / Motorbuchstabe E
      SOHC
      133.000 145.000 km
    • Samstag geht es los. Da bin ich in einer Werkstatt.

      Dazu kommen noch die Koppelstangen und die Stossdämpfer.
      Bremse vorn und Handbremse hinte
      Alle Öle (kann ich eigentlich 75w140 auch vorn verwenden?)
      Kühlerschläuche
      Bremsflüssigkeit
      Klimaanlage

      Freudige Nachricht war, dass er im Frühjahr 2003 die Steuerketten gemacht bekommen hat. Seitdem ist er 40.000km gelaufen.

      Ich werde berichten ?(
      Gruß aus dem Harz
      Stefan

      Mein Baby: Explorer Highclass
      BJ 1997 / Motorbuchstabe E
      SOHC
      133.000 145.000 km