Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Getriebedesaster aber Glück im Unglück....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Getriebedesaster aber Glück im Unglück....

      letztens auf der A3 fing der Ex fürchterlich an zu qualmen, rubbelte und ging aus.... schnell rechts ran auf den Seitenstreifen und ausgestiegen.

      Schaisndreggn, was nu los? Unter der Karre breitete sich eine Pfütze aus, die bei näherem schauen schön rötlich war, also Getriebeöl... Also mit dem ADAC telefoniert und einen Huckepack-Schlepper geordert, dann Maik angerufen, ob ich den Wagen zu ihm bringen kann, zu Hause vor der Tür hätte ja nix genutzt..., nach dem Okay also dorthin, wo auch Achim schon in Schrauberdress vor Ort war.

      Dann abgeladen und auf die Bühne geschoben, um mal genauer zu sehen, was los war. Die schön festgebackenen Auspuffschrauben gelöst, die Getriebewanne abgenommen und das Öl untersucht.
      War eigentlich noch schön rot und roch auch normal, was schon mal positiv war.
      Allerdings waren dann doch auch Metallteilchen zu erkennen, also Filter und Valvebody ab. Nach entfernen der Separatorenplatte sah man da drinnen auch Abrieb und Späne..... also sauber machen und ein erster Anruf in Kirchroth.... auf Nene's Anweisung wurde dann das berühmt-berüchtigte Thermalelement gebrückt und nach seinem Bild die Platte bearbeitet, einige Bohrungen erweitert, eine verschlossen.

      Dann hat Maik mich noch zum Flughafen gefahren, wo ich erst mal einen Mietwagen gebucht hatte. Die Odyssee durch das Sixt-Parkhaus erspare ich uns mal an dieser Stelle..... Da sowieso schon 23:00 Uhr, ab nach Hause.

      Freitagmorgen dann weiter..... VB wieder zusammen und eingebaut, neuer Filter und Wanne wieder drauf, dann Mercon aufgefüllt. Aber irgendwie wollte es nicht, also weiter forschen...
      Es stellte sich dann heraus, dass die Schwungscheibe gerissen ist, also musste das Getriebe raus, mit Fluchen, Verrenkungen und 1,5m Verlägerungen ist das auch gelungen. War ein ziemliches Elend, was man da sah....

      Bei näherem hinsehen bot auch der Wandler ein Bild des Jammers: Welleneingang krumm, Schweissnaht gerissen und undicht....., also raus damit und Getriebeglocke ab und Pumpe geöffnet: Pumpenrad auch gebrochen und ein wenig zermahlen... jetzt wissen wir auch, wo die Brösel herkamen.... noch ein paar Funkereien mit dem Zentralgestirn des Getriebewissens und ein Plan ward geschmiedet....

      Fortsetzung folgt......
      Bilder
      • Scheibe1.jpg

        83,72 kB, 1.024×768, 18 mal angesehen
      • Scheibe2.jpg

        82,54 kB, 1.024×768, 17 mal angesehen
      • Wandler2.jpg

        68,23 kB, 576×768, 16 mal angesehen
      • Scheibe3.jpg

        89,07 kB, 1.024×768, 15 mal angesehen
      • Pumpenrad.jpg

        91,29 kB, 576×768, 18 mal angesehen
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • OMG ... ein 'Like' für diesen Bericht ist wohl aus nachvollziehbaren Gründen unangemessen. Dennoch ...
      Danke dafür und die Fortsetzungen! Qualm auf der BAB mit Dampf & rote Pfützen habe ich auch schon erleben dürfen. War zum Glück eine andere Ursache wie bei Dir.
      Alles wird gut, @Winne2! :)
      Hier sind zum Glück die echten EFord Explorererten.
      sonnigen Gruss
      Bernd

      XP II Limeted, '99 SOHC, allet chic
      revived/maintained by Christian, Nene & me

      Wer anderen die Freiheit vorenthält, hat sie selber nicht verdient. A.Lincoln
    • Mensch Winne,

      mein Mitgefühl zu dem A3 Disaster, das ist sowas was ich niemandem wünsche!
      Wodurch der Schaden kam ist relativ egal, aber das wird wieder.
      Auch wenn es ein finanzieller Aufwand ist/wird, du wirst wieder Spaß an dem Dicken
      bekommen.
      Bin gespannt auf die Fortsetzung :thumbup: , thumbs up!!!

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • naja, Verursacher war die Schwungscheibe, wenn man den Riss genauer betrachtet, war war der schon länger... zu besagtem Zeitpunkt ist dann noch mehr gerissen (vielleicht 1 cm Material hielt die beiden Teile noch zusammen), die Scheibe hat geschlagen und Wandler und Pumpe in's Nirvana gerissen..... man sollte halt ne Schwungscheibe nicht wieder einbauen, nachdem sie mal raus war. Und raus muss sie, wenn man z.B. die Ketten macht..... das ist aber kein Vorwurf gegen irgend wen (bestenfalls Ford), davon steht im Handbuch nix und eine entsprechende TSB gibt es auch nicht.... sollte man nicht dran sparen, das Ding kostet ca. 90,-€ bei Rockauto (die teurere), incl. Versand. Verschmerzbar, die Folgekosten sind höher....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Diese "Meldung" hör ich zum ersten Mal :( , aber selbst wenn man/er es wissen
      sollte würde die Scheibe/Flywheel wohl in den wenigsten Fällen getauscht werden.
      Was hälst du denn von "Automatischendekompressionsventilen",
      nimmt die Last vom Anlasserkranz :--: (duck und wech).
      Hoffentlich hat das Getriebe weiter nichts abbekommen,
      und es sind "nur" die Ölpumpenräder, Wandler, Scheibe,
      Motor+Getriebedichtring :( .

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • olá ... 8|

      Hat sich das denn irgendwie angekündigt ? Was einen natürlich immer erst im Nachhinein einfällt.
      Geräusche, rumpeln, Unterschied zwischen Leerlauf auf P und Last unter D, etc ...
      Viele Grüsse ... Falk
    • ja, in der Nachbetrachtung schon.... im Standgas war ein leichtes metallisches "Scheppern" zu hören, das ich aber bereits vorher schon mal hatte. Das waren aber Wärmeschutzbleche. Dieses klang genau so.... und sollte bei nächster Gelegenheit, wenn der Karren mal auf der Bühne steht, mit erledigt werden. Dieses "Rubbeln" auf der Bahn (kurz vor dem GAU -wäre wohl eh zu spät gewesen) schob ich auf den Fahrbahnbelag, in der Ecke ist der nämlich aus Betonplatten, das rubbelt immer....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Part 2

      Freitag abends noch zum Baumarkt und die größte Mörtelwanne, die verfügbar war, gekauft, eine Feierabend-Currywurst verdrückt und zurück, wo wir das Getriebe in selbige packten, sowas vermeidet Ölflecken....
      Ich hatte mich seelisch schon damit abgefunden, dass ein neues her musste, oder halt eine vernünftige Revision....

      Der Plan war folgendermaßen:

      Samstag morgen inklusive Sohn und seinem Auto zum Flughafen Köln den Mietwagen zurück geben (nach irgend so einer Golf-Variante weiß man übrigens auch wieder genau, warum man fährt was wir fahren....), umsteigen, zu Maik, das Getriebe in der Badewanne einpacken und unter bewusster Umfahrung der hessischen Provinz zu einem Ausflug in's freundliche Niederbayern zu dem forumsbekannten wirklichen Spezialisten aufzubrechen. Dort wollten wir das defekte Teil da lassen, uns mal persönlich kennen lernen, evtl. noch ein paar lokale Schmankerln geniessen, wieder heim fahren und auf die Revision warten. Aber irgendwie kam es anders.....

      Es begann damit, dass die Bahn mit überwiegend gelben Kennzeichen verstopft war (in Holland hatte es wohl Ferien gegeben, und so wollten sie mal statt der Deiche ein paar Berge sehen ;) ) so dass sich unsere Ankunftzeit immer weiter Richtung frühen Abend verschob. Aber Nene wartete geduldig und lotste uns via Handy von der Abfahrt Kirchroth zu seinen ebenso heiligen wie ungeheizten Hallen.

      Dort gab es erst mal eine freundliche Begrüßung und das Getriebe wurde in die Halle gebracht, ein wenig aufgeschraubt und begutachtet, an der Eingangswelle gedreht und gefühlt und geschaut... dann das Urteil: Revision lohnt nicht..... Sch*****, das wollte ich ja gar nicht hören.... :cursing: :evil:

      Fortsetzung folgt.....

      @Lutz: so geht "Spannungsbogen aufbauen" (insider) :P
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • So gehts auch , Winnie ;)
      Das Desaster mit dem Pumpenrad kenn ich nur zu gut :cursing:
      Hatte im Okt. 2012 das gleiche freudige Erlebnis <X
      Daher weiss ich auch, das die Umfahrung von Mordor und der Entschluss, das Auenland anzusteuern, beides richtige Entscheidungen waren :top:
      Gruß Lutz

      Explorer 98 Earl Grey
      Gehätschelt by nene, Christian and me
      Das Leben ist übrigens viel zu kurz, um poplige Autos zu fahren!
      :thumbup:
    • Part 3
      ...lohnt nicht, weil 1. das Getriebe nicht im Eimer ist und 2. es noch gut 60% "Fleisch" hat, wäre also reine Geldverschwendung.... pffft.... Schwein gehabt, nennt man das.... wie auch immer Nene das festgestellt hat, man kann ihm da glauben.

      Auf meine Frage, ob denn nicht die Späne Elend angerichtet haben, bekam ich Anschauungsunterricht, warum nicht, die Späne konnten nicht rein.

      Also hat Nene die Pumpenräder (gibt es als Ersatzteil eigentlich nicht, aber was dort so ein Regal nicht alles hergibt...) erneuert, einen neuen Wellendichtring eingepresst, alles zusammengebaut und mir noch diverse Ratschläge gegeben bezüglich der weiteren Ölwechsel, Zusatzmagnete in der Wanne, Reinigen und spülen.....
      Getriebe wieder in die Wanne und in's Auto. Leider war kein Wandler und keine Schwungscheibe vorhanden, aber Maik war auch nicht untätig und hatte noch am gleichen Tag den Kram bei Rockauto geordert, so dass alles zum Ende der kommenden Woche da sein sollte.
      Dann kam noch eine Führung durch die neue Wirkungsstätte, wo wir den Landcruiser bewundern konnten, der erst eingefahren ist, wenn unsere Exen schon verrottet sind und daneben einen Lancia Delta Integrale... ne echte Rallyesemmel..... und eine Lehrstunde in Sachen Steuerkettenproblematik, ein Anschauungsobjekt am Motorständer war praktischerweise auch vorhanden.

      Zum Schluss gab es noch ne Vorführung, wie sich so ein Ford Explorer mit 7 Schaltstufen fährt, die auch noch zwischen sportlich und weich per Knopfdruck umschaltbar sind.... ist die Wandlerbrücke erst mal drin, bleibt sie es auch sehr lange, da merkt man erst, wieviel Drehmoment der Motor wirklich hat bzw. durch Schlupf flöten geht.....
      und dass die Kiste eigentlich als behäbig-bequemes Hausfrauengefährt konzipiert war, konnte man auch fast nicht mehr glauben... den Weg im Dunkeln ist er aber auch nicht zum ersten mal gefahren....

      Da es schon stramm auf Mitternacht zu ging, haben wir uns dann ziemlich steif gefroren verabschiedet (Nene fand die Temperaturen ganz angenehm, ich vermute, in seinem Stammbaum ist der eine oder andere Eskimo oder Eisbär zu finden) und auf den Rückweg gemacht, nicht ohne noch ein wenig Zubehör wie Wannendichtung, Ölfilter und Anti-Shudder mit zu bekommen.

      Sonntag Morgen gegen 7:15 waren wir dann wieder zu Hause, ein wenig müde zwar, aber sehr zufrieden. Wir haben also innerhalb von 24 Stunden Köln angesteuert, einen Stau made by Holland Vacation durchkrochen, Niederbayern gesehen und einen äusserst netten, hilfsbereiten und kompetenten Nene persönlich kennen gelernt. Hat sich absolut gelohnt. Achja, um 7:00 quasi kurz vor der Haustür gab's dann gleich noch ne Verkehrskontrolle.....

      Alles in Allem hat es sich mehr als gelohnt... war ein klasse Tag.

      So, reicht für heute, Fortsetzung folgt.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Winne2 ()

    • Nun, das ist ja nicht die erste Schwungscheibe, die da über´n Jordan geht.
      Hier noch mit kapitalen Folgeschäden. :/

      Das Bauteil ist ja tatsächlich permanentem Stress ausgesetzt.
      Und - wenn man es mal in der Hand hat - erscheint die Blechplatte schon etwas dünn.

      Gibt es bessere Alternativen ?
      Viele Grüsse ... Falk
    • Was müssen denn da meine alten Augen lesen?
      Du machst Sachen. Aber so sieht man wenigstens was von der Welt. :)
      Dann hoffe ich doch mal, das am Ende alles wieder heile ist .
      97er mit SOHC/Prins VSI/GTO Bugshield/Flowmaster/Schäkel lang/Niveau gekürzt/US Blinker/Cobra Schwellerrohre/BWM/Mirror-Pilot/Lund Sun Visor (verkauft)
      Nun W210 T 320 CDI
    • Winne2 schrieb:


      Also hat Nene die Pumpenräder (gibt es als Ersatzteil eigentlich nicht, aber was dort so ein Regal nicht alles hergibt...) erneuert, ...


      Pumpenräder gibt es schon einzeln z.B. hier
      transmissionpartsus.com/product/A56530A.html
      Aber evtl. hast du ja andere verbaut, keine Ahnung???
      Schön, dass Bernhard so gut ausgestattet ist!
      Wie sieht der Stand der Dinge aus?
      Bestimmt steht er gerade auf der Bühne?

      Toi toi toi!

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • dann mal für dich, Wolle ;)

      weiter geht's
      Part 4
      die darauf folgende Woche bestand dann aus warten auf Wandler und Flywheel, die im Laufe der Woche auch von Rockauto eintrudelten, der Wandler am Freitag. Ich hatte in der Woche noch ein Fässchen Mercon geordert, so dass einer weiteren Operation am Samstag nichts mehr im Wege stand.... neue Schwungscheibe montiert, den Wandler gefüllt und draufgefummelt (war von einigen Flüchen begleitet), Getriebe wieder dran, Anlasser und Kat montiert und Getriebe befüllt (ging natürlich nicht so flott, wie es sich schreiben und lesen lässt), Motor anschmeissen und die Gänge ein paar mal durchschalten, Ölstand kontrollieren und die ersten vorsichtigen Runden um den Pudding gefahren...... fährt vorwärts, rückwärts, schaltet sauber alle Stufen und stinkt, was aber nicht weiter wunderlich war, nachdem Krümmer und Kat ja schön mit Öl geduscht waren.....

      Da wir auch schon mal von Getriebespülung gehört haben:
      Bilder
      • IMG_20150228_151950.jpg

        74,75 kB, 576×768, 12 mal angesehen
      • IMG_20150228_151955.jpg

        81,18 kB, 576×768, 14 mal angesehen
      • IMG_20150228_152235.jpg

        76,16 kB, 576×768, 13 mal angesehen
      • IMG_20150228_152243.jpg

        69,36 kB, 576×768, 14 mal angesehen
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Bei der Diskussion über das richtige Mittel (Ariel, Persil oder Rei in der Tube) setzte sich Ariel durch. Demnächst wollen wir noch mit Softlan arbeiten, damit das Getriebe noch weicher schaltet.... :D
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Und Achim als "Meister Propper", cool!
      Na das hört sich doch wieder gut an!
      Erstmal vorsichtiges Cruisen und dann
      nochmal Ölwechsel.
      Nu isser wieder fit for fun!
      Supi :thumbup:

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Erstmal vorsichtiges Cruisen und dann
      nochmal Ölwechsel.


      Was ich dann auch die nächste Woche relativ ausgiebig tat, da ich einige Termine ausserhalb hatte, so kamen dann rel. schnell ca. 450km zusammen..... am darauf folgenden Samstag dann noch ein Ölwechsel und eine leicht beherztere Fahrweise, um mal evtl. Änderungen durch das "Tuning" an der Separatorenplatte zu eruieren.... ist jetzt kein 7-Stufen-super-duper-sport-gelände-komfortgetriebe a la Nene draus geworden (was er auch so prophezeit hatte, es geht mehr darum, die Lebensdauer zu erhöhen), aber die Wandlerbrücke bleibt jetzt länger drin, er schaltet an Steigungen nicht mehr so schnell von selbst herunter, sehr angenehm.....

      Heute haben wir dann den nächsten Wechsel vollzogen, und weil immer nur Getriebe langweilig ist, dann auch gleich den Motor nebst Filter mit erledigt. Jetzt heisst es noch mal fahren, dann Piano ein paar Meter mit Reinigerzusatz, wechseln mit Filter, zusätzliche Magnete in die Wanne bringen, spülen, zuletzt auch Ölzusatz und Anti-Shudder zugeben..... das dauert aber noch ein wenig.

      Stay tuned.... :thumbup:
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • achja, danke für's Stichwort "Rundumkur":

      wenn man eh schon dran und drunter ist: Differentiale und VTG wurden auch mit neuem Öl beglückt (die Diff's natürlich nicht mit Mercon). Der rote Saft, der beim 2. Ölwechsel heraus kam, ist eigentlich noch gut brauchbar, wird gefiltert und noch mal für die Servolenkung genutzt... demnächst....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Erst mal, super das der Hocker wieder flott ist.
      Was ich aber noch besser finde ist wie hilfsbereit die Jungs waren/sind.
      Hut ab dafür, gibt es ja heutzutage wirklich nicht mehr oft. Ich kenn das wenn die Karre steht und man, wenn man nicht so hilfsbereite Leute kennt, nur noch in die Werkstatt kann.
      In meiner Gegend sind die Helfenden eher spärlich gesehn, aber dank Halle und ausreichend Werkzeug kann man sich gut selbst helfen.
      Was musstest Du denn für die Lebenserhaltenden Maßnahmen ausgebend?
      97er mit SOHC/Prins VSI/GTO Bugshield/Flowmaster/Schäkel lang/Niveau gekürzt/US Blinker/Cobra Schwellerrohre/BWM/Mirror-Pilot/Lund Sun Visor (verkauft)
      Nun W210 T 320 CDI
    • jepp, die Hilfsbereitschaft war bzw. ist schon enorm, kann man Achim, Maik, Nene und auch Holgi (zwar kein Mitglied, aber durchaus der Sympathisantenszene zuzurechnen :) ) gar nicht hoch genug anrechnen....

      die Kosten kann ich im Moment noch nicht genau übersehen, einiges wurde ja auch gemacht, was nichts mit dem Ursprungselend zu tun hatte, das muss natürlich herausgerechnet werden. Und endgültig erledigt ist es ja auch noch nicht.... aber um Längen günstiger als ein Austauschgetriebe, woher auch immer....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Da wir beim Zerlegen der Geschichte festgestellt haben, dass der Anlasser (wen wundert's noch?) durch die herumeiernde ein paar auf den Hut bekommen hatte, haben wir diesen auch gerichtet und wieder eingebaut. Des besseren Gefühls wegen habe ich aber dennoch einen neuen geordert, Marke Pure Energy, kostete knapp 100,-€ all incl..

      Letzten Samstag streikte das Original auch prompt zwei mal und konnte erst nach vielen Versuchen den Motor starten. Am Sonntag wurde das Dingen dann getauscht, natürlich!!! mal wieder nicht einfach so :cursing:

      Es stellte sich heraus, dass das Gewinde für die obere Befestigungsschraube im Getriebe ebenfalls gelitten hatte, vermutlich ebenfalls durch Druck/Schläge der Taumelscheibe.....

      Dieses wurde nachgeschnitten, die Schraube durch eine längere ersetzt und hinten mit einer Mutter zusätzlich gesichert. Startet wieder 1a.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Fass ohne Boden, never ending story!
      Schön, dass er wieder vernünftig läuft!
      Auch wenn die Schrauberlinge bestimmt geflucht haben <X .

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • So, das Finale bzw. der Boden des Fasses ist erreicht (glaube und hoffe ich jedenfalls).....

      am Samstag, nach ca. 800km weiterer Fahrt mit frischem Öl wurde diesem ein Fläschchen Reiniger (Lubegard) zugesetzt, 3-4km ganz piano umhergeschlichen, der Wagen hochgefahren und die Brühe abgelassen (eine nachträgliche Ablassschraube hat bei mir das Prädikat "wertvoll" def. verdient). Auspuff ab, Wanne runter und Filter getauscht, Wanne bekam noch ein paar zusätzliche Magnete verpasst und wurde wieder montiert, ebenso der Auspuff.

      Motor laufen lassen, Gänge durchschalten usw..... danach noch eine Ölspülung durchgeführt und einen Ölzusatz dazu gegeben. Probefahrt, Ölstand kontrolliert und korrigiert.... läuft, schaltet und tut, als sei nix gewesen.....

      Will hoffen, dass ich an das Dingen erst wieder beim nächsten planmäßigen Ölwechsel denken muss. Ein gutes hat die Sache: so frische Öle in ATG, VTG und Differentialen hat die Karre wohl schon lange nicht mehr gesehen.

      Noch mal vielen Dank an alle Beteiligten für die tolle Hilfe!
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Super !


      Überlege schon ´ne ganze Weile, wie man die Schwungscheibe mal inspizieren/checken kann.
      Bei mir rumpelts auch schon ganz schön. :huh:
      Nur durch die Anlasseröffnung wird man nicht allzuviel sehen ...
      Viele Grüsse ... Falk