Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Sprit ausm Auspuff

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sprit ausm Auspuff

      Moin zusammen,

      derzeit steht der 4. Ex aufm Hof, den ich eigentlich als Schlachter gekauft hatte. Der Allgemeinzustand ist jedoch so, dass ich ihn gerne retten würde. Der gute (SOHC) hat jedoch ein kleines Problem. Er läuft wie ein Sack Nüsse und haut relativ viel Sprit aus dem Auspuff.
      Der unrunde Lauf kommt meiner Meinung davon, dass er soviel Sprit bekommt, dass eine vernünftige Zündung nicht möglich ist und er eben alles unverbrannt weiter befördert.

      Helft mir mal bitte auf die Sprünge. Welcher Sensor/Sensoren ist/sind für die Einspritzmenge zuständig.

      Danke & Gruß

      Sebastian
      2005`er XLS, 4.0 SOHC, LPG Prins
      2001`er XLT, 4.0 SOHC, Bigas LPG
    • Oder ein bis zwei Kerzen zünden nicht und der Sprit läuft deshalb aus dem Auspuff.
      Ich denke mal die Kats sind auch nicht so erfreut.
      Gruß Frank


      Bei Autos gibt es kein Alt und Neu, es gibt nur Gut und Schlecht.
      -------------------------------------------------------------------------------

      99er EX ll SOHC 4.0 V6 150KW, LPG Prins VSI
      01er EX ll SOHC 4.0 V6 150KW, LPG, Auburn Ected Max Locker Specified by Rommelino
    • Ich würde trotzdem mal versuchen bei laufenden Motor die Kerzenstecker zu ziehen, obwohl das beim XP durch die Position nicht so einfach ist.
      Wenn der Lauf schlechter wird dann funktioniert die Kerze und wenn nicht liegt dort was im Argen.
      Oder die Steuerzeiten stimmen nicht aber dafür bin ich zu sehr Laie.
      Hast Du mal den Fehlerspeicher ausgelesen?
      Gruß Frank


      Bei Autos gibt es kein Alt und Neu, es gibt nur Gut und Schlecht.
      -------------------------------------------------------------------------------

      99er EX ll SOHC 4.0 V6 150KW, LPG Prins VSI
      01er EX ll SOHC 4.0 V6 150KW, LPG, Auburn Ected Max Locker Specified by Rommelino
    • Ich würde auch erst mal den Fehlerspeicher auslesen und dann weiter schauen.
      * Explorer II Limited grau, 4.0 SOHC, 05/1999, 180TKM
      * Vespa ET4 125, Bj. 1997, 40TKM
      * Ford Galaxy 2.0 TDCI, Bj 2014
      --------------------------
      +Explorer II Eddie Bauer Edition 4.0 SOHC 08/1998

      +Explorer II Highclass 4.0 SOHC Automatik, EZ. 12/98
    • Zündkabel an der Spüle abziehen? Sch mal jemand probiert? Auf alle Fälle mit gutem Isolierhandschuh. Das macht richtig Aua :cursing:
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Moin,

      bin immer richtig wach nach der Züdspuhlen nummer. :sleeping: #jubel#
      Mit freundlichen Grüßen

      Tomspeed ETT
      (Explorer Trolle Tolk Schraubergemeinschaft Verein i.g.)

      98 SOHC Durango 5,2 Durango 5,9 alle mit LPG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tomspeed ()

    • So, heute auf Verdacht die Lambdas getauscht, brachte nur leichte Besserung. Qualmt immer noch wie Sau und haut reichlich Sprit achtern raus. Kann es sein. dass sich wegen defekter Spanner die Steuerzeiten verstellt haben ?

      Gruß Sebastian
      2005`er XLS, 4.0 SOHC, LPG Prins
      2001`er XLT, 4.0 SOHC, Bigas LPG
    • War zwar kein EX aber es kam auch der blanke Sprit hinten raus und was war es = der Benzin Rücklauf war verdreckt / verstopft.
      Einmal mit geöffneter Tankklappe von vorne nach hinten durch gepustet, blubbern im Tank muss zu hören sein und schon kommt kein Sprit mehr aus`m Auspuff.
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Vielleicht "hängt" eine Einspritzdüse (Schließt nicht mehr). So was schon mal vorgekommen?
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Feldweg schrieb:

      Vielleicht "hängt" eine Einspritzdüse (Schließt nicht mehr). So was schon mal vorgekommen?

      Exakt das war der Haupt Fehler!

      Beim Systematischen Zerlegen des Motors machte die eine weisse Kerzer gegenüber den anderen 5 schawrzen Aufmerksam.
      Beim Testen der Einspritzdüsen kam heraus das eine Daueroffen war und eine weitere nicht den Wert der anderen 136ml schaffte, sondern nur 120ml brachte.
      Die Brennkammer wurde vom offen stehendem Einspritzventil jedes mal geflutet.
      Das Öl war bäh Schwarz und eher benzinflüssig auf die doppelte Menge angefüllt.
      Aus dem Auspuff lief der Sprit nach Anlassen wortwörtlich raus.
      Da der Motor 191.000 hatte und offensichtlich noch die ersten Ketten, aber ohne Führung ;) wurden diese erneuert.
      Die Ölwanne und Schnorchel waren voll mit Resten der ersten Generation Kettengeführung.
      Es gab anschließend noch einen Satz neuer Kerzen NGK Tr55ix und neue Kabel.
      Was noch kurios war, der linke Kat war vol Wasser, bzw das innenleben war mit Flüssigkleit gefüllt, welche beim ersten Anlassen eine perfekte Nebelmaschiene ersetzte.
      Nach Ausbau und Motorstart ohne Kat war nichts. Der Kat wurde daraufhin mittels Heisluftföhn getrocknet und Ruhe war.
      Motor läuft wieder rund wie er soll. Der neue Besitzer freut sich ;) Und hat viel gelernt beim Schrauben.

      Fazit, es ist nicht immer einfach den Fehler zu finden und braucht manchmal auch Glück oder Erfahrung mit Herzblut

      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup: