Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Klacken linke Zylinderbank unter dem Ventildeckel, unrunder Motorlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ohne Ausbau (möglicherweise reicht nur Ablassen) des Diffs kommt man da nicht ran.
      Nur für den Ausbau muss so Einiges demontiert werden,
      Achsmuttern, Befestigungsschrauben obere Querlenker, Spurstangengelenke, Antriebswellen,
      Kardanwelle und zuletzt die 3 Bolzen für das Diff.

      Ohne offensichtlichen Defekt der Motorlager würde ich da nich beigehen wollen.
      Es sei denn es besteht zu viel Forscherdrang, Geld und Zeit. ;)

      Wolle

      explorerforum.com/forums/showthread.php?t=289716
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Neue Impressionen vom Samstag.....




      Gut noch die Hohnspuren zu sehen.



      Rechts rostige Ventile. Der Nocken vom Einlass ist hier auch defekt. Köpfe kommen beide neu....



      Zylinder links mit deutlichen Spuren vom Abblasen (Ölkohleablagerungen bis außen)



      Motor wurden die Ketten vor etwa 100TKm gemacht. Es wurden Originalteile verwendet und auch der Spanner der Nebenwelle sah noch sehr gut aus.
      Ketten waren noch intakt. Leider viel Dichtmasse im Motor gefunden. Lag nicht lose darin aber stand über....



      Auf zum Zusammenbau...
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Dichtmasse ausreichend immer ein Zeichen sorgfältiger Arbeitsvorbereitung und Angst..

      Hat der Kopf einen Riss? Wobei rostige Ventile auch ne falsche Verbrennung sein könnten.

      Ich denke das wird wieder mit dem Motor!
      Grüße

      Alterspinner

      *Explorer 2004, 4.6 Eddie Bauer :thumbup:
    • wollimann schrieb:

      Ohne Ausbau (möglicherweise reicht nur Ablassen) des Diffs kommt man da nicht ran.
      Nur für den Ausbau muss so Einiges demontiert werden,
      Achsmuttern, Befestigungsschrauben obere Querlenker, Spurstangengelenke, Antriebswellen,
      Kardanwelle und zuletzt die 3 Bolzen für das Diff.

      Ohne offensichtlichen Defekt der Motorlager würde ich da nich beigehen wollen.
      Es sei denn es besteht zu viel Forscherdrang, Geld und Zeit. ;)

      Wolle

      explorerforum.com/forums/showthread.php?t=289716

      AlterSpinner schrieb:

      Ich würde es auch mal erst mit ablassen der Vorderachse probieren. Und dann evtl krumme Finger oder schiefes Werkzeug ;)


      Danke für die Infos... !!
      Werde es mal mit (ablassen) versuchen, wenn das nicht funzt ... = lassen ^^
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • So kleines Update

      VTG versucht zu öffnen. Schraube Anschluss Kardarn Hinterachse mit so viele Schraubensicherung eingeklebt, dass wir
      einen Hazet Schlüssel und einen Radmuttern Schlüssel verbogen haben sowie einen Radmutternschlüssel abgerissen.
      Heiß machen hat auch nicht geholfen....
      Auf dem Bild ist jetz4 WD 40 auf der Schraube. Denke aber nicht dass das hilft.



      Hat jemand noch eine Idee? Hab schon 3 VTGs zerlegt, aber so etwas noch nie erlebt.....
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • das grüne Zeug dürfte "hochfest" sein, kein Wunder, dass da auch ein Hazet aufgibt..... lt. Loctite auf mind. 250 Grad erwärmen

      achja, WD40 u. ä. kann da nicht eindringen, nutzt also nix. Chemisch löst es auch nix, sonst würde der Sicherungslack in öligem Umfeld nichts nutzen......
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Das mit den 250 Grad hat geklappt, alles weggeschmolzen...

      Ne hat sich gelöst, aber die Rauchwolke die beim abschrauben unter der Schraube heraus kam, hat sehr giftig gerochen.
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • An Antriebselementen sollte eigentlich nicht mit Hitze gewerkelt werden.
      Die Mutter ist zwar angebrummt aber nicht unlösbar,
      im ausgebauten Zustand natürlich einfacher.
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • "Das war ja ein Hyperempfindlicher .. mit Lösungsneurose"

      Oder mit schwersten Verlustängsten.
      338-372Nm -> Da geht Mutti nicht so schnell verloren.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Die Mutter ist auch noch selbstsichend.
      VTG ist inzwischen erledigt.....
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • hab übrigens nur einen Propangas Brenner, also das Risiko die Teile zu heiß zu machen sehr gering. Schraube und der Flansch ausgetauscht gegen gute gebrauchte..
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • hab da heute mal einen Feldweg in Karlsruhe gesucht....
      Asphaltiert bis vor die Haustür aber mit Parkplatz Notstand.
      Das Ziel jedenfalls an Wild Herumlungernden Explorern erkannt wobei einer sich unter einer Plane versteckt hat.
      Ist nicht ganz gelungen Popo war noch Frei.....
      Jedenfalls mal zwei Nette Leute Kennengelernt ( Feldweg und Bobbel )
      und deren solide Handarbeit bewundert sah schon mal ganz gut aus.
      Leider war meine Zeit sehr knapp gemessen und der Rückruf kam sehr Frühzeitig.
      Wünsche aber weiterhin gutes gelingen

      Gruß Stefan
      Ihr glaubt an ein Leben nach dem Tod? Verkauf den Explorer und P :ditsch: robier es aus.....
    • Endlich nach langem gibt's mal hier ein Update wie es um meinen Dicken steht.. mit Positivem Endergebnis :)

      letzter Stand war ja Motor draußen mit der Überholung beginnen.


      Vor ab, das mit dem Motorlager-Wechsel ging nicht so wie ich mir das vorgestellt habe , nur mit Ablassen der Achse zu wenig Platz ||


      Weiter runter gings nicht.
      Fazit alte Lager sind drin geblieben.!

      Weiter mit dem was alles gemacht wurde:
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • Beim Motor wurden folgende Dinge getauscht:

      Beide Zylinderköpfe NEU aus Holland

      Bezugsquelle: jonkerhuissen.com/Cilinder-Koppen-


      Ölpumpe
      komplette Steuerketten Einheit
      Komplett Neu abgedichtet (Block und Köpfe) etc.
      Zündkerzen
      Öldrucksensor
      Wasserpumpe

      Und hier ein paar Bilder vom Werk:

      Draußen und erstmal ab an den Motorständer... (ist mehr als nützlich so ein Ding)

      Köpfe runter und nach drum herum alles demontieren auch die alten Ketten:
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • Hier wurde nicht jeder Schritt fotografiert.... nach und nach das drum herum wieder anbauen:



      Und er ist bereit zum Einbau:

      Wieder drin #jubel# Jetzt alles wieder anschließen und an seinen Platz bringen!
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • In der Zwischenzeit kam auch das Getriebe wieder zurück das wir zur Überholung abgegeben haben, wegen siehe anderer Thread explorer-board.de/thread/13268…ereich-der-wandlerglocke/:

      Hinfahrt
      Und zurück
      Bereit zum Einbau und wartet in der Grube :)
      Es wird sich zum Schluss herausstellen das dieses Klackern vom Wandler kam, das nach Austausch verschwunden ist!
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • Im Motorraum alles wieder anschließen:




      Dann ab unters Auto und alles Anbauen:

      Getriebe Drin !!! Ohne Heber unmöglich zu schaffen !!

      Danach VTG und Kardanwellen dran, beide Kat`s und Auspuff.



      UND.......
      FERTIG #jubel# #jubel#
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • Natürlich alle Flüssigkeiten auffüllen... Getriebe ; Motor ; Servolenkung ; VTG (Haben wir vor dem Einbau befüllt)

      Und dann der erste Start: Haben Ihn eine Zeit bis der Öldruck aufgebaut war ohne Zündung laufen lassen.. Da ja alles komplett trocken.


      So Öldruck da, Zündspule dran Und ... Spannung ....... Orgel Orgel Orgel und springt an und läuft ohne geklacker schön rund. #jubel# #jubel# #jubel# #jubel# fürs erste :whistling:



      DANN auf einmal geklacker ... Schweißperlen auf der Stirn ..

      -->Motor aus Flüssigkeiten kontrolliert ... Motoröl OK ; Getriebeöl etwas nachgefüllt ; Kühlwasser voll

      -->Motor an und .... Klacker Klacker...

      -->Motor aus .. kurz Überlegen, aber Uli kam schnell auf die Lösung = Das Kühlwassersystem hat nicht entlüftet ?( .. Das Kühlwasser kam nicht dort an wo es kühlen soll. (Wahrscheinlich lag es an der langen Verschlauchung der Gasanlage) Deshalb Kühlwasserschaluch vom Wärmetauscher ab und da kam die ganze Luft ... Wasser nachgefüllt bis es dort raus kam, Schlauch wieder dran Motor an Und ....

      --> ER LÄUFT und das ganz ohne klackern schön rund und sauber.. Jetzt warten bis das Thermostat öffnet und Kühlwasser voll auffüllen.


      Durch das Anfangs mangelnde Kühlwasser liefen wohl die Köpfe etwas Heiß, haben aber den Motor gleich wieder abgestellt so das kein Schaden entstehen konnte.
      Also ALLE Gasfahrer (mit langer Verschlauchung und "hochliegendem" Verdampfer) aufpassen mit der Entlüftung des Kühlsystems!!! :!: Gilt natürlich auch für ALLE anderen ^^
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • FAZIT:

      Er Läuft wieder und das Ohne Klackern, weder vom Motor noch Getriebe :top:

      Ein riesen DANKE an @Feldweg für die ganze Hilfe!!! :thumbsup:
      Und natürlich auch ein DANKE an alle die mit Rat und Tat zur Seite gestanden haben :thumbup:
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bobbel ()

    • Habe vorhin mal ein bisschen Fehlersuche an meinem alten defekten Kopf gemacht, weil wir ja die Ursache des Schadens damals nicht wirklich kennen, glaube ich habe etwas gefunden was der Auslöser da gewesen sein kann?!

      Eingelaufen Nocke und Rollen Kipphebel:


      Die Oberen Lagerschalen der Nockenwelle:




      So jetzt mein Verdacht was der Auslöser gewesen sein könnte:

      Man beachte den Stift der Rolle der nach außen gewandert ist und an der Zylinderkopf-Wand anschlägt, dieser lässt sich auch nicht wieder einschieben --> Fest.


      Ausgebaut sieht das so aus:

      Vergleich:


      Die Zylinderkopf-Wand:



      An den Lifters konnte ich kein Spiel feststellen, oder einen der weniger weit "ausgefahren" ist wie die anderen:




      Was meint ihr könnte das die Ursache damals gewesen sein?
      Außer das sonst die Ventile Rostig sind an dem Zylinder gab es keine anderen Anzeichen.
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • Danke für die Bilder.
      Das war der Auslöser
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself