Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Mal wieder Zentralverriegelung und Stellmotor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mal wieder Zentralverriegelung und Stellmotor

      Moin Gemeinde hoffe das ist hier richtig. Hab ein Problem mit der Fahrertür diese lässt sich weder manuell noch per ZV verschließen. Also Türverkleidung abgemacht und nachgeschaut. Der Stellmotor gibt keinen mucks von sich. Vermute der ist beim letzten aufschließen einfach auf Auf stehengeblieben. Manuell lässt sich das Türschloss nur noch auf Auf bewegen. Zuschließen geht nicht. Frage kann ich den Stellmotor einfach umgehen indem ich den aus der schlossmechnik raushänge? Ist halt etwas doof ein Auto nicht mehr abschließen zu können.
    • verstehe ich das richtig, manuell heißt mit dem Schlüssel? Sollte der Stellmotor tatsächlich derartig klemmen (was ich nicht so recht glauben kann), kannst du den sicher sicher aushängen.... ansonsten ist ein Kabelbruch immer sehr beliebt, meist zwischen A-Säule und Tür....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Ja das mit dem Kabelbruch vermute ich auch. Nur hab ich gerade weder die Lust noch die Zeit danach zu suchen Okay dann werde ich mal versuchen den Stellmotor auszuhängen.

      Nachtrag
      Ist nen Kabelbruch etwas gezogen und gleichzeitig per Taste verschlossen und ging. Danach ließ sich das Schloss per Schlüssel auch wieder bewegen. Hab jetzt unkonventionelle die Stromversorgung zum Stellmotor unterbrochen bis ich die Zeit habe, neue Kabel zu ziehen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alchemay ()

    • Alchemay schrieb:

      Hab jetzt unkonventionelle die Stromversorgung zum Stellmotor unterbrochen bis ich die Zeit habe, neue Kabel zu ziehen.
      Finde nicht dass das unkonventionelle. Eine Lösung zur Behebung des Problems um eine Reparatur später durchzuführen.
      Gute Lösung...
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself