Bank1 & Bank2 Trimm Werte laufen auseinander + unrunder Motorlauf

  • So mal hier ein kleines Update:


    Letztes WE bin ich dazu gekommen den Motor auseinander zu nehmen (sprich Ventildeckel runter).


    Da sieht alles einwandfrei aus... Nockenwellen in tadellosem Zustand... kein Spiel an den Hydros etc. feststellbar (falls eingebaut überhaupt kontrollierbar)... keine Stifte die von den Rollenkipphebeln raus-stehen ;)



    Hier nochmal Danke an Uli @Feldweg der extra gekommen ist um die Steuerzeiten zu kontrollieren.. die übrigens immer noch passen... es hat sich nichts verschoben.
    Auch danke an @Kay72 der uns beistand und mitgeholfen hat.


    Getauscht habe ich noch den Kühlmitteltemperatur-Sensor, Klopfsensor, und paar Stecker gelötet.


    Jetzt noch alles zusammen bauen, dann mal Benzindruck-Messen hier danke an @soulpatrol der mir das Messgerät zukommen ließ :top:

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • wollte auf Nummer sicher gehen...
    Man weiß ja nie!


    Heute werde ich ihn wieder komplettieren :)

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • So Wägelchen ist wieder zusammen...
    Bin noch nicht viel gefahren, und er ist noch in der Anlernphase aber in den Fahrstufen R,D 1 und 2 hat er immer noch dieses stärkere vibrieren/ruckeln. In P und N etwas ruhiger.
    Hat sich bis jetzt gefühlt glaube nichts verändert.


    Mal abwarten....


    habe noch was interessantes im US Forum gelesen, mit ähnlichen Symptomen: Da war die Kurbellwellen-Scheibe ausgenudelt hat leicht rum geiert, soll ja auch als Dämpfer fungieren.
    Werde da mal drauf schauen bei Zeit und den Benzindruck noch messen und Werte posten.
    Gasanlage ist momentan immer noch außen vor.

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me


  • in das Getriebe bzw Wandler oder Anlasserkranz hätte ich das vibrieren auch hingestellt.
    Im Leerlauf langsam die Drehzahl erhöhend, Vibriert es da auch?

  • in das Getriebe bzw Wandler oder Anlasserkranz hätte ich das vibrieren auch hingestellt.
    Im Leerlauf langsam die Drehzahl erhöhend, Vibriert es da auch?

    Ja wäre natürlich auch ein Gedanke... und das Getriebe steht ja noch aus... aber bei meinem Glück ?(


    Wenn ich langsam hochdrehe schüttelt sich der Motor schon, zwar nicht permanent ab vorhanden .. aber das vibrieren ist glaube ich nicht stärker vorhanden..
    Wenn er fährt zieht er auch ganz gut durch etc...

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • So Benzindruck habe ich auch gemessen, denke da ist alles in Ordnung.
    Auch hält er den Druck wenn ich in abstelle oder Zündung aus mache.
    Kein flattern der Nadel etc. Auch wenn er größere Aussetzer hat kein Druckabfall oder sonstiges.


    Zündung an : 28 psi
    Zündung mehrmals an: 53 psi


    Motor starten; Leerlauf: 55psi konstant



    Kurbellwellen-Scheibe auch kontrolliert: Da eiert nichts !!



    Der Motorlauf ist finde ich jetzt sogar noch schlechter geworden, starkes vibrieren in den Fahrstufen. In P und N auch spürbar vorhanden aber nicht so stark.
    Overdrive ausschalten bringt auch kein Unterschied.

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • kleines Update: Verbrauch liegt auch im Gas Betrieb bei 25 Liter


    Leerlauf ist unverändert schlecht, werde mir nochmal das Agr System anschauen, komme leider nicht weiter ||

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • Werf den Eimer weg... oder lass mal einen drüberschauen der Ahnung hat.
    Das ganze ist ja nett mit den vielen Tips und hin und her man kann auch vieles machen via Internet, aber bei dir brauch es eine Fachkraft.

  • hast ja recht, aber wer und wo?
    Einzige der sich wohl hier in meiner Ecke auskennt mit den Dingern ist Ford Schwabengarage Stuttgart.


    Ansonsten wäre ich für Tipps im Stuttgarter Raum dankbar. Falls jemand was weiß.

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • Moin, ja Fachkraft hat ja schon mal drauf gesehen, der Uli war ja schon dabei. Aber es scheint nicht ein so offensichtlicher Fehler zu sein, ich vermute mal es kommt aus der Elektronik.
    Regelkreise/ Steuerung/ Sensorik sind da eine sensibele Angelegenheit, wenn das Steuergerät nicht mal einen weg hat.


    Der Hohe Verbrauch, der ungesunde Motorlauf, da gehe ich nicht von was mechannischem aus!

    Gruss Martin


    Ford Explorer 4.0 - 152 KW - SOHC Bj 1998/ EZ 1999 Black Edition
    299.647KM Erster Motor und Getriebe #jubel#
    299.647KM Tauschmotor mit neuen Steuerketten

    Powerd by myself....grins und der Helfer im Forum
    .
    Fehler sind dazu da, damit wir sie machen #jubel#

  • Werf den Eimer weg... oder lass mal einen drüberschauen der Ahnung hat.
    Das ganze ist ja nett mit den vielen Tips und hin und her man kann auch vieles machen via Internet, aber bei dir brauch es eine Fachkraft.

    Hat er ja probiert am Anfang......



    ja Fachkraft hat ja schon mal drauf gesehen, der Uli war ja schon dabei.

    Danke für die Blumen.... Bin aber definitiv keine Fachkraft, nur Hobby-Bastler :P



    Mal den ganzen Ablauf, soweit ich das mitbekommen habe.


    Am Anfang:
    Schlechter Leerlauf auf Gas u. Benzin, Gasanlage geht MKL an, Klacken vom VTG bei Kurven oder so ähnlich, Klackern aus dem Bereich Getriebe.


    Werkstatt keine Ahnung wo, lange gewartet ohne Erfolg
    Schlechter Leerlauf auf Gas u. Benzin, Gasanlage geht MKL an, Klacken vom VTG bei Kurven oder so ähnlich, Klackern aus dem Bereich Getriebe.


    Werkstatt (glaube Berlin) Gasanlage gerichtet (Rails vertauscht)
    Fehler die geblieben sind: Schlechter Leerlauf auf Gas u. Benzin, Klacken vom VTG bei Kurven oder so ähnlich, Klackern aus dem Bereich Getriebe.


    Bobbel selbst getauscht: Diverse Sensoren wegen dem Leerlauf... keine Änderungen


    Neuer Fehler: Klackern aus dem Motorraum (Nockenwelle defekt)


    Bobbel in Eigenarbeit, Motor raus, Steuerketten, Ölpumpe, Zylinderköpfe. VTG Sensoren getauscht. "Getriebe zu einer Fachfirma", alle Filter getauscht.
    Fehler die geblieben sind: Schlechter Leerlauf auf Gas u. Benzin. Neu: Getriebe nicht richtig revidiert (Schaltprobleme)
    Getriebefirma bleibt dran.


    Nach einiger Zeit: Klackern aus dem Bereich Getriebe kam wieder und Einspritzdüsen defekt. Motor abgesoffen!


    Fehlerstand neu: Noch schlechterer Leerlauf auf Gas u. Benzin, Klackern aus dem Bereich Getriebe, hoher Spritverbrauch auf Gas und Benzin.


    Bobbel: Nach einiger Zeit (Km) Ölwechsel, hat nach Benzin gestunken.
    Diverse Fehlersuche ohne weiteren Erfolg.
    Fehlerstand: Noch schlechterer Leerlauf auf Gas u. Benzin, Klackern aus dem Bereich Getriebe, hoher Spritverbrauch auf Gas und Benzin. Warten aufs Getriebe.
    Im "Tacho" geht der Drehzahlmesser sporadisch nicht. Draufklopfen hilft.


    Hat jemand eine Idee mit dem Leerlauf / Benzinverbrauch?

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • oh Mann... klingt auch ein wenig nach defekt saniert...
    Da ist nun schon soviel herum gedocktort worden das man gar nicht mehr weis wo man anfangen soll aufzuhören.
    Klingt nicht gut, trifft es aber wohl.


    Das Getriebe klackert nun wieder so wie vorher? der Wandler wurde getauscht? Die Wandlermuttern sind fest?


    Benzin im Öl ist schlecht = nicht mehr fahren da Benzin den Schmierfilm abwäscht und mal ganz Schnell Kolbenschaden.
    Zuviel Benzin? Maf defekt oder ein Sensor denkt Kaltlauf oder Falschluft auch möglich eine Zyl zündet nicht


    Da muss wirklich mal einer mit Ruhe und Verstand dran, kein Hobbybastler mit Internetschulung by Laien
    Sorry für die, die sich angegriffen fühlen..

  • Das Getriebe klackert nun wieder so wie vorher? der Wandler wurde getauscht? Die Wandlermuttern sind fest?

    Getriebe klackert, klackert aber nicht so wie vorher... Wandler wurde überholt, Getriebe aber nicht von uns eingebaut.
    Getriebe-Tausch durch Firma steht noch aus inkl. neuem Wandler. Mal sehen.



    Benzin im Öl ist schlecht = nicht mehr fahren da Benzin den Schmierfilm abwäscht und mal ganz Schnell Kolbenschaden.

    Ölwechsel ist schon erledigt.




    Danke Uli @Feldweg die Auflistung passt!!
    @bullimann denke auch irgendwie an die Elektrik und da was auch immer... da bin ich leider raus!



    Ich werde jetzt das Getriebe abwarten, und danach mich um eine Werkstatt kümmern... so hats ja auch wirklich kein Sinn mehr... da geht viel zu viel Zeit drauf und am Ende kommt nichts dabei raus.`
    Wenn es keine Werkstatt gebacken bekommt und der/die Fehler weiterhin bestehen, dann muss ich mir was überlegen.
    Auf jeden fall sind die Nerven und die Lust an dem Bock schon längst Richtung NULL gesunken. :thumbdown:

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • Da muss wirklich mal einer mit Ruhe und Verstand dran, kein Hobbybastler mit Internetschulung by Laien
    Sorry für die, die sich angegriffen fühlen..

    An der Stelle will ich mich aber auch mal bei den "Hobbybastler" "Laien" "Schrauber mit Herzblut" "verrückte" all das was wir die einen Explorer fahren eben sind ---> BEDANKEN !!! und zwar an ALLE!!!!


    Ohne dieses Forum hier wäre ich längst nicht so weit wie ich heute bin... und hätte den Kübel schon längst in die Presse kloppen können!!!



    Wollte ich auch mal gesagt haben ^^

    Grüße Marc



    2000 Ford Explorer Limited SOHC 4.0L


    KME Diego Gasanlage .... "Explorer verkauft" ;(



    Powered by Feldweg and me

  • An der Stelle will ich mich aber auch mal bei den "Hobbybastler" "Laien" "Schrauber mit Herzblut" "verrückte" all das was wir die einen Explorer fahren eben sind ---> BEDANKEN !!! und zwar an ALLE!!!!
    Ohne dieses Forum hier wäre ich längst nicht so weit wie ich heute bin... und hätte den Kübel schon längst in die Presse kloppen können!!!



    Wollte ich auch mal gesagt haben ^^


    und? der läuft immer noch nicht und offensichtlich sogar noch schlechter als vorher, also was hat es gebracht?
    Nicht falsch versehen! Die Hilfe einiger hier in Ehren.



    Ölwechsel schön und gut, aber oben schüttet einer weiterhin zu viel Benzin nach, denkst du das es also mit einem Ölwechsel getan ist? und weiterfahren kannst?
    Einem Freund hat es den Motor zerstört weil er ein etwas fetteres Gemisch hatte er ist nur ein paar km nach hause gefahren. Es war auch Öl im Benzin beim Wechsel später ;)

  • und? der läuft immer noch nicht und offensichtlich sogar noch schlechter als vorher, also was hat es gebracht?
    Nicht falsch versehen! Die Hilfe einiger hier in Ehren.

    Nach der "großen Aktion" Motor raus, lief er bis auf das Ursprüngliche mit dem unsauberen Leerlauf und da war eine "Fachfirma" im Vorfeld dran ohne Erfolg... und das Getriebe (Firmensache/Gewährleistung)
    Der tot einer Düse hat das ganz verschlimmert und ab da hatte keiner wirklich Zeit ausser Bobbel alleine auf dem Bürgersteig mit minimalen Mitteln.


    Aber so wie du schreibst, Alterspinner, hast du anscheinend ein Firma im Kopf die Bobbel helfen könnte ?


    Bitte auch nicht angegriffen fühlen.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Aber so wie du schreibst, Alterspinner, hast du anscheinend ein Firma im Kopf die Bobbel helfen könnte ?


    Bitte auch nicht angegriffen fühlen.

    Nun, eine Firma meint er wohl nicht. Ich denke mal, @AlterSpinner meint damit wohl den @pipe .
    Kann mich auch irren, sind ja nur "Spekulatius". :D
    Mir selbst fällt keine Firma ein, die sich mit Explorer ausgezeichnet auskennt, außer die im Auenland.

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk