Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Ölverlust Getriebe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ölverlust Getriebe

      So, jetzt hats mich auch erwischt. Auf der Faht durch die Vogesen auf dem Grand Ballon dÀlsace liegengebliben, Geriebe ohne Kraftschluss und Ölspur (zum Glück im Schotter) hinter mir hergezogen. Das Auto mit ADAC nach Hause gebracht und Öl wieder aufgefüllt (Natürlich Mercon V). Alles funktioniert wieder, kein ruckeln beim Kraftschluss, Alle Gänge funktionieren, aber es tropft zwischen Motor und Getriebe. Das Öl ist nicht schwarz / verfärbt sondern genau so rot, wie ich es oben reinschütte. Kennt jemand in der Mannheim / Heidelberger Gegend eine Werkstatt, die sich auskennt? Ich mach zwar fast alles selbst, aber um ein Getriebe auszubauen brauchts doch ne Bühne und ein hydraulischen Wagen zum abstützen. Hoffentlich ists nur der Simmering... 192.000 km, nicht verheizt mit Hochgeschindigkeit ofder Hänger. Ich weiss, Fragen über Fragen...
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • Eventuell in Karlsruhe ?ist aber erst wieder in 14 Tagen verfügbar. Und man muss selber schrauben...
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Ach super, wo denn in Karlsruhe? Bin auch in HD auf eine Getriebe - Instandsetzungsfirma gestossen .. Fotoreportage gerne, wenn ich eine Werkstatt finde, der es nix ausmacht, wenn ein Explorer 10 Tage die Bühne mit vorne abgestütztem Motor belegt ;) .. trotzdem sehr ärgerlich. Mitte Juni geht meine Rally um die Ostsee los, da muss er wieder laufen...
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • Hallo @jesill

      Schau bitte mal in deine Konversationen / PN, da habe ich dir was geschrieben. Das erklärt dir dann was dazu.
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Öl ist wieder drin - alle Gänge schalten sauber durch, kein Ölverlust an der Glocke (zugegebnermassen bin ich auch nur um den Block so 2 km gefahren, im Falle einer Ölspur wollte ich die Arbeit für die Feuerwher überschaubar halten..) aber jetzt ist ein Klackern, das ich vorher als loses Blech missgedeutet hatte, lauter geworden. Es tritt drehzahlabhängig auf, vor allem um die 1500 U/min, nicht geschwindigkeitsabhängig -- irgendwo habe ich mal gelesen, dass das Schwungrad dran Schuld sein könnte. Alle Bleche sind fest, auch tritt es sofort auf und nicht erst nach dem Warmlaufen. Hat jemand eine Idee?
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • ja, kann das Schwungrad sein, habe ich aber beim 1er noch nix von gehört. Klackern kann auch der Wandler..... gleiche Ecke, sitzt ja auf dem Schwungrad
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Also doch Getriebeüberholung vor den 7500 km durch Skandinavien... Danke an dieser Stelle für die Tipps. Ohne dieses Forum hätte mein Friseur nichts mehr zu tun ;)
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • Wenn man mit Sicherheit das Klackern lokalisieren
      und dem Getriebe zuordnen kann,
      würde ich keine 7500km Tour antreten wollen.
      Der Ex ist zwar hart im Nehmen, Getriebe ist eher die Archilles Verse.

      Was ist denn jetzt gemacht worden, dass es nicht mehr tropft?
      War das Getriebe raus?
      Und warum anfänglich Ölspur gezogen?
      Oder einfach nur überhitzt? Bleifuss?

      Dann bliebe die Frage ob der Ölkühler funktioniert
      bzw. mit Öl versorgt wird, oder garnicht vorhanden ist.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • jesill schrieb:

      So, jetzt hats mich auch erwischt. Auf der Faht durch die Vogesen auf dem Grand Ballon dÀlsace liegengebliben, Geriebe ohne Kraftschluss und Ölspur (zum Glück im Schotter) hinter mir hergezogen. Das Auto mit ADAC nach Hause gebracht und Öl wieder aufgefüllt (Natürlich Mercon V). Alles funktioniert wieder, kein ruckeln beim Kraftschluss, Alle Gänge funktionieren, aber es tropft zwischen Motor und Getriebe. Das Öl ist nicht schwarz / verfärbt sondern genau so rot, wie ich es oben reinschütte. Kennt jemand in der Mannheim / Heidelberger Gegend eine Werkstatt, die sich auskennt? Ich mach zwar fast alles selbst, aber um ein Getriebe auszubauen brauchts doch ne Bühne und ein hydraulischen Wagen zum abstützen. Hoffentlich ists nur der Simmering... 192.000 km, nicht verheizt mit Hochgeschindigkeit ofder Hänger. Ich weiss, Fragen über Fragen...
      Hallo Jesill,

      Wenn es vorher dort getropft hat und jetzt nicht mehr kann normal nicht sein außer das du es nicht Lokalisieren kannst.

      Wenn es an der Seite unter läuft und am Motor/ Getriebe abtropft kann es die Leitung (Beifahrerseite)zum Kühler sein, welche auch erklären würde

      warum jetzt bei kaltem Getriebe es nicht mehr tropft......

      Es gibt noch die Möglichkeit das sich ein Nadel-Lager im Getriebe zerlegt hat und die Ölpumpe aus der Mitte gedrückt hat und somit das Öl am

      Simmerring vorbei gelaufen ist.......Eine Vermutung.... :P aus Erfahrung.



      Aber wie Wolle schon oben erwähnt hat, würde ich auch die 7500 km nicht so fahren, sondern das Getriebe machen/ machen lassen.

      Ist kein Hexenwerk und machbar.

      Gruß
      Jürgen
      Explorer II Highclass EZ. 01/1998 SOHC 152/207kw-PS Rot Metallic
      Kauftag 10.2015 mit 178.000km und Getriebeschaden
      --Änderungen--
      KME-Gasanlage mit 105l Tank - Ford Trittbretter - Edelstahl-Sportauspuff 'by jojo10' - Tagfahrlichter - Getriebeöltemperatur Analog - Uhr Analog - Rammbügel - Räder mit 10 x15 Zoll Verchromten Stahlfelgen und einer 31x10,5x15 Bereifung - #jubel#
    • Ja wenn man den richtigen Betrieb für so was findet ist eine Revision bestimmt kein Hexenwerk, vor ab gut informieren!

      Spreche da aus eigener Erfahrung :|
      Grüße Marc


      2000 Ford Explorer Limited SOHC 4.0L

      KME Diego Gasanlage .... "Explorer verkauft" ;(


      Powered by Feldweg and me
    • Danke für Eure Antworten, ich denke, ich habe den richtigen Betrieb in Heidelberg gefunden. Die haben am Telefon gleich "Ah, ja, das AL4D Getriebe.." gesagt... die reparieren ausserdem auch andere ältere US - Getriebe. Er fährt wieder, schaltet butterweich alle Gänge, daher gehe ich davon aus, dass kein Riesenschaden entstanden ist (nur 2 km Testfahrt, mehr wirds auch nicht). Am Montag steht er in Heidelberg und wenn er fertig ist, kann die Tour starten.
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • @ Wollimann: Ich habe einen Fahrfehelr begangen (als Explorer -
      Anfänger): Bin in den Vogesen im OD - Gang rumgefahren und auf dem
      Anstieg hat es das Öl zwischen Glocke und Motorblock rausgedrückt. Nach 4
      l wieder - einfüllen dann Kraftschluss und weiches Schalten, kein
      tropfen mehr (allerdings auch nicht viel gefahren). Niemlas Bleifuss mit
      dem Explorer, auf der Autobahn 110 - 120. Man will ja auch nicht so oft
      tanken ;) Ölkühler hat er.
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • @jesill

      zu Bergfahren und Ölverlust, mit dem XPI, kann @Winne2 Infos liefern :D
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • jesill schrieb:

      Ich habe einen Fahrfehelr begangen (als Explorer -
      Anfänger): Bin in den Vogesen im OD - Gang rumgefahren und auf dem
      Anstieg hat es das Öl zwischen Glocke und Motorblock rausgedrückt. Nach 4
      l wieder - einfüllen dann Kraftschluss und weiches Schalten, kein
      tropfen mehr
      jepp, da isser wohl zu heiss geworden, dann spuckt es das Öl raus. Bei meinem Sohn waren's mehr als 4 Liter....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • jesill schrieb:

      @ Wollimann: Ich habe einen Fahrfehelr begangen (als Explorer -
      Anfänger): Bin in den Vogesen im OD - Gang rumgefahren und auf dem
      Anstieg hat es das Öl zwischen Glocke und Motorblock rausgedrückt. Nach 4
      l wieder - einfüllen dann Kraftschluss und weiches Schalten, kein
      tropfen mehr (allerdings auch nicht viel gefahren). Niemlas Bleifuss mit
      dem Explorer, auf der Autobahn 110 - 120. Man will ja auch nicht so oft
      tanken ;) Ölkühler hat er.
      Habe dem Handbuch auch nicht glauben wollen, dass man nach Autobahnfahrt und Rastplatzanlauf
      den Motor in N noch ein Weilchen nachlaufen lassen soll, damit sich das Getriebe Öl etwas abkühlen
      kann.
      Dachte die spinnen doch, der hat 207PS und einen Ölkühler, was soll da passieren.
      Dieser Irrglaube und damalige ungezügelte Fahrweise hat dem Getriebe einen vorzeitigen
      Abgang bei 160tkm beschert, irgendwie auch ein Fahrfehler!

      Trotz Ölkühler in beiden Modellen Ier/IIer kann das Öl dennoch zu heiß werden
      und überschäumen. Wo es rausdrückt und sprotzelt ist dann auch egal,
      Fahrweise und Größe des Ölkühlers anpassen wären die zukünftigen Maßnahmen.
      Beides habe ich im Laufe der Jahre (zwischen Steuerketten-OP, Getriebetausch und VTG Ausfall)
      umgesetzt und das klapperige Ersatzgetriebe macht es jetzt auch schon wieder 80tkm.

      Aus Fehlern lernt man, leider kosten sie manchmal eine Menge Kohle,
      der aber auch eine Portion Spaß voran gegangen ist.
      Also bergauf/bergab im gleichen Gang und evtl. eine Temperatur Anzeige
      für's Getriebeöl nachrüsten.

      Drück die Daumen für den A4LD Instandsetzer-> neuen Glockendichtring fixieren, Govenor und Unterdruckdose
      checken, Kabelbrüche entdecken, Solenoids testen, Dichtungen/Ringe/Servos usw.
      werden die schon wissen.

      Also Thumbs Up :thumbup:
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Mal gaanz naiv und doof gefragt: Wenn er jetzt genauso butterweich schaltet wie vorher ... muss an dem Getriebe überhaupt was kaputt gegangen sein?
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • @jojo10: die Explorerleute aus Hamburg haben mir erklärt, dass das doch sein kann: Öl schäumt auf, drückt sich durch den Simmering, sammelt sich in der Glocke und tropft dann da solange raus, bis nichts mehr drin ist. Aber ob das so stimmt ... dummerweise habe ich kein Bild vom Explorergetriebe vor Augen (noch nie eines aufgemacht oder richtig gesehen), da kann ich mir nichts vorstellen.
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • jesill schrieb:

      Mal gaanz naiv und doof gefragt: Wenn er jetzt genauso butterweich schaltet wie vorher ... muss an dem Getriebe überhaupt was kaputt gegangen sein?
      nein, muss nicht, hatte weiter oben einen Link zu einem anderen Beitrag gesetzt.

      Was ist denn mit dem Klackern?
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Das Klackern war von Anfang an da, sorry: wenn er warm wird bei ca 1500 U/min, davor und danach nicht. Eher ein Scheppern. Es KANN auch ein Blech sein, allerdings finde ich keines. Wenn ich mit dem Gummihammer auf den Auspusss klopfe, scheppert es auch irgendwo, wo ich es nicht loalisieren kann und klingt ähnlich. Mist, ich suche am WE nochmal, mit und ohne laufendem Motor und mit und ohne Gummihammer. Das, was Winne2 über Tirol geschrieben hat, kann man vom Ablauf und von der Belastung 1:1 auf meine Vogesenfahrt übertragen...
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • wenn's um 1500 herum scheppert, drüber und drunter nicht, resoniert da ein Blech. Das zu lokalisieren ist oft mühselig, das kenne ich.

      Ganz ehrlich? Ich würde das Getriebe gescheit spülen (z.B. billige Öl/Dieselpumpe 12V), durch den Peilstab absaugen, was raus geht (vermutlich um die 4 Liter), diese Menge nachfüllen und ein Stück fahren (Getriebe muss warm werden), den Spaß 3x wiederholen, beim 4. Mal Ölwanne runter, Filter tauschen, Wanne drauf, Öl nachfüllen und fahren, Ölstand prüfen u. korrigieren.

      Wenn diese Rallye keine "Verheizveranstaltung" ist, Auslandsschutzbrief und fahren.

      Edith sagt: ein größerer Kühler für's Getriebe wäre sicher von Vorteil
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • jesill schrieb:

      dummerweise habe ich kein Bild vom Explorergetriebe vor Augen
      Anbei Bild von Glocke mit Wandler, zwar XPII, dürfte aber fast identisch sein ^^

      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • @Winne2 : Ist keine Heizveranstaltung, 500 km / Tag mit Tempo 80 durch Skandinavien. Ich fahre einfach im "D" und nicht im OD. Kühl genug ist´s da auch und große Gebirge werden nicht durchquert - in Südnorwegen wirds wohl mal betwas bergig, dann geht es aber schon Ri Lofoten. Jedenfalls keine Passtrasen bei 25 °C hinter schleichenden Wohnmobilen oder Traktoren. ADAC EURO Schutzbrief habe ich, und wie gesagt: das Öl am Messtab ist absolut blitzeblank sauber (rot).

      Ich mach erst mal eine Getriebeölspülung und tausche den Filter. Wenn er dann immer noch Öl unter sich lässt, wird das Getriebe überholt.

      Ihr habt mir hier mit Euren Anmerkungen und Fragen und Infos wirklich sehr geholfen! Vielen Dank an Alle!!
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • es gibt ja Veranstaltungen, wo die Karre bzw. das, was davon übrig ist, vor Ort versteigert wird, aber du willst den Explorer wieder mit nach Hause bringen.

      Du brauchst natürlich auf halbwegs ebenen Strecken nicht ohne Overdrive zu fahren....

      jesill schrieb:

      das Öl am Messtab ist absolut blitzeblank sauber (rot).
      wenn es auch nicht verbrannt riecht, ist das ein positives Zeichen, was Kupplungen und Bänder betrifft.

      Das Öl ist auf jeden Fall zu heiss geworden, das schädigt die wichtigen! Zusätze im Öl, darum ist ein möglichst vollständiger Wechsel gut und wichtig, aber das willst du ja machen. 1 "Green Bottle" von Lubegard würde ich auch noch dazu geben.

      Ansonsten viel Spaß dabei und ein paar Bilder und ein kleiner Bericht sind auch hier im Forum gerne gesehen...... ;)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      es gibt ja Veranstaltungen, wo die Karre bzw. das, was davon übrig ist, vor Ort versteigert wird, aber du willst den Explorer wieder mit nach Hause bringen.

      Du brauchst natürlich auf halbwegs ebenen Strecken nicht ohne Overdrive zu fahren....
      Es ist eine Rundtour um die Ostsee -> bei Google " SAC Rally" eingeben, da steht alles. Witzige Veranstaltung mit witzigen Reglements. Das Auto soll heil wieder ankommen, es geht um Spass und Teamgeist und nicht um Schnelligkeit. Und es geht um Charity.
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup:
    • Toll wenn du Interesse hast die Exe eventuell zu erhalten. Wäre wieder eine mehr. Von den Einsern gibt es leider immer weniger....

      Anbei ein Beispiel zum Kleppern: explorer-board.de/thread/14068…-so-durch-stadt-und-land/

      Wenn der Filter gewechselt wir eventuell auch gleich den VB nachziehen. Dauert keine 10 Min. Die lockern sich gerne mal.

      Angebot steht immer noch. Ist ja jetzt langsam eine Sache von ein paar Stunden.

      Ansonsten viel Spaß :)
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Ach das Blech am Kat! Unten ist es fest, aber oben ... wie geasgt, wenn ich mit dem Gummihammer draufkoppe, klapperts irgendwo, aber nicht im Getriebe..
      Explorer XP1 , 8/1993, 165 PS, EURO 2

      Fertig für den "Baltic Sea Circle" - die Charitiy Rally um die Ostsee.
      :thumbup: