Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Temperatur Sensoren am Thermostat

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hier noch ein Foto:



      1 = Geber für die Anzeige
      2 = Sensor für das Steuergerät

      Thermostat öffnet ?

      Prüfmöglichkeiten für den Sensor sind im WHB nicht beschrieben.

      Allgemein - Zitat:
      --> Es wird der Innenwiderstand des Sensors ermittelt. Der Widerstand ist temperaturabhängig, bei kaltem Motor hochohmig und in warmem Zustand niederohmig.
      Je nach Hersteller:
      25°C 2,0 – 6 KOhm oder 80°C ca. 300 Ohm
      (von: hella.com/techworld/de/Technik…eltemperatursensor-4277/#)
      Viele Grüsse ... Falk
    • Ich hab im Werkstattbuch ne Tabelle da steht zumindest vom Engine Coolant sender (der fürs Steuergerät) die Ohm Zahl und Voltage Drop (um wie viel die Spannung von 5V abfällt) bei bestimmten Temperaturen drin.
      Ich suchs mal raus.
      Der Eng Cool Sender war ja bei mir ein Verdächtiger an dem ich 3 Tage rum gemacht hab, deshalb bin ich mit dem Ding per Du :D
      - 98' SOHC auf 265/75 R16 mit BL, Shackles, TT

      - 93' Limited :love:

      - 96' RAM 1500 5.9 4X4
    • Hier hab ichs.




      Und hier noch wo man misst.




      Soweit ich weiß misst das Steuergerät nicht direkt den Widerstand, sondern es sollte an einem Kabel gegen masse 5V eingehen und am anderen Kabel eine geringere Spannung wieder ausgehen. Diese Misst das Steuergerät. Also mal den Geber OHM durchmessen, man kann aber zur kontrolle auch mal messen ob 5V bis zum sensor anliegen und ws nach dem Sensor wieder zurück geht.

      Wer einen Kabelsalat Fehler vermutet, dem kann ich dann auch die entsprechenden Pins/Kabelfarben am Steuergerätestecker liefern. da kann man direkt checken was geht raus und was kommt an, um einen Defekt des Steuergerätes auszuschließen oder zu bestätigen :D

      Übrigens, in der Tabelle bei "VOLTAGE" ist nicht die ausgangsspannung gemeint, sondern der VOltage Drop, also 5V minus des wertes der in der Tabelle steht. Zumindest hab ich das so aufgefasst und so hats auch bei mir gepasst..

      Grüße
      André
      - 98' SOHC auf 265/75 R16 mit BL, Shackles, TT

      - 93' Limited :love:

      - 96' RAM 1500 5.9 4X4
    • Falk4x4 schrieb:

      Temperatur Sensoren am Thermostat, welcher ist für das Steuergerät und welcher für die Anzeige im Tacho.


      Die Position ist beim OHV und SOHC immer dieselbe.
      Oberhalb vom Thermostat.
      Von vorne gesehen: rechter Sensor für das Steuergerät / linker Sensor für die Anzeige.

      Prüfmöglichkeiten ? ... muss ich mal schauen wie. :|
      Hallo Gemeinde,
      wenn ich die Sensoren erneuern würde wollen sind das beides die gleichen?

      Google bringt mich da nicht weiter wenn ich Kühlmitteltemperatursensor suche zum kauf, erkenne da jetzt nicht gerade unterschiede oder Hinweise.
      Mein EXE steht jetzt nicht gerade um die Ecke bei mir das ich eben sachsehen könnte.

      Bei mir steht die Anzeige bis zum Anschlag nach oben und bleibt immer da(hoffe nicht das es ein Tachoproblem ist) Kühler springt aber an wenns zu warm wird.

      Gruß
      Pierre
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
      [IMG:http://www.smilies.4-user.de/include/Fahrzeuge/smilie_car_019.gif]