Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

XP-Sport mit 5-Gang Schaltgetriebe - 5. Gang funktioniert nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vielen Dank schonmal für die Antworten :)

      Die Ford Ranch ist wohl das hier: explorerteile.de/ ? Da werde ich mal anfragen.

      Ich kann nur berichten, was mir gesagt wurde. Der 5. Gang lässt sich wohl ohne Geräusche einlegen, es ist aber kein Kraftschluss vorhanden. Das heißt, der Schalthebel geht in die Schaltgasse zu bewegen. Nach dem Öl wurde nicht geschaut, ich glaube aber dass es vor ein paar Jahren mal gewechselt wurde.

      Ob der Gang im Stand ohne Motor einzulegen ist, frage ich nochmal nach. Meine Schwester fährt den Wagen täglich, aber halt nur bis zum 4. Gang ...

      VG
      Achim
    • XP-Sport mit 5-Gang Schaltgetriebe - 5. Gang funktioniert nicht mehr

      Hallo Leute,

      wir haben mal das Problem von @Achim1000 aus dem Vorstellungsfred hierher verschoben.


      Achim1000 schrieb:

      Liebes Forum,

      ich heiße Achim und wohne im Norden Hamburgs.

      Tatsächlich habe ich mich für meine Schwester angemeldet, da sie den Explorer fährt und nun leider ein Problem damit hat.

      Es handelt sich um einen Explorer Sport (Zweitürer), den wir damals neu in den USA gekauft und dann nach Deutschland exportiert haben. Der Explorer hat ein 5-Gang Schaltgetriebe, bei dem seit kurzem der fünfte Gang nicht mehr vorhanden zu sein scheint. :huh: Alle anderen Gänge funktionieren einwandfrei.

      Meine Frage lautet nun, ob mir jemand einen Tipp geben könnte, ob und wo ich so ein Getriebe reparieren lassen könnte... Im Forum habe ich eigentlich überhaupt nichts zum Schaltgetriebe gefunden, in Deutschland wird wohl ausschließlich das Automatikgetriebe gefahren.

      Der Wagen hat über 200.000 KM gelaufen und steht eigentlich noch ganz gut da. Meine Schwester überlegt ihn abzustoßen, da eine Reparatur schnell den Gesamtwert des Wagens übersteigen könnte. Allerdings hängt sie sehr an dem Auto und ich denke man sollte die Flinte nicht so schnell ins Korn schmeißen :)

      DSC_6939.JPGDSC_6940.JPG

      Kay72 schrieb:

      Herzlich willkommen hier im Board.

      Schaltgetriebe ist wirklich eine Seltenheit.
      Wie äußert sich der nicht vorhandene 5. Gang?
      Geht er gar nicht rein, schlagen die Zahnräder aneinander oder lässt sich der Schalthebel nicht in die Schaltgasse führen?
      Mfg Kay

      Falk4x4 schrieb:

      "Herzlich Willkommen !" :)

      Ja, Schaltgetriebe sind rar.
      Geht der 5. im Stand ohne Motor an rein ?

      Bei 200000km liegt die Vermutung nahe, das Verschleiß die Ursache sein kann.
      Kann man das Öl kontrollieren ? Wie sieht das aus ? Grau ... voll mit Abrieb ?

      Eine Alternative könnte mit etwas Glück die Fa. Auto-Ranch in Hamburg anbieten.
      Link steht bestimmt im Forum irgendwo.

      Kermit schrieb:

      Auch von mir ein Herzliches Willkommen. :deal:

      O ha, ein Exot. :D 3-Türer mit Schaltgetriebe.
      Wie @Falk4x4 geschrieben hat - Explorer-Teile.de könnte eventuell helfen. Ansonsten sollte ein Schaltgetriebe eigentlich von jeder Getriebebude wieder hinzubekommen sein.
      Viel Glück. :thumbup:
      Euer Explorer Board Team
      ______________________
    • Achim1000 schrieb:

      Vielen Dank schonmal für die Antworten :)

      Die Ford Ranch ist wohl das hier: explorerteile.de/ ? Da werde ich mal anfragen.

      Ich kann nur berichten, was mir gesagt wurde. Der 5. Gang lässt sich wohl ohne Geräusche einlegen, es ist aber kein Kraftschluss vorhanden. Das heißt, der Schalthebel geht in die Schaltgasse zu bewegen. Nach dem Öl wurde nicht geschaut, ich glaube aber dass es vor ein paar Jahren mal gewechselt wurde.

      Ob der Gang im Stand ohne Motor einzulegen ist, frage ich nochmal nach. Meine Schwester fährt den Wagen täglich, aber halt nur bis zum 4. Gang ...

      VG
      Achim
      Ist korrekt @Achim1000 "Autoranch" = explorerteile.de

      Ohne jetzt einen Explorer mit Schaltgetriebe zu kennen bzw. gesehen zu haben, mal eine Idee.
      Hat der zufällig eine manuell schaltbare Geländeuntersetzung?
      Wenn ja könnte es sein, dass diese versehentlich/unbemerkt aktiviert wurde. Im Gelände macht ein 5. Gang keinen Sinn und meistens werden die bei manueller Umschaltung auf "Geländegang" gesperrt.
      Der Hebel lässt sich zwar in der Schaltkulisse zum 5. Gang führen, der wird aber wegen der "Geländesperre" nicht eingerückt.
      Wie Du selbst schon geschrieben hast - "... ohne Kraftschluss".

      Wäre jetzt die einfachste Lösung/Ursache nach so etwas zu suchen.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 352.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Hallo Achim,

      so lernt man sich hier kennen, habe den Sporty schon oft in Bramfeld gesehen.
      Sogar mal einen näheren Blick drauf geworfen.

      Dein/euer Problem ist hier gut beschrieben, 5. Gang Schaltgabel oder Syncronizer.
      explorerforum.com/forums/index…t-stay-in-5th-gear.41918/

      Viel Glück mit dem Kurzen :thumbup:

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Hab auch bis vor kurzem in Bramfeld gearbeitet, jetzt in Rahlstedt.
      Leider kenne ich das Schaltgetriebe nicht, aber günstig wird wohl die Reparatur
      nicht werden. Teile aus den USA kommen lassen, Getriebe hinten aufmachen
      und was dann evtl. noch alles kommen könnte weis man auch nicht.
      Und wer soll das machen und die Kiste ist dann ein paar lange Tage
      aus dem Verkehr gezogen.
      Selbst wenn man ein Schalter Ersatzgetriebe bekommen würde hat das bestimmt
      die gleichen Verschleißerscheinungen.
      Kann schon verstehen das sie an dem Ex hängt, aber vielleicht ist sie nicht ganz so
      "verückt" wie einige hier.
      Wie sieht denn der Rest aus, hat ja auch schon einige KM auf der Uhr.
      Rost von unten, Rost an den Schwellern, Radlager vorne, usw. -> die Liste kann lang sein :S

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas