Nebelschlussleuchte - Sicherung haut's immer durch

  • So,
    das nächste kleine Problem.
    Mir knallt es immer die Sicherung der Nebelschlussleuchte durch.
    Habe das Teil auch noch nicht wirklich gebraucht, aber TüV-relevant, oder?


    Beim letzten Werkstattbesuch sollten Sie sich dem Problem mal annehmen. Dann konnte ich es auch noch drei bis vier mal schalten und nun wieder durch.


    Gibt es bekannte und immer wiederkehrende Probleme mit der Verkabelung?
    Ich hatte erst kürzlich die Blende der Mittelkonsole ab und der Funktionstest nach dem Zusammenbau erbrachte die "Erleuchtung" oder auch Dunkelheit.
    Habe ich da ein Kabel beschädigt?


    Danke Für eure Weisheiten und Erfahrungen. :deal:

    Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
    Johann Wolfgang von Goethe (1749-1832)

  • Welche Sicherung ist den drin,wie viel Ampere ?
    Drin sollte eine Gelbe 20 Ampere sein.
    Weißst du wo die sitzt ? Im Motorraum!
    Das bezieht sich aber auf einen 95er obs bei dir Bj 99 auch so ist kann ich nicht sagen.
    Also ohne Gewehr

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

  • die ganzen Sicherungspläne sind ständig geändert worden, und das meist undokumentiert (ausser Service-Infos für Vertragswerkstätten), von daher ist da kein Verlass drauf.


    Vermutlich ist Falk mit der Dose der AHK schon auf der richtigen Fährte, wäre auch mein erster Verdacht........

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Die Dose hat die Werkstatt auch inspiziert und nen Stift zur Abschaltung wieder gangbar gemacht.


    Feuchtigkeit könnte sein....


    Ansonsten ist die vorn im Motorraum. Korrekt.
    Bei mir war ne 15er drin.
    Soll auch so. Prüfe Trotzdem nochmal.


    Danke!

    Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
    Johann Wolfgang von Goethe (1749-1832)

  • die ganzen Sicherungspläne sind ständig geändert worden, und das meist undokumentiert (ausser Service-Infos für Vertragswerkstätten), von daher ist da kein Verlass drauf.


    Vermutlich ist Falk mit der Dose der AHK schon auf der richtigen Fährte, wäre auch mein erster Verdacht........

    Das ist natürlich schlecht aber habe da bei uns hier auch was gefunden.:


    Sicherungen XPII ab 98 - ?


    sehe da aber keine Sicherung für nebelschlussleuchte :S
    nur nebelscheinwerfer und die sind mit 15 amp abgesichert.....

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

  • das ist noch schlechter :-(
    also sind nur die angaben verbindlich die im jeweiligen handbuch zum exaten auto stehen?


    Und warum steht da nichts von nebelschlussleuchte wie in meinem handbuch vom 95er.
    in dem link ab 98???

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

    Einmal editiert, zuletzt von straithead ()

  • Wenn der besuch der Werkstatt nicht lange her würde ich noch mal hingehe, eine rep muss ja schon paar tage halten.
    ansonsten wenns die Dose nicht ist wie Falk schrieb, würde ich ne 20er rein machen und mal sehen wie lange es hält, aber auf eigene gefahr!!!

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

  • also sind nur die angaben verbindlich die im jeweiligen handbuch zum exaten auto stehen?

    man sollte sich schon erst mal danach richten, ist ja nicht grundsätzlich alles falsch und anders, aber grundsätzlich verifizieren, ob es auch die richtige ist. Nicht umsonst wird hier von wissender Seite bei einigen Elektroproblemen immer gesagt: "Miss alle Sicherungen durch, jede einzeln sowohl im Motorraum wie im Innenraum."


    Lief und läuft eigentlich immer gleich ab: es gibt ne Änderung, früher kam per Hauspost (heute Intranet) ein neues Blatt mit der Anweisung: Kapitel x Seite y durchdas neue Dokument erstzen. (In dem Fall, dass die Änderung nach Drucklegung kam, aber das Auto noch nicht gebaut), sonst bei Änderungen in der Produktion als Ergänzun usw.


    Auch früher gab es schon Schlampereien, wo das nicht gemacht wurde, lose reingelegt und verloren und auch schlicht Werkstätten, die mit Elektrik nix am Hut hatten und das igorierten. Wäre quasi ein seltener Zufall, wenn man ein komplettes Handbuch mit allen Änderungen ergattern würde.....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • ok versteh. naja dann kann man in der nähe der richtigkeit sein oder einen treffer landen auf gut glück.

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

    Einmal editiert, zuletzt von straithead ()

  • Warum haste die abgemacht? Trat das Problem erst ab da auf?


    Habe die Beleuchtung des Lüfter/Heizungspanels ersetzt. War kaputt, und da muss das rähmchen ja mit runter.


    Und ob das Problem erst ab diesem Zeitpunkt auftrat kann ich nicht sagen. Brauchte die Schlussleuchte ja so gut wie nie. Beim Zusammenbau und Funktionscheck ist es mir erstmals aufgefallen.

    Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
    Johann Wolfgang von Goethe (1749-1832)

  • ok verstehe.
    hab meine Nebelschluss auch mal getestet und geht nix.
    Sicherung ok, birnen auch kommt nur kein strom an, ich geh am stock ;(
    Manche beiträge scheinen anteckend zu sein......

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

  • ich glaube, die NSL ist das geringste Problem bei deinem..... ;)

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • ok verstehe.
    hab meine Nebelschluss auch mal getestet und geht nix.
    Sicherung ok, birnen auch kommt nur kein strom an, ich geh am stock ;(
    Manche beiträge scheinen anteckend zu sein......

    Hi Zusammen,


    Scheint ein generelles Problem zu sein.....


    ;(?( bei mir auch nichts ahhhhhhhhh sch....se ..........


    Habe aber auch noch nicht nachgesehen, da zu kalt....



    Gruß



    Jürgen

    Explorer II Highclass EZ. 01/1998 SOHC 152/207kw-PS Rot Metallic
    Kauftag 10.2015 mit 178.000km und Getriebeschaden
    --Änderungen--
    KME-Gasanlage mit 105l Tank - Ford Trittbretter - Edelstahl-Sportauspuff 'by jojo10' - Tagfahrlichter - Getriebeöltemperatur Analog - Uhr Analog - Rammbügel - Räder mit 10 x15 Zoll Verchromten Stahlfelgen und einer 31x10,5x15 Bereifung - #jubel#

  • Bei mir geht nur du linke :D
    Weiß ich seit ca. 1 1/2 Jahre.
    Ist dazumal nicht aufgefallen bei der externen Prüfung
    :P
    Glück gehabt. Vielleicht gehen inzwischen beide nicht mehr
    :lol:

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • ich glaube, die NSL ist das geringste Problem bei deinem..... ;)

    das stimmt leider :|
    aber aufgeben ist keine option für mich
    und wenn ich den dicken auf dem treffen 2018 in grund und boden fahre mit letzter kraft X/

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

  • Bei der externen einfach nen teelicht rein mit fernzündung und gut is......


    aber mal im ernst , gibts denn schon ergebnisse thema sicherung und co oder was es sein kann?

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

  • Das seid Ihr doch alle selber schuld wenn Ihr immer so genau nachgucken müßt :D:D
    Ich hab noch nicht nachgesehen, also wirds wohl funktionieren :saint:

  • Das seid Ihr doch alle selber schuld wenn Ihr immer so genau nachgucken müßt :D:D Ich hab noch nicht nachgesehen, also wirds wohl funktionieren :saint:

    auch eine art des wissens dran zu glauben. :D
    glaube ist gut kontrolle besser :thumbup:
    wenns da nach geht ists ein board voller gläubiger hier........ :whistling:

    Gruß Jean Pierre
    Explorer II 4x4 - EZ.95
    4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
    Icom JTG Gasanlage (95 l)

  • Jetzt habt Ihr mich aber neugierig gemacht, ich glaube ich werde morgen auch mal ganz mutig den Knopft drücken :rolleyes: ..und dann schauen ob mir ein Lichtlein brennt.


    Evtl. könnte die nicht funktion auch einfach an den Kontakten vom Schalter liegen.
    Ich hatte damals auch immer das Problem das wenn man die Nebelschlussleuchte lange nicht benutzt hat, man den Schalter 10-20 drücken mußte bevor das Licht an ging.


    Gruß Frank

  • Meistens steht nur das Wasser/Feuchtigkeit im Gehäuse der NSL drin. Fassung / Kontakte vergammelt / Kabel abgegammelt.


    Dann bekommt man das Gehäuse nicht auf, weil die Schrauben (trotz Edelstahl) nur noch ein Rostklumpen sind, ganz zu schweigen von der Halterung in der Stoßstange :/ ... usw... ^^


    Meistens schaut man da eh erst hin, wenn es zu spät ist. Oder kurz vor´m TÜV Termin. Aber dann ... =OX/

  • So ist es.
    Habe letztes WE alle Lichter geprüft weil der TÜV diesen Monat ansteht.
    Meine Nebellampen funktionieren :P .
    Nur ein Zusatzscheinwerfer funktioniert nicht. Ist aber schon behoben :) .
    Von der Seite dürfte dann nichts zu bemängeln sein.

    mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage


    wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
    Neue Zylinderköpfe bei 300.000km
    aktuell 305.000km


    Zur Zeit ohne ;(

  • Na da habe ich ja einen Stein ins rollen gebracht.
    8|:whistling:

    genau, du bist schuld....


    Alle, deren NSL nicht funzelt, bitte beschweren bei IndiaRomea.... :D

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • ja, ick war's.
    wer es ausdiskutieren will, kann gern auf nen Frisches vorbeikommen. :thumbup:

    Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :00010180:
    Johann Wolfgang von Goethe (1749-1832)

  • Also ich habe das Gefühl das sie Nebelschlußleuchte aus gegen wenn ich aussteige um nach zu sehen.....


    Könnte mit dem Türkontakt zusammen hängen ;(;(;(


    Gruß
    Jürgen

    Explorer II Highclass EZ. 01/1998 SOHC 152/207kw-PS Rot Metallic
    Kauftag 10.2015 mit 178.000km und Getriebeschaden
    --Änderungen--
    KME-Gasanlage mit 105l Tank - Ford Trittbretter - Edelstahl-Sportauspuff 'by jojo10' - Tagfahrlichter - Getriebeöltemperatur Analog - Uhr Analog - Rammbügel - Räder mit 10 x15 Zoll Verchromten Stahlfelgen und einer 31x10,5x15 Bereifung - #jubel#

  • Dann würde ich Richtung Masseproblem tippen.
    Als erste Maßnahme mit 2.ter Person schauen und dabei die Tür öffnen (oder rückwärts vorm Schaufenster).
    Unter der Einstiegsleiste laufen die Kabelbäume entlang, evtl. ist hier der Fehler begraben.
    (Elendiger Kupferwurm ;) , man bekommt ihn nur schwer zu fassen)

    mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage


    wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
    Neue Zylinderköpfe bei 300.000km
    aktuell 305.000km


    Zur Zeit ohne ;(