Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Stoßstange hinten und Verkleidungsteile an 1995 Exe.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • So, habe mit dem Spender von Flint gesprochen, besser weil der hat seine Exen auch nicht um die Ecke.
      Und siehe da er hat 98 und 2000 Stoßstangen nicht 97er.
      Jetzt meine Frage was lässt sich besser dranbasteln am 95 er?
      Hab schon im Netz versucht Bilder zu finden zum vergleich aber nichts brauchbares gefunden.
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • 95-98 haben das anschraubbare Trittbrett
      97rearbumper.jpg

      99-2001 haben das integrierte Trittbrett, das kann Probleme
      mit der AHK geben.
      99rearbumper.jpg

      Insofern würde ich zur 98ziger Stossstange raten.
      Nehme an, dass die Befestigungslöcher der Stosssangen
      gleich sein werden.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Insofern würde ich zur 98ziger Stossstange raten.
      Nehme an, dass die Befestigungslöcher der Stosssangen
      gleich sein werden.
      Das ist halt die Frage. Da so nach und nach doch festgestellt wird, das da ab 98- schon mehr als etwas die Karosserie am Heck geändert wurde.

      Aber die Außenmaße sind auf alle Fälle die selben. Und Unterschiede der Befestigung - sofern überhaupt vorhanden - lassen sich sicher recht einfach lösen.



      Wer sucht der findet. ^^



      @Flint
      Wenn du die Verkleidungsteile möchtest, schicke mir deine Adresse via PN/Konversation.
      Und über den Spendenbutton bitte ein paar Öre an´s Forum.

      Euros gehen auch. ;)

      Der Vorbesitzer hat die Dinger einfach dran genietet. Gute Lösung für den Zweck - finde ich.
      Viele Grüsse ... Falk
    • Falk4x4 schrieb:

      Der Vorbesitzer hat die Dinger einfach dran genietet. Gute Lösung für den Zweck - finde ich.
      jau, so haben wir damals die Rostlöcher in R4 & Co zugedübelt.... :D hat aber auch nicht lang gehalten.

      Ob's ne gute Lösung dafür ist? Du bohrst ja erstmal Löcher in's Blech, da ist dann blankes Metall. Die Hohlniete (Alu) werden es kaum ganz abdichten, gibt Kontaktkorrosion. Kleben wär auch ne Möglichkeit, lässt sich aber sicher schlechter lösen.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • An (an)kleben hatte ich auch schon gedacht.

      Kommt drauf an, was Flint mit dem Wagen vor hat.
      Für nur mal zwischendurch - bis zum wiederverkauf / verschrotten :huh: reicht das sicher.

      Sollte es eine längere Beziehung werden, würde ich auch auf das bohren verzichten. Diese Bleche (für den TÜV) ankleben und sich auf die suche nach den kurzen original US-Verkleidungsteilen machen.
      Die gibt es ab und zu wenn einer ein US-Modell schlachtet. Achtet kaum einer drauf. ^^
      (Kann mir gut vorstellen, das es die Dinger sogar noch als Neuteil gibt.)
      Viele Grüsse ... Falk
    • Winne2 schrieb:

      Falk4x4 schrieb:

      Der Vorbesitzer hat die Dinger einfach dran genietet. Gute Lösung für den Zweck - finde ich.
      jau, so haben wir damals die Rostlöcher in R4 & Co zugedübelt.... :D hat aber auch nicht lang gehalten.
      Ob's ne gute Lösung dafür ist? Du bohrst ja erstmal Löcher in's Blech, da ist dann blankes Metall. Die Hohlniete (Alu) werden es kaum ganz abdichten, gibt Kontaktkorrosion. Kleben wär auch ne Möglichkeit, lässt sich aber sicher schlechter lösen.....
      Denke nicht das es optimal ist, besser wäre schweißen, spachteln, lacken.
      Der Grund ist ganz einfach.:
      Erstens hat dein Schrauber alles zwei Meter weiter stehen um so Arbeiten auszuführen. Zweitens ist es von längerer halbarkeit. Drittens es müssen eh die kompletten Meter Schweller mit Löcher gespachtel/ lackiert werden, da kommt es auf 20 cm mehr auch nicht mehr an.
      Viertens machste keine neuen Löcher ins Blech da hat Winne nicht unrecht :top: Machst ja pro Seite min. 15 neue Löcher rein um 2 Löcher zu verstecken :S
      Vergesse bitte nicht das L-Profil für den Kühler auch einmal reinbraten (schweißen)
      das ist so was hier .: ebay.de/itm/Stahl-Winkel-30x30…Winkeleisen-/163018013741
      Die Größe muß dein Schrauber messen.
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • Moinsen und frohe Ostern,
      wir haben gestern meinen defekten Motor ausgebaut.
      Nun lässt sich der Drehmomentwandler nicht mehr komplett ins Getriebe einsetzen.
      Sind hier nun seit 3 Stunden zugange.
      Nix funktioniert.
      Wie bekomme ich den Wandler da wieder komplett rein.
      Drehen, wackeln und pressen bringt NIX.
      Bin für jede Hilfe dankbar.
      Beste Grüße
      Flint
      Beste Grüße
      Flint aus Essen

      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS) OHV.
      Prins Gasanlage.
    • Im Prinzip wird der Wandler ins Getriebe eingesetzt. Dann fühlt es sich an wie wenn drei Stufen beim Einsetzen überwunden werden. 1. Simmering 2.Ölpzmpe 3. Anschlag und ist dann drin. Dann wird der Wandler mit Getriebe in den Motor eingesetzt.
      Es werden die Wandlerschrauben 4St. durch das Anlasserloch angeschraubt.
      Gruesse Uli
      In Mutterschutz (M 24 ;) ) bis auf weiteres und nun linksäugig #jubel#
    • PS wurde der Wandler beim Ausbau von der Schwungmasse abgeschraubt und verblieb im Getriebe? Oder wurde der Wandler aus dem Getreibe gezogen? In diesem Fall kann der Simmering vom Getriebe und die Ölpumpe beschädigt werden.
      Ansonsten einsetzen hin und her drehen bis die 3 Stufen überwunden sind.
      Nicht einsetzen wenn der Wandler nicht richtig im Getriebe sitzt. Sonst ist nach der Montage die Ölpumpe/Getriebe futsch.
      Gruesse Uli
      In Mutterschutz (M 24 ;) ) bis auf weiteres und nun linksäugig #jubel#
    • Eventuell hilft es etwas, wenn du mal in das Getriebe/Wandlerglocke an der Seite von der Welle reinschaust/leuchtest.
      Dann kannst du sehen, in welcher Stellung das Pumpenrad gerade steht. Bzw. wo die beiden Abflachungen sind.

      Hier mal als Einzelaufnahme:



      In diese beiden Abflachungen muss der Wandlerflansch mit seinen beiden flachen Seiten als letztes rein rutschen.

      Zur Kontrolle kann man messen. Ca. 10mm hinter dem Wandlerglockenrand muss der Zapfen sitzen.




      Ist wirklich manchmal echt fummelig. Aber irgendwann sitzt er dann richtig drin.


      Viel Erfolg und ...
      Viele Grüsse ... Falk
    • Hi Feldweg,
      danke für die schnelle Hilfe.
      Ich war beim ausbauen nicht vor Ort. Ich denke der Wandler wurde aus dem Getriebe gezogen. Ich melde mich wieder wenn ich genauere Infos habe.
      Frohe Ostern euch allen.
      Flint
      Beste Grüße
      Flint aus Essen

      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS) OHV.
      Prins Gasanlage.
    • Hi Falk,
      Danke für die Infos,
      Hatte deine Antwort nicht gesehen.
      Vielen Dank Falk.
      Ich weiß nicht , wann es mit der Exe weitergeht, aber ich werde euch auf dem Laufenden halten.

      Danke für euren geilen Supports.
      Frohe Ostern
      Beste Grüße
      Flint aus Essen

      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS) OHV.
      Prins Gasanlage.
    • Falk4x4 schrieb:

      Dann kannst du sehen, in welcher Stellung das Pumpenrad gerade steht.
      ...und ob es nicht gebrochen ist.
      (Das Getriebe funktionierte?)

      Hier ein Bild wo die Wandlerglocke vom Getriebe entfernt ist.
      Da kann man die Abflachungen an dem inneren Pumpenrad gut sehen,
      da muss der Wandler einrasten/reinrutschen.


      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Hallo Zusammen,

      will hierfür keinen extra neuen Thread aufmachen, daher funke ich hier mal zwischen.

      Meine Hintere Stoßstange hängt auf der rechten Seite etwas.

      Um das genauer zu inspizieren will ich oben die Kunststoffverkleidung mal entfernen, auch um die Stosstange ggf zu demontieren und dann etwas die Halterung gerade zu biegen.

      Aaaaber... habt ihr einen Tipp wie ich am besten die den alten Kunststoffdeckel entfernen kann, ohne ihn in Teile zu zerfetzen?

      Er scheint ja nur geklippt zu sein, oder habe ich da etwas übersehen?

      Vielen Dank für eine kurze Hilfe.


      Besten Gruss
      Adrian
      Bilder
      • fullsizeoutput_2278.jpeg

        206,2 kB, 1.280×462, 5 mal angesehen
    • Da wird Dir der Kunststoffdeckel nicht viel bringen, da musst Du Dich schon unterschrieben Auto legen.
      Unter dem Kunststoff findest Du nur noch mehr Stoßstange.
      Die Stoßstange ist von innen festgeschraubt, da hast Du dann noch die Möglichkeit etwas auszurichten.

      Gruß Frank
    • Bei mir steht seit einer Reparatur auch die "Stoßstange" auf einer Seite etwas hoch.
      Als ich es mir genauer angeschaut habe musste ich feststellen dass man den Klips abgerissen hat und sie festgeklebt wurde, die Plastikabdeckung. Nun hat sich der Kleber gelöst.
      Rep. wurde von einer Werkstatt durchgeführt und ist auch schon 3 Jahre her. War jemand drauf gefahren.
      Dachte eine Werkstatt macht das korrekt.... :-(((
      Na ja..
      Gruesse Uli
      In Mutterschutz (M 24 ;) ) bis auf weiteres und nun linksäugig #jubel#
    • Ah, das klingt also, als haette man ‚Spiel‘ um die Stosstange entsprechend zu justieren!?

      Ich werde mich die Tage dran wagen. Mal sehen was ich ‚ausrichten‘ kann.

      Jedenfalls ist die AHK gerade. Die Stange darüber wiederum schief. Let’s see...
    • Hallo,
      ich poste mal ein paar Bilder,die dir evtl. etwas helfen können.....
      Bilder
      • 185.JPG

        204,35 kB, 1.280×956, 2 mal angesehen
      • 186.JPG

        214,28 kB, 1.280×956, 2 mal angesehen
      • 187.JPG

        183,29 kB, 1.280×956, 2 mal angesehen
      • 188.JPG

        191,37 kB, 1.280×960, 1 mal angesehen
    • Wildcat schrieb:

      Dich direkt um die Rost in der Stoßstange kümmern.
      Es macht wirklich Sinn (wenn Lust und Zeit vorhanden ist)
      die Stoßstange abzunehmen und sich den Rostbefall an Stoßstange
      und Querträger anzuschauen.


      Schon behandelt, sah schlimm aus.


      Die Stoßstange wird von 4 Muttern am Rahmen gehalten.
      Dort sind Langlöcher in den Halterungen um sie in der Höhe zu justieren.





      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • toutvabien schrieb:

      Kunststoffdeckel entfernen kann, ohne ihn in Teile zu zerfetzen?

      Er scheint ja nur geklippt zu sein, oder habe ich da etwas übersehen?
      Wenn die Stoßstange demontiert ist, sieht man die die Kunststoffwiederhaken
      der Stoßstangenabdeckung. Die sind sehr stramm, eigentlich nicht für eine heile Demontage
      gedacht (so wie mir das vorkam).
      Hatte versucht die Nasen mit einer Zange zusammen zu drücken,
      aber nur teilweise geglückt.
      Hatte neuen Ersatz, deshalb nicht so wild.


      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas