Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Saesser ist nun auch dabei!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Saesser ist nun auch dabei!

      Wir freuen uns, euch ein neues Mitglied vorstellen zu können.
      Saesser hat sich soeben neu in unserem Board registriert und wird sich anschliessend hier vorstellen.
      Profil: @Saesser

      Willkommen im Forum Saesser :welcome:

      Das Explorer-Board Team.
      ______________________
      Euer Explorer Board Team
      ______________________
    • Download.png

      2001 und OHV ??? passt irgendwie nicht zusammen.
      Zur Bastelbude ist / wird jeder Explorer früher oder später wenn die Vorgänger nix gemacht haben.
      Wo liegen denn die Probleme ?
      Bilder wären auch nicht schlecht.
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Oh sorry, ich war mir nicht sicher, ist mein erster Explorer! Er hat eine 4l V6 Maschine mit 150kw! Meines Erachtens nach hör ich hin und wieder ein komisches klacken aus dem Getriebe, seit heute quietscht er komisch beim Federn,usw
    • Saesser schrieb:

      4l V6 Maschine mit 150kw
      ist ein SOHC und kein OHV Motor.

      quietschen beim federn = müde Stoßdämpfer, Blattfedern etc.pp kann alles mögliche sein
      klacken aus dem Getriebe ? kann von einem klemmendem Relais über Wandler bishin zu .... gibt auch dort viele Ursachen

      Da werden bestimmt noch die richtigen Fragen und Antworten von anderen Usern kommen ....
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Herzlich Willkommen :deal:

      Hab mir erlaubt deinen Motortyp anzupassen.

      Saesser schrieb:

      Ich habe jetzt auch seit einer Woche nen Explorer, bin mir aber noch nicht so sicher ob es die richtige Entscheidung war, da ich anscheinend ne rollende bastelbude erwischt habe
      Getriebegeräusche... mach vielleicht mal eine Tonaufnahme wenn möglich und stell sie unter der Rubrik Getriebe... ein.
      Leider sind viele der Explorer vernachlässigt. Mit etwas Mut und Geduld bringt man jeden wieder zum Laufen.... Ist je nachdem jedoch ein ganzer Haufen Arbeit.
      Drück dir die Daumen dass es nicht so schlimm ist.
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Herzlich willkommen im Board.
      Und wie schon geschrieben, je nachdem was der oder die Vorbesitzer gemacht oder nicht gemacht haben..., ist aber nicht nur beim Explorer so. Das Schicksal kann jedes Auto betreffen.

      Nicht gleich die Flinte ins Korn werfen.
      Mfg Kay
      mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
      wieder EX 2, Limited, 4,0 SOHC, Prins VSI-Gasanlage, AHK, 270.000km
    • Herzlich willkommen Sascha,


      das hin und wieder klacken ist nicht das Getriebe,

      das ist bestimmt nur die Magnetkupplung vom Klima Kompressor
      wenn sie zuschaltet.

      Das Quietschen ist ganz normal, kommt von trockenen Querlenkerbuchsen.
      Nichts dramatisches, einfach eine Dose Silikonspray besorgen und die
      markanten/markierten Stellen ordentlich absprühen.
      sprühen mit silikon.jpg

      Dazu Rad abnehmen und den Gummilappen (sofern noch vorhanden),
      mehr aber nicht abbauen (auf dem Bild fehlt der Achsschenkel).

      Es wird noch mehr zu quietschen anfangen, z.B. Blattfedern hinten
      und deren Aufhängungen, Bremsbeläge bzw. deren Führungen, usw.
      Bei mir quietscht schon seit Jahren der Fahrersitz, bin aber zu .....
      den Sitz auszubauen.

      Der Dicke macht viele ungewohnte Geräusche,
      bringt dich aber trotzdem zum Nordpol.
      Was hat er gelaufen?

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Alles falsch, kein Wohnzimmer und kein Sammlerstück.
      Sieht jetzt auch nicht mehr so sauber aus,
      ich mag nur eben keinen Rost sehen (wenn ich dort mal hinschaue :lol: ).
      Bei gutem Lack hält das auch eine Weile vor,
      abgesehen von kleinen Abplatzungen.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • So es geht munter weiter, bin heute das 2 Mal mit dem Anhänger unterwegs gewesen und meines Erachtens zieht er nicht richtig,( kommt kaum aus den schluppen) dann nach ca 50 km an der Ampel zog er beim anfahren gar nicht mehr und die Lampe vom Overdrive blinkte! Nach dem ich ihn ein paar Minuten ausgemacht habe ging es wieder :moser:
    • Vielleicht schon beantwortet aber mal den Getrieölstand nach Anleitung gemessen?
      Findet man im Inhaltsverzeichnis.

      Das Blinken der OD beinhaltet in der Regel einen Fehlecode. Mitzählen wenn es wieder auftritt. Hoffe ich verwechsle jetzt nichts...
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Saesser schrieb:

      So es geht munter weiter, bin heute das 2 Mal mit dem Anhänger unterwegs gewesen und meines Erachtens zieht er nicht richtig,( kommt kaum aus den schluppen) dann nach ca 50 km an der Ampel zog er beim anfahren gar nicht mehr und die Lampe vom Overdrive blinkte! Nach dem ich ihn ein paar Minuten ausgemacht habe ging es wieder :moser:
      Da hast du ggf. schon einen/den Grund, warum das Fahrzeug verkauft worden ist.
      Das Getriebe läuft an seiner Leistungsgrenze und dürfte für eine Überholung reif sein. :|
      Ohne Anhängebetrieb und größeren Belastungen (Berge/lange Strecken/hohe Temperaturen) könnte!! der Wagen sicher noch etliche km abspulen.

      Getriebeölbeschaffenheit ? rot oder doch schon in Richtung braun ?
      Korrekter Getriebeölstand ?
      Irgend etwas bekannt über die Historie vom Getriebe und Motor ?
      Viele Grüsse ... Falk
    • Moins,
      "nicht richtig ziehen" kann auch am falschen ATF liegen.
      Frag doch mal den Vorbesitzer was für ein Getriebeöl verwendet wurde.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 373.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Vllt. hat auch der Luftmassenmesser ne Macke, oder er bekommt nicht genug Sprit und stottert deswegen bzw. hat keine Leistung.
      Oder die Zündkerzen sind nicht mehr die besten oder oder oder ..... Ferndiagnosen sind immer schwer.
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Saesser schrieb:

      227tkm runter!
      Scheint nicht wirklich klar zu sein was der Vorbesitzer gemacht/nicht gemacht hat.
      Daher würde ich erst einmal ein paar Sachen reinigen und prüfen.

      - MAF Sensor (neben Luftfilter) reinigen, Stecker ab, Versiegelung der beiden Torx Schräubchen entfernen, Einsatz vorsichtig rausziehen
      und mit Bremsenreiniger kurz behandeln.
      IMG_1596.JPGIMG_1604.JPG
      maf.jpg

      - Drosselklappe reinigen, Bandschelle nur lösen, Luftschlauch abziehen, Gaszug aushängen, Cruise Control Gestänge
      abclipsen, Stecker von Drosselklappensensor ab, 4 Schrauben herausdrehen, Drosselklappe ausbauen und mit Backofenpray
      behandeln.
      DSCN3615.JPG

      - Leerlaufregler (unter der SOHC Plastik Abdeckung) reinigen, Stecker ab, 2 Schrauben entfernen, Gummischlauch abziehen,
      Silikondichtung begutachten ggf. austauschen., Leerlaufregler in den 2 Öffnungen mit Backofenspray behandeln, Gestänge
      danach mit etwas Öl behandeln.
      DSCN2101.JPG

      - Ansaugluft Temperatur Sensor (im Luftansaugschlauch) rausziehen und Schlaufe mit Bremsenreiniger behandeln.
      temp sensor.jpg

      - DPFE Sensor (fahrerseitig Motor in der Nähe oberhalb des Krümmers mit 2 Gummischläuchen), die Gummischläuche auf Risse
      und festen Sitz kontrollieren, Sensor auf Schäden/Verformungen prüfen.
      sensor.jpg

      - EGR Ventil (Abgasrückführungsventil, sitzt fahrerseitig vorne über dem Ventildeckel) reinigen, Verschraubung lösen,
      2 Schrauben raus, Unterdruckschlauch abziehen, Innereien des EGR Ventils mit Backofenspray behandeln, Unterdruck erzeugen
      (dünnen Test Schlauch (Aquarium) auf Ventil stecken) und schauen ob sich der Ventilkegel bewegt.
      EGR1.jpg

      - Luftfilter prüfen
      - Kerzen prüfen, alle gleichmäßiges Bild (Abbrand/Farbe)
      - Ansaugbrückendichtungen (Silikon Dichtringe zwischen den beiden Luftbrücken Teilen und Motor)
      der Klassiker, müde Dichtringe erzeugen Falschluft, nur zum Wechsel muss natürlich
      obenrum alles abgeschraubt werden. Um zu prüfen ob Undichtigkeiten bestehen kann man im Standgas
      die betroffenen Stellen ringsrum vorsichtig mit Bremsenreiniger besprühen. Ändert sich die Drehzahl
      müssen die Ringe ausgetauscht werden.
      dichtungen.jpg

      - PCV Ventil (schwer zu finden, zwischen Motor und Spritzwand) für die Kurbelwellengehäuse Entlüftung
      reinigen, muss freigängig und sauber sein.
      pcv.jpgpcv2.jpg

      Das sind alles Dinge die man selbst gut und günstig machen kann, danach sollte
      der Motor schon merklich anders/besser/runder laufen.

      Saesser schrieb:

      Lampe vom Overdrive blinkte!
      Hat angeblich ein Austauschgetriebe bekommen, alles etwas dubios.
      Es scheint so, als ob das Getriebeöl zu heiß wird, dazu könnte man mal die Schläuche vom
      Getriebeölkühler anfassen. Sind sie nach einer etwas längeren Fahrt warm/heiß ist es ein gutes Zeichen,
      sind sie kalt deutet das auf eine Unterbrechung des Getriebeölkühlkreislaufs hin.
      Im Getriebe Steuerblock gibt es ein Thermoelement welches bei ca. 70°C aufmachen soll,
      dieses kleine Teil hat schon oft Probleme bereitet.
      Auch interne Getriebeundichtigkeiten (defekte Steuerblockdichtungen, usw.)
      können ein OD Blinken verursachen.

      Ein OBDII Auslesegerät wäre (auch für die Zukunft) ratsam um zu sehen welche Fehler abgelegt sind.
      Z.B. sowas
      amazon.de/Vgate-Interface-Diag…oid-Windows/dp/B00OY0X8IS

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • Saesser schrieb:

      Angeblich soll er ein Austausch Getriebe bekommen haben, Getriebe Öl ist genug drin und sieht auch sauber rötlich aus!
      Das liest sich erst mal gut.
      Und wenn bei dem gefühlten Leistungsverlust nicht die Drehzahl hoch geht und Schaltvorgänge nicht zu spät oder gar nicht vorgenommen werden, dann scheint das Getriebe noch halbwegs vernünftig zu arbeiten.

      Saesser schrieb:

      Ich meine er zieht aber auch ohne Anhänger nicht wirklich gut, habe aber leider keinen Vergleich da es mein erster ist! Kann es vielleicht auch ein Luftproblem sein, er läuft im Stand auch ziemlich unruhig?
      Das "verhungern" kommt dann doch eher vom Motor.
      Benzinmangel durch eine schwächelnde Benzinpumpe käme noch in Frage.
      Oder am anderen Ende - ein verstopfter Kat. :|

      Der unrunde Motorlauf sollte sich mit Wolles Tipps in den Griff kriegen lassen.
      Viele Grüsse ... Falk
    • Falk4x4 schrieb:

      Benzinmangel durch eine schwächelnde Benzinpumpe käme noch in Frage.
      Ja an das Wichtigste denkt man oft nicht, Benzindruck messen. :ditsch:
      Pumpe kann schwächeln oder der Schlauch an der Pumpe im Tank
      hat einen kleinen Riss.
      Benzinfilter kann auch mal zu sein, glaub ich eher nicht.
      Springt er zögerlich an oder ist der Motor sofort da?

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Immer wieder schön zu lesen wie bestimmte Antworten einfach "überlesen" werden, aber wenn der Gott was schreibt sofort drauf eingegangen wird ....
      Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
      - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
      Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
      ==============================================
      Fragen Sie mich ob ich ein Killer bin ?
      Ja, dass bin ich.
      War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
    • Ich will Dich nicht beunruhigen und habe jetzt auch nicht mehr alles zuende gelesen. Aber bei mir hats genauso angefangen. Zog nicht, trotz AT Getriebe und genug Öl ging auf der Autobahn die OD Lampe ins blinken und nach einer Pause ging es wieder. Eine Woche später ging nix mehr. Getrieb schrott. Nun habe ich ein gebrauchtes für 1.700,00 inkl. neuem Filter und Öl drin und alles ist super.
    • @Götter und @nicht Götter

      In einem Punkt muss ich sagen wäre es echt gut wenn man die vorhergehenden Bericht Teile etwas genauer durchlesen würde. Wäre vielleicht etwas zielführender für den Hilfesuchenden . Muß aber zugeben passiert mir auch immer wieder.

      Werde morgen hier mal einen Teil von der Vorstellung abtrennen und in Richtung Getriebe verschieben.

      Zum Thema fehlende Leistung fällt mir aber noch ein es könnten auch die Zündkabel sein. Hatte selbst das Problem dass massiver Leistungsverlust beim Gasgeben aufgetreten ist. Das waren dazumal die Zündkabel . Im Stand im Standgas sowie bei kaltem Motor oder bei niedriger Leistungsanforderung war kein Problem zu bemerken. Eventuell liegen an dem Fahrzeug doch zwei Probleme vor.

      Leider gibt es bei der Exe bei vielen Problemen mehrere Möglichkeiten die in Betracht kommen. Aber wir haben ja gelernt damit zu leben und unsere Exe zu lieben
      ^^
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself