Reparaturlager Hinterachse

  • Damals (04.2017) bei der Hinterachsengeschichte wollte ich neue Ford Radlager+Dichtringe in die Achse einsetzen.
    Die neuen Radlager hatten auf den Steckachsen soviel Spiel, dass ich mich für die Reparaturlager
    entschieden hatte (um keine neuen Steckachsen kaufen zu müssen).


    Heute durch Zufall gesehen. Was das bedeutet kann man sich denken.


    Replager undicht, müsste eigentlich Übergangslager heißen.


    Die rechte Seite ist noch dicht, mal sehen wie lange.
    Das sind so die unschönen Arbeiten... :S


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Kann es eventuell sein, dass du zuviel Öl in der HA hast? Also dass das Diff.-Öl im Achsrohr steht?

    Dachte ich jetzt auch im ersten Moment.


    Steht denn das Öl grundsätzlich - bei gerade stehendem Fahrzeug in den Achsrohren drin ? Eher nein - oder ?

  • Moin,


    zuviel Öl war nicht im Diff, denke das Replager trifft eher keine Schuld.
    Das Replager versetzt ja die Lauffläche des Lagers auf der Achse um eine
    Rollenbreite nach außen. Somit wird auch die Dichtungszone nach außen versetzt.
    Wenn jetzt die Oberfläche an der Stelle angerostet ist, ist es nur eine Frage der Zeit,
    dass der Dichtring aufgibt.
    Dies meine damalige Steckachse


    Falk hatte mir damals freundlicherweise einen Satz (von der Lauffläche und C-Clip Nut besseren Zustand)
    Achsen im Tausch überlassen.
    Auch bei der fahrerseitigen Achse ist dieser Rostkranz vorhanden, jetzt festgestellt.
    Damals nicht daran gedacht, dass der Dichtring des Replagers genau dort läuft.
    Die beifahrerseitige Achse scheint da keinen Rost zu haben, sonst hätte sich da
    ja auch schon Öl gezeigt.


    Dennoch bin ich nicht mehr dazu geneigt neue Achsen/Lager/Dichtringe zu beschaffen.
    Bremsbacken Handbremse sind auch mit Öl getränkt, keine Ahnung ob man die säubern
    könnte.


    Fazit: Am falschen Ende gespart


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Steht denn das Öl grundsätzlich - bei gerade stehendem Fahrzeug in den Achsrohren drin ? Eher nein - oder ?

    Denke, dass etwas Öl immer in den Achsrohren steht, es müssen ja die Radlager geschmiert werden.
    Schätze so ein Viertel des Achsrohres ist mit Öl gefüllt.



    Meiner Meinung nach sollte das nicht der Fall sein, da die Simmerringe dafür nicht ausgelegt sind.

    Im Original hat der äußere Ford Dichtring 2 Dichtlippen, eine davon mit umlaufender Feder.
    Meiner Meinung nach sollten die Dichtringe schon das Öl zurückhalten.


    Habe heute wieder Alles zusammengesetzt, Steckachse vom noch vorhandenen Rost
    befreit und neues Replager rein. Erstmal Öl geordert und den Diffdeckel neu lackiert, der Rost
    ist schneller als man Piep sagen kann.
    Lager wird ne Weile halten, bis dahin...


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

    Einmal editiert, zuletzt von wollimann ()

  • http://www.nwjeepn.com/Axleswap4.html


    Hier wird beschrieben, dass das Öl während der Standphase wieder aus den Achsrohren zurückfließen soll.
    Also ist anzunehmen, dass nicht ständig Öl in den Achsrohren steht, revidiere meine Schätzung.
    Ist nur die Frage wie das Öl in die Achsrohre kommt? ?(
    Wahrscheinlich von oben in die Schlitze.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Habe ich noch nie bewusst darauf geachtet, ob es da Öffnungen für das Öl in Richtung Achsrohr gibt. Muss ich mal genauer hinschauen. :)


    Edit:
    Jetzt den Bericht in dem Link angeschaut. :D
    Ja, jetzt kommst wieder. Genau so sieht das dort aus. Und wird wohl auch so funktionieren.

    Viele Grüsse ... Falk

    Einmal editiert, zuletzt von Falk4x4 ()

  • Muss ich mal genauer hinschauen.

    Wer schaut da schon öfters hin, musste auch erst alte Bilder anschauen.
    Am offenen Objekt kann ich die Rücklaufschlitze aber nicht erkennen.
    Wenn die jetzt fehlen sollten, kann das Öl nur durch die Lager zurückfließen.
    Dann würde Restöl in den Achsen stehen bleiben.

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Mal nach dem Bild vom durchsichtigem Cover gesucht … und gefunden. 8)




    Auch nicht ganz eindeutig.
    Der Trend geht aber m.E. eindeutig in Richtung "Oberkante Unterlippe".
    Also Ölstand immer knapp in Höhe Unterkante Achsrohre.


    Im Differential geht es ja während der Fahrt sicher zu wie in einer Waschmaschine. Da wird das Öl in alle Ecken geschleudert. ^^



    Auch alle Achsen, wo im Deckel eine Einfüllöffnung ist - befindet der sich immer in einer Höhe, das dort bis Unterkante eingefüllt wird, und dies gleichzeitig die Unterkante der Achsrohre/Abdichtung ist.


    Explorer I - Vorderachse:





  • Als meine Achse überholt wurde, wurde in der Werkstatt versehentlich zu viel eingefüllt. Bei der Umrechnung Quarts in Liter wurde falsch gerechnet und ca. 0.5 Liter zu viel eingefüllt. Ist trotzdem nicht am Einfüllloch rausgelaufen.
    Wie genau man da sein muss...mmmhhhh gute Frage.
    Am Ende hat Wollimann die Ursache bei sich schon gefunden und hoffentlich beseitigt.

  • Cooler Deckel!
    Hab nochmal genauer hingeschaut, diese Aussparungen
    müssten es sein wo das Öl zurücklaufen kann.
    Fahrerseite

    Beifahrerseite

    gefunden und hoffentlich beseitigt.

    Gefunden nehme ich an (Rost an der Steckachse), Rost beseitigt auch,
    neue Achsen bestellt nein.


    Das Einfüllloch am hinteren Diff ist auch nur zum Einfüllen gedacht,
    da sollte nur die vorgeschriebene Menge 2,6L rein.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas