Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Explorer II - Feststellbremse ungleiche Werte

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Explorer II - Feststellbremse ungleiche Werte

    Falk4x4 schrieb:

    Sinnvoll ist es, dass Maß einfach so einzustellen, dass die Bremstrommel gerade noch so über die Backen rutscht.
    Unter anderem bemängelte der TÜV auch die ungleiche Bremskraft der Feststellbremse,
    wie bekommt man die Bremskraft der "blöden Backen" möglichst gleich hin?
    Habe den Verdacht, dass durch die unterschiedliche Länge der Bremsseile
    die Kraft auch unterschiedlich sein kann?
    Habe jetzt rechts hinten Alles ausgewechselt, Scheibe geht gerade so über die Backen
    und schleift etwas beim Drehen des Rades.
    Trete ich die Feststellbremse lässt sich das rechte Rad immernoch bewegen, wenn auch etwas
    schwerer. Links hingegen bombenfest.
    Beide Seile sind gangbar, wie auch der Umlenkmechanismus.
    Kann man das mit den Zahnrädchen angleichen?

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • Das hört sich gut an, müsste dann ja auch mit einem Drehmomentschlüssel gehen,
    so einen Uhren-Drehmomentschlüssel mit Schleppzeiger hat ja nicht jeder
    am Start :huh: .

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • Bei meinem gab es ein kleines Loch auf der Rückseite zur Feineinstellung, ähnlich wie auf dem Bild.

    Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
    - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
    Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
    ==============================================
    Fragen Sie mich ob ich ein Killer bin ?
    Ja, dass bin ich.
    War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
  • Ja die Langlöcher habe ich schon entdeckt, nur mit der Feineinstellung haperts noch ein wenig.
    Dreh ich das Zahnrädchen zu weit/stramm, dann schleift es zu stark.
    Dreh ich es wieder ein wenig zurück, dann greifen die Backen nicht richtig fest.
    Und das auf beiden Seiten mit gleicher Bremskraft hinzubekommen...

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • wollimann schrieb:

    Und das auf beiden Seiten gleichmäßig hinzubekommen...
    Daher auch "Feineinstellung" ... ;) oder " Übung macht den Meister" :(

    Wird schon werden, hat bei mir damals auch etwas gedauert (hatte aber Hilfe).
    Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
    - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
    Der beste Schutz gegen Haarausfall ist eine Glatze. (Telly Savalas alias Kojak)
    ==============================================
    Fragen Sie mich ob ich ein Killer bin ?
    Ja, dass bin ich.
    War nicht meine Absicht, hat sich nur so entwickelt. (Filmzitat)
  • Persönlich hatte ich beim TÜV noch nie Probleme mit der Feststellbremse.
    Scheint immer irgendwo im Limit gelegen zu haben. Wobei ich da noch nie speziell drauf geachtet habe.

    wollimann schrieb:

    wie bekommt man die Bremskraft der "blöden Backen" möglichst gleich hin?
    Habe den Verdacht, dass durch die unterschiedliche Länge der Bremsseile
    die Kraft auch unterschiedlich sein kann?
    Theoretisch ist das mit dem Drehmomentschlüssel keine schlechte Idee.
    Praktisch würde ich die Bremsbacken mit dem Rädchen des Verstellers so einstellen, das bei leicht getretener Feststellbremse - die läuft ja über Rasten - sich die Räder gerade so noch von Hand drehen lassen.
    Und dann die Beifahrerseite noch einen my mehr anziehen.
    Der längere Weg des Bremsseils zu dieser Seite spielt sicher eine Rolle bei der unterschiedlichen Bremskraft rechts/links.

    Ob das am Ende genau das richtige Fingerspitzengefühl dabei war stellt sich halt nur auf dem Prüfstand dar.
    Mit einem guten Draht zur Werkstatt mit Bremsenprüfstand und mehreren Versuchen/Tests lässt sich das sicher fast 100% genau einstellen.
    Viele Grüsse ... Falk
  • Winne2 schrieb:

    wollimann schrieb:

    Unter anderem bemängelte der TÜV auch die ungleiche Bremskraft der Feststellbremse,
    wie hat der TÜV das denn festgestellt, Prüfstand? Da dürfen unsere ja nicht drauf....
    Bei Zündung aus und Getriebe auf N ist es kein Problem die Feststellbremse zu prüfen. Ist ja alles nur Mechanik.

    Beim Bremsen VA/HA prüfen bin ich mir da etwas unsicher, ob bei Motor an - wegen Bremskraftverstärker - die Allradautomatik vom SOHC auch in N schon funktioniert. :|
    Viele Grüsse ... Falk
  • mit diesem Ansinnen kommt doch kein Prüfer.... und man muss ihm das ja nicht aufzwingen... ;) die machen's dann bei ner Runde auf dem Hof und wissen um die schwache Handbremse.
    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

    99er XLT SOHC 2xx PS
    Prins VSI
  • Ja, die meisten Prüfer sind bei der Thematik auch unsicher und lassen das mit dem Bremsenprüfstand gleich.

    Muss mal meinen Prüfer das nächste mal fragen, was dazu in seiner neuen DEKRA-Datenbank über den Explorer steht.
    Kann mir allerdings auch gut vorstellen, das diese Modelle schon zu alt dafür sind ... ^^
    Viele Grüsse ... Falk
  • :saint: :whistling: Ähmmmm? DEKRA-Datenbank? Explorer?

    :lol: Neee, die arbeitet doch mit Linux, da gibts keinen Explorer. :lol: :lol:
    Gruß Schumi

    Denk immer daran - nach Fest kommt Lose. :D

    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 380.000 km

    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
  • Kann sein, aber da heisst der "Finder" nicht wie unter Windows "Explorer". :P :saint: :lol:
    Gruß Schumi

    Denk immer daran - nach Fest kommt Lose. :D

    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 380.000 km

    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
  • Hab mir den ganzen Scheibenkleister nochmal zu Gemüte geführt
    und die alte Achse angeschaut um eventuelle Unterschiede an der "Speitzmechanik"
    für die Backen festzustellen. Aber nichts Auffälliges entdeckt.
    Was mich dennoch irritiert ist die Tatsache, dass wenn man den Hebel (bei ausgehängtem Bremsseil und ohne Bremsscheibe)
    manuell betätigt, dann bewegt sich nur eine der beiden Backen (die hintere).
    Die vordere Backe macht keinen Milimeter.

    Kann mir das nur so erklären, dass sich beim Treten der Feststellbremse sich die hinteren Backen
    an den Bremsscheiben abstützen und diese merkwürdige Mechanik dann die/eine Kraft
    auf die vorderen Backen weitergibt???

    Gleichmäßig eingesellt sollten die Backen jetzt sein, bei 3 Einrastungen der Feststellbremse
    brauchte es ein Drehmoment von ca. 80 NM. Hab ich den Vorgang nach gelöster und
    erneut getretener Feststellbremse wiederholt kam ein niedrigeres Drehmoment zustande,
    jedoch auf beiden seiten gleich. Bei gelöster Feststellbremse schleifen jetzt beide Seiten
    minimal, auch nur an bestimmen Stellen. Man sieht es auch an den Belägen, die haben nicht
    überall Kontakt zur Bremsscheibe.

    Habe allerdings die blasse Ahnung, dass das Bremsseil vorne ausgeleiert ist.
    Bei voll getretener Bremse (7 Rasten) hält die Feststellbremse den Wagen nicht.
    Auf jeden Fall nicht beim rückwärts Runterrollen auf der Rampe.
    So viel mir bekannt kann man das Seil auch nicht einstellen,
    diese Bremse nervt einfach nur.

    Jetzt kommen vorne noch neue Scheiben+Klötze, Bremsflüssigkeit wechseln,
    vorne die Scheinwerfer polieren (sollen zu matt sein) und auf wieder H4 Lämpchen rein (Xenon hatte er nicht bemängelt :S )
    Sollte das Polieren nichts bringen hab ich gerade 130tkm-Ersatzscheinwerfer bekommen,
    die sehen wirklich noch besser aus. Aber auch nicht mal eben eingesetzt :whistling:

    Winne2 schrieb:

    wie hat der TÜV das denn festgestellt, Prüfstand?
    Denke schon, dass der Wagen auf dem Rollenprüfstand war.
    Hatte aber vorher den Auto Allrad deaktiviert (BW-Schalter).

    Hier die Mechanik der alten Achse, gibt da li/re.





    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

  • zudem dass ich nur ein Bremsbacken bewegt kann ich nur eins sagen das scheint normal zu sein . Zumindest solange eine keine Trommel drauf ist. Der eine backen stützt sich dann an der Trommel ab und der zweite wird danach erst bewegt.
    Es wird behauptet dass bei der Hebelmechanik sich die Ecken abnutzen dadurch sollen die Backen nicht mehr richtig an gepresst werden
    Gruesse Uli
    ----------------------------------------------------------------------------------------------------------------
    Auto-Mobile Randgruppe ;(
    ----------------------------------------------------------------------------------------------------------------
    Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
    Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
    Explorer geboren 1993, >180TKm, OHV 4L
    Explorer geboren 1998, >210TKm, SOHC
    powered by myself
  • Feldweg schrieb:

    Es wird behauptet
    Wer behauptet denn sowas? Die Feststellbremse wird so selten benutzt,
    da kann sich doch eigentlich garnichts abnutzen, eher ab/zusammenrosten.
    Als ich die Achse 08.2016 getauscht habe ist Alles neu gekommen,
    bis auf die beiden vorderen Seile.
    Wenn die mittlerweile so gelängt sind, dass der Fussrastenweg nicht mehr ausreicht
    um genug Druck zu erzeugen wäre das eine Möglichkeit.
    Mal sehen ob man da was verkürzen kann

    Habe heute Alles nochmal (alle Neuteile) zerlegt, Bremsseile ausgehängt -> die flutschen leicht hin/her.
    Backenmechanismus ist frei beweglich und hat noch etwas extra Kupferpaste bekommen.

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • Vielleicht erwartest du auch etwas viel von der kleinen Bremse.

    Ich habe gerade meine Räder gewechselt und mal meine Feststellbremse versucht zu prüfen.
    Das geht m.E. relativ einfach durch gefühltes Vergleichen von links und rechts.
    Dadurch, das man beim drehen eines Hinterrades immer gegen das Getriebe (drehende Kardanwelle) und gegen die Diff.Bremse arbeiten muss, ist das aber auch alles relativ.
    Ein annähernd gleiches Ergebnis rechts/links sollte trotzdem erreichbar sein.

    Ich bin also so vorgegangen:
    - Hinterräder beide in die Luft (Fahrzeugsicherung beachten !)
    - Getriebe auf N
    - Feststellbremse lösen
    - beide Hinterräder mal kurz vor- und zurück drehen (Bremse löst sich erst so vollständig)

    - Feststellbremse drei Rasten runter drücken
    - Räder links / rechts mit der Hand drehen - das sollte relativ leicht gehen. maximal die Bremsbeläge schleifen noch leicht - links / rechts gefühlt vergleichen
    - Feststellbremse in die vierte Raste drücken - Räder drehen und vergleichen - bei mir keine Veränderung
    - Feststellbremse in die fünfte Raste - eine Bremswirkung beim drehen ist zu verspüren - bei mir rechts / links ziemlich gleich
    - Feststellbremse in die sechste Raste - beide Räder lassen sich mit der Hand nicht mehr drehen
    - ohne viel Gewalt lässt sich meine Feststellbremse bis in die siebente Raste mit dem Fuß drücken, die achte nur noch durch sehr kräftigen Druck (gefühlt zuviel/übertrieben)

    Die Feststellbremse selber hält m.E. das Fahrzeug nur bei leichtem Gefälle. Vielleicht 10° . Wird es mehr, rollt der Explorer immer gegen die Getriebe-Park-Klaue.


    @Wolle
    Ich habe jetzt nichts verstellen müssen.
    Nur - in welche Richtung dreht man den Versteller von innen um die Bremse zu öffnen/schließen ? Rechts/links gleich ? (Ich versuche mir das jedesmal zu merken …. versuche .. :rolleyes: ^^ )
    Viele Grüsse ... Falk
  • Rechte Seite:
    Zahnrad nach oben drehen -> fester
    Zahnrad nach unten drehen -> loser

    Linke Seite:
    Zahnrad nach unten drehen -> fester
    Zahnrad nach oben drehen -> loser

    Genauso wie du bin ich auch vorgegangen, kann das aber vom Kraftaufwand
    bei Raste 5 nicht einschätzen.
    Der Tipp mit Drehmomentschlüssel in gleicher Stellung ging ganz gut,
    wenn er noch einen Schleppzeiger hätte wäre es noch genauer.
    Ich lass es jetzt gut sein, denke nicht, dass der Unterschied noch bei max 25 % liegt.

    Kann mich auch nicht daran erinnern ob die Fesstellbremse jemals ein kräftiges Gefälle
    gehalten hat. Mit den 10 % liegst du bestimmt richtig.
    Dennoch kommt mir der Weg des Pedals irgendwie länger vor(oder haben alle 7 Rasten),
    würde meinen Verdacht auf gelängte vordere Seile erhärten.

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • :thumbup:

    wollimann schrieb:

    Rechte Seite:
    Zahnrad nach oben drehen -> fester
    Zahnrad nach unten drehen -> loser

    Linke Seite:
    Zahnrad nach unten drehen -> fester
    Zahnrad nach oben drehen -> loser
    Jetzt braucht man nur noch ´ne Eselsbrücke dafür. :D



    PS:
    Und ja, 10° sind ca. 17% … da fängt er schon langsam das rutschen an. 8|
    Viele Grüsse ... Falk
  • Aus Bequemlichkeit haben wir unsere Feststellbremse vorm TÜV im Mai in der Werkstatt machen lassen.
    Alles dafür ist neu gemacht worden, außer Seile.
    Aber jetzt (zumindest die Tage wo wir fahren konnten) ist deutlich weniger Bremskraft/Haltekraft vorhanden.
    In 1,5 Jahren ist wieder TÜV, ich freue mich schon jetzt.
    mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
    wieder EX 2, Limited, 4,0 SOHC, Prins VSI-Gasanlage, AHK, 270.000km
  • mein TÜV-Prüfer meinte das ist ein Ami da funktioniert die Feststellbremse eh nicht :lol:
    Gruesse Uli
    ----------------------------------------------------------------------------------------------------------------
    Auto-Mobile Randgruppe ;(
    ----------------------------------------------------------------------------------------------------------------
    Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
    Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
    Explorer geboren 1993, >180TKm, OHV 4L
    Explorer geboren 1998, >210TKm, SOHC
    powered by myself
  • wollimann schrieb:

    Dennoch kommt mir der Weg des Pedals irgendwie länger vor(oder haben alle 7 Rasten),
    würde meinen Verdacht auf gelängte vordere Seile erhärten.
    bei mir ist der Weg ebenfalls ewig lang, was den letzten Prüfer auch störte. Hab die Teile komplett hier liegen, sobald mein Zustand es erlaubt, wird das umgebaut. Kann dann ja mal die Seile alt/neu vergleichen
    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

    99er XLT SOHC 2xx PS
    Prins VSI
  • Hatte jetzt mittlerweile jedes Teil der Feststellbremse in der Hand
    (soviel ist es ja gottseidank nicht).
    Irgendwo musste der Fehler ja liegen und siehe da.


    War mir zuerst garnicht aufgefallen, doch woher kommen diese Spuren (auf beiden Hebeln)?
    Da müssen doch die hinteren Bremsbacken von dem Hebel gerutscht sein,
    was wiederum bedeutet, dass dann kaum Bremskraft aufgebaut wird
    und die Hebelkraft nicht mehr wirken kann.
    Da die Hebelmechanik nur durch die Ankerplatte gesteckt wird liegt dort ein
    einigermaßen großes Spiel an.


    Dachte, dass die neue Ankerplatte irgendwie anders gebaut ist als das Original,
    dem ist aber nicht so.
    Doch es gibt einen entscheidenden Unterschied bei den Bremsbacken.
    Sollten in der Herstellung eigentlich gleich sein, aber...
    Links No-Name, rechts Raybestos




    Raybestos Backen


    Eingebaut, da rutscht jetzt nichts mehr raus.


    Also Vorsicht vor
    kilan-shop.de/de/Handbremsback…78e6942e34e59cb7806ef2247

    Lieber die nehmen

    shop3.kts.de/default.asp?site=…akarte&pid=70634&artX=cat

    Bei den Raybestos Backen sind auch die Beläge noch um je 1cm länger,
    somit die Reibfläche auch etwas größer.

    @Winne
    Die Seile sind jetzt auch neu (Mittelseil fehlt noch), sind aber nur um ein paar Millimeter kürzer.
    Leider ist jetzt am Mo 19.11. der offizielle Nachprüftermin vorbei, schaffe ich also nicht mehr.
    Bin aber guter Hoffnung, dass die Festsellbremse jetzt ihren Dienst verrichten wird
    (muss noch Alles wieder zusammengesetzt werden).

    Der vom Detail-Teufel genervter :cursing:

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • Danke @wollimann für die Info. :thumbsup:
    Wäre ich z.B. nicht drauf gekommen. Bremsbacke ist Bremsbacke. :saint:
    In diesem Fall wohl nicht bei den kleinen Zapfen. ;)
    Gruß Schumi

    Denk immer daran - nach Fest kommt Lose. :D

    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 380.000 km

    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
  • Bin auch erst gestern drauf gestoßen, sieht man auch nicht gleich.
    Die alten verschlissenen Backen haben auch keine Zapfen,
    dass das so überhaupt die ganze Zeit funktioniert hat?

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • Und wieder: Man kann alt wer´n wie´ne Kuh ... ^^

    Gut das du den Fehler im Detail endlich gefunden hast.



    Frag doch einfach den TÜV-Prüfer, ob er die paar Tage Überschreitung noch akzeptiert. Ist ja halt nicht mal so einfach mit den Ersatzteilen bei US-Fahrzeugen.
    Kommunikation ist alles …. :)
    Viele Grüsse ... Falk