Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Explorer II - Feststellbremse ungleiche Werte

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Glückwünsche :top:
    Gruesse Uli
    ----------------------------------------------------------------------------------------------------------------
    Auto-Mobile Randgruppe ;(
    ----------------------------------------------------------------------------------------------------------------
    Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
    Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
    Explorer geboren 1993, >180TKm, OHV 4L
    Explorer geboren 1998, >210TKm, SOHC
    powered by myself
  • Heute morgen wieder "offiziell" den Dicken gefahren, is schon schön. :*
    Er hat zwar keine Frontscheiben-, Lenkrad-, Sitz-Beheizung , Kuschel Innenraumbeleuchtung (KUGA)
    aber dafür auch
    -kein Diesel-Nagel,
    -kein riesen Display mit sich ständig wechselndem Hintergrund (Hell/Dunkel),
    -kein dummer Regensensor der macht was er will
    -keine engen Sitze
    - .......

    Und wenn man Druck macht kommt auch was,
    auf die Strasse und in die Ohren,
    4.0L :thumbsup: eben.

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas
  • Falk4x4 schrieb:

    Hast du nun letztendlich die Ursache für das leichte hängen/blockieren der einen Seite gefunden ?
    Und sind beide Seiten jetzt auf dem Prüfstand gleich - mehr oder weniger - gut gewesen ?
    Leider hab ich die Ursache nicht 100%tig ermitteln können, war auch irgendwie bei den ganzen neuen Teilen nicht mehr möglich.
    Um im Endeffekt die beiden Seiten möglichts gleichmäßig zum gleichzeitigen Ziehen zu bewegen, habe ich die rechte Zughülle
    mit einer 10mm Hülse verlängert (Seilzug sozusagen verkürzt).
    Zusätzlich eben noch die selbstgebastelte Rückholfeder etwas mehr gespannt und penibel die Backen voreingestellt.
    Somit zieht die Feststellbremse jetzt gleichzeitig, ziehmlich gleichmäßig re/li laut Protokoll und mit 18%
    und die Hebel gehen zurück ohne das die Backen schleifen.
    Hatte noch ein "ASS" im Ärmel (DANKE SOULPATROL!!!) brauchte es aber nicht, evtl. beim nächsten Mal.
    Danke auch an alle die "mitgelitten" und sich Gedanken gemacht haben.

    Wolle
    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas