Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

ein Zylinder bekommt keinen Benzin

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Das kenne ich nutze ich normalerweise auch wenn noch alles läuft, gibt auch Adjektiv für Gasanlagen, aber wenns zu spät ist , hilft nur noch suchen, mein Problem ist nur der fehlende Platz zum suchen und die Zeit, um Geld in das Auto investieren zu können müsste ich ihn anmelden und fahren können damit meiner verkauft werden kann, also Kreislauf und wenn er noch länger steht weil nicht soviel gemacht werden kann, kommt noch einiges dazu
    • So Statusbericht: Düse getauscht, 6 Zylinder wieder da, wenn jetzt auch im Stand etwas unruhig, gibt sich aber sich beim Fahren noch, da ich ein Problem nach dem anderem abarbeite, gehts weiter mit dem nöchsten ich hoffe erstmal kleineren, Wegfahrsperre Kontrolleuchte blinkt, ist das irgendwie abstellbar? meinetwegen auch Wfs deaktiveren, ds Knopfdrücken nach längerer Zeit ohne Verrieglung deaktivieren nervt eh, falls nicht hier möglich gern auch PN (sowas darf ja nicht öffentlich gemacht werden)
    • Kermit schrieb:

      Die Leuchte blinkt bei mir auch wenn Zündung aus und der Schlüssel steckt.
      Ist so also normales Verhalten und kein Defekt. ;)
      die blinkt bei mir aber auch wenn Motor an ist

      Winne2 schrieb:

      Steffen schrieb:

      Düse getauscht, 6 Zylinder wieder da, wenn jetzt auch im Stand etwas unruhig,
      Batterie abgeklemmt und dann Steuergerät mal neu anlernen
      lernt sich das Steuergerät selbst neu an? Wir haben nur Delphi als Sofware und kamen damit nicht ins Steuergerät
    • Hier geht es mit dem WFS Problem weiter

      Wegfahrsperre Fehlfunktion
      Gruesse Uli
      ----------------------------------------------------------------------------------------------------------------
      Auto-Mobile Randgruppe ;(
      ----------------------------------------------------------------------------------------------------------------
      Sei schmerzfrei und traue keiner Reparatur die du nicht selbst verpfuscht hast :lol:
      Explorer geboren 16.12.1996, fast ein Weihnachtskind, EZ 1997, >265TKm, SOHC 4L
      Explorer geboren 1993, >180TKm, OHV 4L
      Explorer geboren 1998, >210TKm, SOHC
      powered by myself
    • Neu

      so jetzt erstmal hier Zwischenbericht, alle 6 Zylinder laufen wieder, Problem lag im Hauptkabelstrang der Gasanlage, da scheuerten 2 Kabel gegeneinander so dass es da wohl einen Masseschluss gab, der sich logischerweise auf die Einspritzdüsen ausgewirkt hat.
      Zur Zeit läuft er aber nur auf Benzin mehr oder weniger richtig, Beschleunigung und Fahrverhalten bis ca 120 km/h gut danach wenig Leistung, allerdings riecht er auch so als würde jetzt der Kat freigebrannt werden, eventuell liegts ja daran.
      Die Gasanlage allerdings bringt gar keine Leistung, ich geh mal von aus dass die dementsprechend neu eingestellt werden muss.
    • Neu

      Steffen schrieb:

      Die Gasanlage allerdings bringt gar keine Leistung
      Auch die hat Wartungsintervalle, Filter usw.
      Welcher Hersteller? Prins -> Verdampfermembran evtl. defekt?


      Steffen schrieb:

      Beschleunigung und Fahrverhalten bis ca 120 km/h gut
      Schneller sollst du auch garnicht fahren X/
      Katlamellen können auch teilweise verschmelzen -> Durchfluss weniger
      Erstmal abwarten obs noch besser wird.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Neu

      Steffen schrieb:

      Zur Zeit läuft er aber nur auf Benzin mehr oder weniger richtig, Beschleunigung und Fahrverhalten bis ca 120 km/h gut danach wenig Leistung, ...
      Wenig Leistung wenn sie tatsächlich gefordert wird: z.B.
      - Luft … zu wenig - Filter zu oder Drosselklappe öffnet nicht richtig ?
      - Benzin … zu wenig - Filter zu oder die Benzinpumpe läuft an der Verschleißgrenze ?

      Gasanlage ebenso. Filter wechseln und vom Fachmann mal prüfen/einstellen lassen. Aber erst nachdem der Motor wirklich richtig gut auf Benzin läuft.

      Ist wohl ein Fahrzeug, was noch einiges an Zuwendung braucht.


      Alle Gänge werden durchgeschaltet ?
      Wandlerbrücke rückt bei ca. 80km/h ein ? (Drehzahlabfall knapp unter 2000U/min.)
      Kickdown funktioniert ?
      Viele Grüsse ... Falk
    • Neu

      Falk4x4 schrieb:

      Steffen schrieb:

      Zur Zeit läuft er aber nur auf Benzin mehr oder weniger richtig, Beschleunigung und Fahrverhalten bis ca 120 km/h gut danach wenig Leistung, ...
      Wenig Leistung wenn sie tatsächlich gefordert wird: z.B.- Luft … zu wenig - Filter zu oder Drosselklappe öffnet nicht richtig ?
      - Benzin … zu wenig - Filter zu oder die Benzinpumpe läuft an der Verschleißgrenze ?

      Gasanlage ebenso. Filter wechseln und vom Fachmann mal prüfen/einstellen lassen. Aber erst nachdem der Motor wirklich richtig gut auf Benzin läuft.

      Ist wohl ein Fahrzeug, was noch einiges an Zuwendung braucht.


      Alle Gänge werden durchgeschaltet ?
      Wandlerbrücke rückt bei ca. 80km/h ein ? (Drehzahlabfall knapp unter 2000U/min.)
      Kickdown funktioniert ?
      ein wenig Zuwendung ist gut, mit meiner Zeit und unserem Geld ist das eher ne kaum machbare Zuwendung.
      wir werden morgen mal die Luft und Benzinzufuhr prüfen (nur für Benzindruck haben wir kein Messgerät)
      Gasanlage ist von Landirenzo, Kabel vom Gastemperaturfühler abgerissen, also heisst es ein neues Rail mit Sensor kaufen (nächsten 240,-) und einstellen klar in ner Fachwerkstatt, nur hat die schon für die Kurzschlussdiagnose 70,- verlangt
      schalten tut der Wagen eigentlich sauber 80 km hab ich jetzt weniger ausprobiert, aber bei 100 liegt er ganz knapp über 2000 U/min. Kickdown funktioniert auch
    • Neu

      Wenn ich jetzt feststelle, dass ein Kabel vom Gastempsensor abgerissen ist, dann brauche ich mich nicht wundern dass die Gasanlage nicht läuft. ;)
      Der Wert der von diesem Sensor ans Steuergerät gemeldet wird ist für die Zuschaltung verantwortlich.
      Kommt kein Wert wird die Gasanlage nicht aktiviert. ;)
      Kann mich auch irren, ich habe keine Gasanlage.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 380.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Neu

      Steffen schrieb:

      … Beschleunigung und Fahrverhalten bis ca 120 km/h gut danach wenig Leistung, ...
      Wobei man da beim OHV nicht zu viel erwarten sollte. Gerade ab 120 km/h zieht der doch dann nur noch recht zäh. Außer bei Kickdown, da sollte dann noch etwas abgehen.
      Da ist der SOHC in diesem Geschwindigkeitsbereich doch eine andere Hausnummer. Der zieht einfach weiter …

      Bis ca. 100 km/h nehmen sich aber beide Motoren nichts. Da sind sie vom Temperament so ziemlich gleich.

      Eventuell fehlt dir nur der richtige Vergleich zu einem anderen OHV-Explorer. ^^
      Viele Grüsse ... Falk
    • Neu

      Kermit schrieb:

      Wenn ich jetzt feststelle, dass ein Kabel vom Gastempsensor abgerissen ist, dann brauche ich mich nicht wundern dass die Gasanlage nicht läuft. ;)
      Der Wert der von diesem Sensor ans Steuergerät gemeldet wird ist für die Zuschaltung verantwortlich.
      Kommt kein Wert wird die Gasanlage nicht aktiviert. ;)
      Kann mich auch irren, ich habe keine Gasanlage.
      die Gasanlage selber läuft, der Temperaturwert dafür kommt ja von der Kühlwassertemperatur, das ist dann ein anderer Fühler

      Falk4x4 schrieb:

      Steffen schrieb:

      … Beschleunigung und Fahrverhalten bis ca 120 km/h gut danach wenig Leistung, ...
      Wobei man da beim OHV nicht zu viel erwarten sollte. Gerade ab 120 km/h zieht der doch dann nur noch recht zäh. Außer bei Kickdown, da sollte dann noch etwas abgehen.Da ist der SOHC in diesem Geschwindigkeitsbereich doch eine andere Hausnummer. Der zieht einfach weiter …

      Bis ca. 100 km/h nehmen sich aber beide Motoren nichts. Da sind sie vom Temperament so ziemlich gleich.

      Eventuell fehlt dir nur der richtige Vergleich zu einem anderen OHV-Explorer. ^^
      er zieht auch beim Kickdown nicht, ich bekomme teilweise Angst wenn ich nen LKW auf der Bahn überholen möchte, dass der den Spieß mal umdreht
    • Neu

      Das würde mich erst einmal nicht stören. ;)
      Vielleicht wurde Deine Exe vom Vorbesitzer nur 3x im Monat um die Dorfkirche gefahren.
      Dann muss er das laufen erst wieder lernen. ;)

      Ich würde jetzt erstmal die Punkte kontrollieren, die @Falk4x4 aufgezählt hat.
      - Benzinpumpe
      - LuFi
      - Kraftstofffilter
      - Drosselklappe

      @Falk4x4 vermutet, dass die DK nicht richtig öffnet.
      2 Möglichkeiten gibt es dafür.
      1. die DK ist verrußt - mit Backofenreiniger einsprühen, einwirken lassen und reinigen
      2. der Gaszug ist "gelängt" - Einstellung überprüfen, eventuell nachstellen. Sollte am Clip der DK gemacht werden können.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 380.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Neu

      Kermit schrieb:

      Das würde mich erst einmal nicht stören. ;)
      Vielleicht wurde Deine Exe vom Vorbesitzer nur 3x im Monat um die Dorfkirche gefahren.
      Dann muss er das laufen erst wieder lernen. ;)
      Wie schon irgendwann mal erwähnt hat er vom letzten TÜV bis jetzt gerade mal 9000 km gelaufen, das wären 375 km im Monat, die habe ich in 2 Tagen.
      Und diese Sachen werden wir morgen überprüfen, in der Woche hat man ja nicht wirklich Zeit dafür
    • Neu

      Noch ein Punkt.
      Bei "Benzinpumpe am Limit" kann man zur Not für das Messen des Benzindrucks einen Reifenprüfer nehmen.
      Diesen aber anschließend nicht mehr zum Luftdruckprüfen verwenden! Weil er ja mit Benzin "vollgepumpt" wird. ;)
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 380.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Neu

      Also der Kickdown-Befehl kommt ja direkt über den Gas-Seilzug auf die Drosselklappe.
      Dort am Klappen-Poti wird gemessen wie schnell geöffnet und wie weit. Schnell voll auf = Vollgas = je nach diversen anderen Parametern (Geschwindigkeit/Last/Temperatur etc.) werden 1-2 Gänge herunter geschaltet. Im Getriebe werden dabei noch diverse Extra Schaltvorgänge ausgeführt.

      Also
      - Gaspedal kontrollieren … lässt es sich überhaupt komplett herunter treten (Fußmatte o.ä. - alles schon mal dagewesen ^^ )
      - Gasseilzug checken … im Ruhezustand ist der ziemlich lose - sollte halt nicht zu viel sein
      - Drosselklappe innen sauber ? Sie lässt sich auch mit der Hand/Seilzug komplett öffnen ?
      - Drosselklappenpoti steht richtig ? Kann man durchmessen - steht hier im Forum.


      Wird schon ...
      Viele Grüsse ... Falk