Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

ein Zylinder bekommt keinen Benzin

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • richtig, es darf nicht viel kosten und bei dem einem Kopf, den wir jetzt runter haben ist definitiv die Dichtung kaputt (an einem Wasserkanal durchgerissen) , an den anderen machen wir uns morgen, schlimm wenn man frühstens 16 Uhr zu Hause ist und dann in einer alten Scheune schrauben muss, wo nicht wirklich viel Beleuchtung ist, in ner Stunde schafft man da nicht gerade viel
    • Steffen schrieb:

      dann in einer alten Scheune schrauben muss, wo nicht wirklich viel Beleuchtung ist, in ner Stunde schafft man da nicht gerade viel
      Wenigstens hast du eine Überdachung, Beleuchtung um ein paar Lux erhöhen,
      der Zeitfaktor ist unwichtig.

      Wie sieht die ausgebaute Dichtung aus? Hat sie diese Metallringe um die Brennräume?

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Dann kann man davon ausgehen, dass es sich dabei um originale Ford Dichtungen handelt.
      War denn überhaupt Wasser in einem Zylinder?
      Evtl. ist die Dichtung bei der Demontage zerbröselt?
      Aber auch egal, muss eh alles neu, nur nicht an den neuen Kopf Dichtungen sparen.
      (das sagt gerade der Richtige :--: )

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • wollimann schrieb:

      Dann kann man davon ausgehen, dass es sich dabei um originale Ford Dichtungen handelt.
      War denn überhaupt Wasser in einem Zylinder?
      Evtl. ist die Dichtung bei der Demontage zerbröselt?
      Aber auch egal, muss eh alles neu, nur nicht an den neuen Kopf Dichtungen sparen.
      (das sagt gerade der Richtige :--: )

      Wolle
      ich hab den kompletten Motordichtsatz und die Kopfschrauben schon bei Rockauto bestellt
    • Steffen schrieb:

      so endlich dazugekommen den 2.Kopf runterzunehmen



      Morgen fahr ich los und hole 2 neue
      Ich fühle mit dir.
      Habe auch 2 neue montiert.
      Seit dem etwas Ruhe.
      mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
      wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
      Neue Zylinderköpfe bei 300.000km
      aktuell 305.000km

      Zur Zeit ohne ;(
    • So weiter gehts mit Report, mittlerweile beide Zylinderköpfe mit neuem Dichtsatz, neuen Einspritzdüsen und neuen Zündkabeln(die Kerzen waren ja eh schon neu) montiert, da beim Aus- und Einbau die Batterie eh abgeklemmt war, gleichzeitig mit überzogenen TÜV versucht neu einzufahren (Gasanlage komplett ohne Strom) , gefühlt hat er mehr Leistung aber im unteren Drehzahlbereich kommt es so vor als ob immer noch 1 Zylinder fehlt, mittlerweile 160 km, allerdings auch nach 100 km Motorkontrolleuchte mit Fehler P 0171 , da ja alle Dichtungen neu sind denke ich mal Lambdasonden, gerade bestellt und hoffe langsam dass es dann auch langsam richtig funktioniert und ich den TÜV in Arbeit nehmen kann, denn selbst ne Probefahrt mit 2,5 Monaten überzogen wird schon zum Abenteuer und Rätselraten wo steht die Rennleitung und wo nicht.
    • Steffen schrieb:

      … denn selbst ne Probefahrt mit 2,5 Monaten überzogen wird schon zum Abenteuer und Rätselraten wo steht die Rennleitung und wo nicht.
      Wenn das Fahrzeug zugelassen ist, werden doch - bis 8 Monate - "nur" Bußgelder fällig.
      Möchte man natürlich auch sparen wen´s geht. Aber fahren kann man grundsätzlich schon.
      Viele Grüsse ... Falk
    • Falk4x4 schrieb:

      Steffen schrieb:

      … denn selbst ne Probefahrt mit 2,5 Monaten überzogen wird schon zum Abenteuer und Rätselraten wo steht die Rennleitung und wo nicht.
      Wenn das Fahrzeug zugelassen ist, werden doch - bis 8 Monate - "nur" Bußgelder fällig.Möchte man natürlich auch sparen wen´s geht. Aber fahren kann man grundsätzlich schon.
      ja ab 15 Euro aufwärts, nur allein 15 Euro pro Tag für ne Probefahrt würen im Durchschnitt 450, Euro pro Monat, also hab ich in halbwegs nem halben Jahr den Kaufpreis an Bußgeld durchgeschossen, ich hab so ein Glück :(
    • Feldweg schrieb:

      @Steffen
      Toll dass du dran bleibst. Wenn die Exe fertig ist wirst du sie lieben :thumbup:
      mag sein nur noch sind wir einiges davon entfernt und unser Zweitwagen verabschiedet sich auch langsam, muss auch im April zum TÜV und ich kann nichts anderes holen, bzw den TÜV fertig machen, weil gerade das Geld in den Explorer geht, schlimm ist ich hab jeden Tag 150 km zu fahren um Geld zu verdiene, woraus sich langsam ein Kreislauf ergibt
    • dann schau mal, ob du die Lambdas zerstörungsfrei raus bekommst und tausch die mal, macht Arbeit, aber dann weißt, ob sie es sind.... der Fehler wandert dann mit
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      dann schau mal, ob du die Lambdas zerstörungsfrei raus bekommst und tausch die mal, macht Arbeit, aber dann weißt, ob sie es sind.... der Fehler wandert dann mit
      hab gerade alle 3 Lambdas bestellt, bis jetzt hatten wir die bei jedem Auto rausbekommen, natürlich im warmen Zustand, hab nur noch nicht geschaut, wie die bei der Exe erreichbar sind ?(
    • Nun ja, meiner war in 08/18 TÜV-fällig. hab ja seitdem im Forum bekannt nach dem Motto " aber nächste Woche ganz bestimmt TÜV" - ist bis heute nicht passiert. Und das Auto ist tagtäglich im Einsatz. Bis jetzt ist nichts passiert, und wenn etwas pasieren sollte habe ich diverse Erklärungen parat. Und ich bin jede Woche mehrmals in Berlin
      .es interesiert schlicht niemanden, eigentlich ist wesentlicher das ich momentan eher der geißel Grippe unterliege und mir die Nase wie die Niagarafälle läuft.
      Also ruhig Blut.
      Alles wird gut
    • Fuerstenwalder schrieb:

      Nun ja, meiner war in 08/18 TÜV-fällig. hab ja seitdem im Forum bekannt nach dem Motto " aber nächste Woche ganz bestimmt TÜV" - ist bis heute nicht passiert. Und das Auto ist tagtäglich im Einsatz. Bis jetzt ist nichts passiert, und wenn etwas pasieren sollte habe ich diverse Erklärungen parat. Und ich bin jede Woche mehrmals in Berlin
      .es interesiert schlicht niemanden, eigentlich ist wesentlicher das ich momentan eher der geißel Grippe unterliege und mir die Nase wie die Niagarafälle läuft.
      Also ruhig Blut.
      Alles wird gut
      vielleicht ja nur ist meiner ja doch etwas auffällig mit den ganzen Anbauten, da wird man schneller mal von den blau-weißen angehalten und bestaunt, soweit alles ihren Bestimmungen entspricht
    • Update heute den ganzen Tag am Auto verbracht, Fehler war weg, Leistung immer noch unverändert schlecht, mittlerweile sind wir mit unserem Latain am Ende und leider wirklich kein Explorerkenner hier greifbar, also hab ich ihn gegen Gebot bei Kleinanzeigen reingesetzt, denn mittlerweile ist mein Dodge verkauft und fast das ganze Geld davon in den Explorer gegangen ohne richtig weiterzukommen, ich weiß sonst nicht was ich mit dem Auto noch machen soll.
    • Mal 4 Fragen. Ich vermute es gibt kein AU Messgerät um abzuschätzen ob er zu mager läuft. Hab aber auch keines...

      Glaub die EInspritzdüsen sind neu?

      Wie sieht das Kerzenbild aus? weißlich, schwarz, braun. Alle Kerzen ähnliches Bild?
      Öffnet die Drosselklappe vollständig ?
      Benzinfilter mal getauscht?
      Wie ist der Benzindruck?
      Gruesse Uli
      out of order