Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Welche Fernbedienung hab ich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • wenn da was umgebaut ist, wusste derjenige aber, was er da tut...

      ist das nicht so, wenn man den verriegelt, dass die Kontrollfunzel erst mal eine Zeit schnell blinkt, und dann langsam? Und damit anzeigt, dass die WFS scharf ist....

      Würde zum nachschauen nur ungern jetzt eskimotisch verkleidet vor die Türe gehen, um nachzuschauen.... ;)

      Müsste auch ein anderes Empfangsmodul verbaut sein, ein Fall für Sherlock Soul....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      wenn da was umgebaut ist, wusste derjenige aber, was er da tut...

      ist das nicht so, wenn man den verriegelt, dass die Kontrollfunzel erst mal eine Zeit schnell blinkt, und dann langsam? Und damit anzeigt, dass die WFS scharf ist....

      Würde zum nachschauen nur ungern jetzt eskimotisch verkleidet vor die Türe gehen, um nachzuschauen.... ;)

      Müsste auch ein anderes Empfangsmodul verbaut sein, ein Fall für Sherlock Soul....
      mir ist es jetzt auch zu kalt....bin mir sehr sicher, dass es sich so verhält. Morgen wird nachgeschaut. Muss morgen sowieso die Xenons rausschmeißen.....;)
    • Winne2 schrieb:

      ist das nicht so, wenn man den verriegelt, dass die Kontrollfunzel erst mal eine Zeit schnell blinkt, und dann langsam?
      Das ist bei den Bosch so.... bei der 2 Knopf (sprich 98- ) nicht so. Eigentlich....
      Kannst drin bleiben. Ich kann in die Garagen. Da steht im Moment ne 98 Exe... hab aber keine Lust runter zu laufen... :lol:
      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • soulpatrol schrieb:

      Feldweg schrieb:

      Winne2 schrieb:

      vor allem müsste die WFS ausser Gefecht gesetzt worden sein....
      Oder es ist einen FB die ein Klonen zulässt... Aber nur wenn es eine Bosch wäre.Dies ist meine Hoffnung und dass es dann den Hersteller noch gibt ;)
      PS vielleicht war die Exe ja ne Sonderausstattung ab werk ohne ZV, vergessen :lol:
      Ne Spaß bei Seite @soulpatrol ich vermute du bist nicht der Erstbesitzer?
      Wie gesagt die WFS scheint zu funktionieren. Ich hab den Wagen seit 2009 und hab ihn so bekommen.
      Scheint oder funktioniert?

      Test Unterbrecher Motor.: Steig ein und aktiviere die Einknopf mal wieder(Auto verriegelt) wenn du drinne bist und versuche zu starten. Was passiert dann?

      Test Alarm.: Entriegel die Motorhaube aktiviere die Einknopf FB und mache die Motorhaube dann ganz auf. Alarm ?

      Bei der normalen Bosch einknopf FB(scharf geschaltet) startet der Motor nicht und der Alarm geht an wenn die Motorhaube ganz öffnest.
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • Feldweg schrieb:

      Das ist bei den Bosch so.... bei der 2 Knopf (sprich 98- ) nicht so. Eigentlich....
      Kannst drin bleiben. Ich kann in die Garagen. Da steht im Moment ne 98 Exe... hab aber keine Lust runter zu laufen...
      Bin doch in die Garage... hat mich interessiert.... Korrektur, es blinkt !!!!
      Sitze eben viel zu selten in der 98ziger.....

      Ablauf:
      Türen verriegelt, brennt dauerhaft mit leichtem flackern. Nach Wartezeit langsames blinken. Hab dann aber nicht mehr weiter gewartet.
      Türen entriegelt langsames Blinken, Zündung an dann brennt erst dauerhaft und geht dann nach ca. 1-2 Sekunden aus.
      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • Feldweg schrieb:

      Türen verriegelt, brennt dauerhaft mit leichtem flackern. Nach Wartezeit langsames blinken.
      wusste doch, dass die Neugier siegt...... :D

      Wenn's bei Soulpatrol genauso ist, ist das PATS aktiv. Umso erstaunlicher, wie man das mit ner 1-knöpfigen FB hinkriegt.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Ach da fällt mir ein das man die Bosch WFS so brücken kann das nur noch die ZV geht, glaube gelesen zu haben entweder mit oder ohne Alarm , muss noch mal nachlesen.
      Dabei bleibt die Anzeige(Lämpchen) in der Amatur WFS aktiv aber ohne wirkliche Funktion.
      Muss das noch mal nachlesen habe die Anleitung zum brücken nur in Schwedisch oder Dänisch oder so.....
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • Straithead, hier geht's aber um nen 99er, die Exen ab 98 haben nicht mehr die Bosch, sondern das PATS (Passive Anti Theft System), das ist komplett anders und nicht so einfach zu brücken wie die Bosch.... ;)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Noch mal zur Erinnerung - wurde auch weiter oben bereits erwähnt. ;)
      Bei dem Schlüssel auf dem Eingangs gezeitem Foto ist ein Chip für PATS integriert.
      Über die FB wird die ZV angesteuert und da der Schlüssel nicht im Zündschloss steckt (wo der PATS-Empfänger in Form einer Spule oder Schleife ums Zündschloss liegt), also kein Signal vom Chip bekommt, wird die PATS aktiviert.

      Vielleicht hat @soulpatrol ein Übergangsmodell erwischt, oder es wurde damals tatsächlich ab Werk noch die alte WFS für die 1-Knopf FB verbaut. ?( (Übergangsmodell :saint: :S )
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 380.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Ok dann wird der beschrieben Test keine Klarheit bringen bei meiner Kiste, da der Transponder im Schlüssel ist. Ich könnte mir höchstens einen Schlüssel nachmachen lassen, damit dürfte der Bock dann nicht starten, richtig?
      Spannend.....:)
    • Winne2 schrieb:

      Straithead, hier geht's aber um nen 99er, die Exen ab 98 haben nicht mehr die Bosch, sondern das PATS (Passive Anti Theft System), das ist komplett anders und nicht so einfach zu brücken wie die Bosch.... ;)
      Ja, das ist mir bekannt Winne ;)
      Ich wollte mit meinem Beitrag, da es eine Einknopf FB ist (Hersteller unbekannt z.Z) das verhalten herausfinden was alles über den einen Knopf aktiviert ist/wird oder auch nicht.
      So könnt man ja eventuell schon vorab feststellen um welche WFS-System/ZV es sich handeld ohne Verkleidungen zu entfernen was auch nicht in 5 min gemacht ist :)
      BJ.99 erste mal angemeldet aber wann vom Band gelaufen?
      Im Fahrzeugschein steht nicht Baujahr sondern nur die Erstzulassung. Das Baujahr kannst man nur über die Fahrgestellnummer herausfinden.
      Rene hat bestimmt den passenden Link zur Hand um das herauszufinden ;)
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • soulpatrol schrieb:

      straithead schrieb:

      soulpatrol schrieb:

      Also Alarm funktioniert auf jeden Fall...:)
      WFS probiere ich morgen aus.

      Danke für die ganzen Hinweise
      Teste das mal morgen, bin gespannt in wie weit die Einknopf FB Einfluss auf das System hat, oder auch nicht.
      Wird gemacht! Ist aber 100%ig ein 1999....anhand der VIN und anderen Merkmalen....
      Da sind wir ja schon mal ein Stück weiter :thumbsup:
      Jetzt noch spannender 8)
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • Gerade die Xenons rauschgeschmissen und auf H4 provisorisch zurückgebaut....am schwierigsten war es den Luftfilterkasten rauszubekommen.....obwohl ich das schon hundert mal gemacht habe, hat sich der Himmelhund geweigert wie noch nie.

      Wenn ich den Wagen mit Fernbedienung abschließe, dann leuchte das Lämpchen der WFS erstmal durchgehend. Nach ca. 45 Sekunden fängt es an zu blinken.
      Wenn ich mich den Wagen setzte und mit Fernbedienung abschließe und warte bis das Lämpchen blinkt, kann ich den Wagen trotzdem starten; allerdings reagiert die ZV dann nicht mehr auf die Fernbedienung bei laufenden Motor. Ich kann dann mit der Fernbedienung weder auf noch zuschließen.

      Der Alarm funktioniert auch, diesen kann ich dann aber nur deaktivieren wenn ich den Schlüssel ins Schloss stecke und die Zündung einschalte.

      Was bedeutet das nun...:) ?
    • Alarm wird abgeschaltet, wenn ich bei der FB auf "öffnen" drücke.... hatte das noch im Sommer wg. leerer Batterie....

      hieße eigentlich, dass da ne Universalfernbed. eingebaut ist...

      (Uli geht bestimmt gleich testen :D )
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • gute Frage.... kann man wohl nur mit nem einfachen nachgemachten (ohne Chip oder zumindest nicht angelernt) ausprobieren.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • soulpatrol schrieb:

      am schwierigsten war es den Luftfilterkasten rauszubekommen
      Das liegt unteranderem auch an der Kälte,
      hatte die Widerhaken am Luftfilterkasten mal etwas abgefeilt/abgerundet
      und vor dem Einsetzen mit Fett behandelt.
      So oft muss man da ja nicht ran, hilft aber.


      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • soulpatrol schrieb:

      Der Alarm funktioniert auch, diesen kann ich dann aber nur deaktivieren wenn ich den Schlüssel ins Schloss stecke und die Zündung einschalte.

      Was bedeutet das nun...:) ?
      Das du keine Boch einknopf FB/System verbaut hast bzw.umgebaut.
      War auch zu erwarten.Beim echtem 99er.
      Also doch Chip im Schlüssel.Und die FB ist nur für die ZV da. Warum nur ein Knopf anstatt zwei/Sinn keinen Plan !!!!!
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)
    • soulpatrol schrieb:

      Wenn ich mich den Wagen setzte und mit Fernbedienung abschließe und warte bis das Lämpchen blinkt, kann ich den Wagen trotzdem starten;
      1.Klar wegen dem Chip im Schlüssel.
      allerdings reagiert die ZV dann nicht mehr auf die Fernbedienung bei laufenden Motor. Ich kann dann mit der Fernbedienung weder auf noch zuschließen.
      2.Das ist bei meinem Opel auch so ,denke eine Art Sicherrung oder so.Wobei bei meinem Opel so die ZV auf den Schlüssel

      angelernt wird wenn er steckt und ich den Knopf am schlüssel drücke.Also Programmwechsel wenn er steckt.

      Gibt auch Fahrzeuge da wird automatisch abgeschlossen wenn man starten.
      Macht wohl jeder Hersteller wie er mag.

      Der Alarm funktioniert auch, diesen kann ich dann aber nur deaktivieren wenn ich den Schlüssel ins Schloss stecke und die Zündung einschalte.
      Siehe 1. ;)
      Gruß Jean Pierre
      Explorer II 4x4 - EZ.95
      4,0-Liter-V6-Motor mit 115 kW (156 PS)OHV.
      Icom JTG Gasanlage (95 l)