Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

OD Blinkt und kein Rückwärtsgang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Also mal zur Info.
      Stecker von Getriebe abziehen und dann testen. Die Exe muss vorwärts und rückwärts fahren. Habe ich letzt getestet.
      Nur die Umschaltung ist recht hart.

      Am VTG kann das nicht liegen .
      Gibt von mir einen Bericht zum Aufbau und Funktion des VTGs im Inhaltsverzeichnis.

      Wo kam das "neue" Getriebe her? Mit Garantie, gebraucht von privat?
      Eventuell der gleiche Fehler.

      Aber erst mal der Test ohne Stecker.
      Und stimmt der Ölstand mit laufendem Motor?

      Bin gespannt auf Rückinfo.
      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • dann würde er nicht bei 4000 umdrehungen nach hinten zucken. Aber ja der stimmt, habe hier eine anleitung gesehen und danach eingestellt.
      Der witz ist ja diesen fehler hat er von anfang an, als ich ihn gekauft habe.
    • Das mit den 4000 kenne ich von meinem Einser... und der hatte zu wenig Öl im Getriebe.
      Muss natürlich auf das 5r55 nicht zutreffen.
      Fakt ist dass meine ohne Stecker vorwärts und rückwerts fährt. Hat übrigens Falk und Wollimann im Vorfeld mal erwähnt und ich nur nochmal getestet.
      Das mit den 4000 deutet auf zuvwenig Öldruck hin.
      Was wurde am Tauschgetriebe gemacht?
      Dann kann man sich Gedanken machen
      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • es wurde nix an dem Getriebe gemacht habe es aus denn Schlachter ausgebaut und in meinem eingebaut. Vorher habe ich den Schlachter getestet er fuhr wunderbar vorwärts und rückwärts.
      Deshalb verstehe ich das auch nicht.
    • Mein Gedanke schreibe ich jetzt lieber nicht.
      Wird bestimmt nicht gerne gelesen.
      Aber sauberes Öl im Getriebe....
      Warum wurde das Ganze verkauft?
      Quelle von privat?
      Kann natürlich komplett falsch mit meinem Gedanken liegen.
      Mein letztes Getriebe habe ich als defekten Bausatz gekauft. Da wusste ich wo ich dran war....
      Gibt einige Exe hier zu lesen die beim Kauf funktioniert haben und kurz darauf war das Getriebe defekt. Sorry...
      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • Wird denn überhaupt der Rückwärtsgang eingelegt ?

      Klares Indiz dafür ist, das die Rückfahrleuchte brennt.
      Wenn die brennt, steht auch der DTR-Sensor (Getriebepositionssensor) richtig. Signal geht an das Steuergerät und dann an die beteiligten Magnetventile.
      Getriebe ruckt - R-Gang ist eingelegt.

      Brennt die R-Leuchte nicht (und sie ist auch nicht defekt), gibt es auch keine Infos an´s Steuergerät.
      Viele Grüsse ... Falk
    • @marc1978
      Mir ist noch etwas aufgefallen.
      Du schreibst ein 5r55 eingebaut.
      Es ist aber eigentlich ein 4r55 verbaut beim ohv, wenn ich mich nicht täusche.
      Die VBs b.z.w. Seperatorplatten sind unterschiedlich.
      Ob das so einfach geht will und kann ich nicht beurteilen. Ein anderes Getriebe einsetzen.
      Aber vielleicht ein weiterer Denkansatz.
      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • okay, jetzt mal ganz blöde:

      altes Getriebe: kein Rückwärts - gings mit Vollgas?

      Austauschgetriebe: kein Rückwärts - nur mit Vollgas......

      2 Getriebe, gleicher Fehler im gleichen Auto.

      Mach mal Leerlauf rein und schau, ob du ihn überhaupt rückwärts schieben kannst.... vielleicht sowas total blödes, Feststellbremse Backe hängt so doof, dass sie beim rückwärts fahren sich weiter verklemmt.... vor -zig Jahren mal an einer Karre (Kadett B oder so) gesehen, da war die Backe lose
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • @marc1978

      Es gibt da noch einen theoretische Möglichkeit im VTG.

      Im VTG gibt es eine Schaltgabel die eine verzahnte Hülse verschiebt. Die Umschaltung zwischen High und Low.
      Wenn die Schaltgabel gebrochen ist oder der Stellmotor sehr ungünstig steht kann es vorkommen dass die Hülse aus der Verzahnung rutscht.
      Hatte ich an meiner Exe aber dies hat sich bei 80Km/h im rollten durch laute Geräusche bemerkbar gemacht. Sobald man ein wenig Gas gegeben hat war das Geräusch weg.
      Zum Test müsste man nur das VTG mal auf Low stellen ob die Exe dann überhaut noch fährt b.z.w. in beide Richtungen untersetzt.

      Wenn ich richtig verstanden habe hast du den VB aus dem Schlachter erst in das 4R Getriebe gebaut. Denke es wurden da dann neue Dichtungen am VB verwendet und dann der VB zurück gebaut? Oder war das ein anderer?
      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • VTG wäre dann mein nächster Verdacht gewesen, auch wenn ich das nicht kenne.

      Uli hat gleich ne mech. Möglichkeit genannt.... :thumbup:
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • marc1978 schrieb:

      Der vb bom 5r55 und 4r55 sind komplett identisch.
      Würde ich mich nicht unbedingt darauf verlassen. Hier eine Info von Sonnax

      Bild Quelle Sonnax, betrifft aber das 4R44


      Noch ein original Text dazu und die Google Übersetzung. Ebenfalls von Sonnax

      Application and Identification:
      The 4R44E was released in 1995 in the 2.3L and 3.0L Ford/Mazda rear-wheel-drive units. In 1996, with the 4.0L, the drive components were beefed up to become the 4R55E. In 1997 the unit became a 5-speed by applying the front servo to obtain an overdriven first and 5th. From that time on, it’s become either a 5R44E or 5R55E. Since 1995 there have been many valve body, plate or solenoid changes.
      Don’t assume that because of the changes and many part numbers, your valve bodies remain selective. By following our instructions you can obtain 100% application for both units. Figure 1 identifies the 5R vs. 4R separator plate. After rebuild, the casting can be used for either a 4R or 5R unit.

      Anwendung und Identifikation:
      Der 4R44E wurde 1995 in den 2.3L und 3.0L Ford / Mazda-Hinterradantriebseinheiten veröffentlicht. Mit dem 4.0L wurden 1996 die Antriebskomponenten zum 4R55E aufgestockt. 1997 wurde das Gerät zu einem 5-Gang, indem das vordere Servo verwendet wurde, um ein übersteuertes erstes und fünftes zu erhalten. Von diesem Zeitpunkt an ist es entweder ein 5R44E oder 5R55E. Seit 1995 hat es viele Änderungen an Ventilgehäusen, Platten oder Magneten gegeben.
      Gehen Sie nicht davon aus, dass Ihre Ventilkörper aufgrund der Änderungen und der Teilenummern selektiv bleiben. Durch Befolgen unserer Anweisungen können Sie eine 100% ige Anwendung für beide Geräte erhalten. Abbildung 1 zeigt die Trennplatte 5R vs. 4R. Nach dem Wiederaufbau kann das Gussteil für eine 4R- oder 5R-Einheit verwendet werden.

      Noch eine Info zu den Teilenummern für den VB von Ford. Weichen ab. Scheit doch unterschiede zu geben.




      OK aber trotz Allem sollte die Exe auch ohne Ansteuerung vorwärts und rückwerts fahren. Die Unterschiede dürften wahrscheinlich nur im richten Fahrbetrieb auftreten.
      Also für dein Problem keinen Einfluss haben.

      Gruesse Uli
      In Mutterschutz (M 12 ;) ) bis auf weiteres
    • Feldweg schrieb:

      OK aber trotz Allem sollte die Exe auch ohne Ansteuerung vorwärts und rückwerts fahren. Die Unterschiede dürften wahrscheinlich nur im richten Fahrbetrieb auftreten.
      Also für dein Problem keinen Einfluss haben.
      würde ich jetzt nicht so sehen..... wenn die Bohrung an der "falschen" Stelle ist, kann es durchaus zu Druckverlust kommen, daher blinken des OD und Bewegung erst bei hohen Drehzahlen. Von daher würde ich die Ansteuerung aussen vor sehen, wenn der Druck durch eine nicht vorgesehen Bohrung abrauscht
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI