Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Fehlercode P1300 Boost Kalibrierungsfehler! Mögliche Ursache?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich hatte vor dem 1. auslesen über Forscan noch den P1000 drin gehabt...deswegen meine Testrundfahrt damit der Fehler verschwindet und ich die Diagnose starten konnte. Das Ergebnis war nur der TP Sensor (B2106). Ich werde das heut Nachmittag am Oszilloskop prüfen. Wenn es ´´nur´´ der TP Sensor ist dann wäre das echt super... :thumbsup:

      Ich zähle nach... :thumbup: aber ich glaub es werden trotzdem nicht mehr wie 6 :D
      Prins VSI LPG Gasanlage
    • möglicherweise wurde der P1000 als P1300 interpretiert? ?( wie auch immer....

      Mit nem Oszi den TPS prüfen, das nenn ich mal mit Kanonen auf Spatzen.... :D aber warum nicht, geht ja auch....

      Bin gespannt....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Im Forscan hab ich das schon mal probiert....man konnte bei langsamen durchtreten keine gleichbleibende kurve erzeugen. Im gegenteil...die Kurve springt steil hoch und runter obwohl man garnichts macht. Ich denke der Sensor ist wirklich hin!!
      Prins VSI LPG Gasanlage
    • Heute mal Kompression gemessen-->alle 6 Zylinder gleichmäßig 10bar bei kalten motor.

      Ich habe auch nochmal die neuen Bosch Kerzen gegen Motorcraft Kerzen getauscht und bilde mir ein das der Leerlauf ruhiger läuft als vorher, allerdings auch nicht Ruckelfrei,aber vielleicht gehört ein leichtes Ruckeln bei einem 20Jahre alten Motor mit 213tkm mit dazu?!
      Prins VSI LPG Gasanlage
    • noch mal im jetzigen Zustand ausgelesen? Am besten mit Forscan.

      mathias1986_U2 schrieb:

      aber vielleicht gehört ein leichtes Ruckeln bei einem 20Jahre alten Motor mit 213tkm mit dazu?!

      leichtes Ruckeln ist relativ, empfindet jeder anders. Mach mal ein kurzes Filmchen und stell es ein
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI