Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Summt wie eine S-BAHN

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Summt wie eine S-BAHN

      Hallo zusammen.
      Nach dem Treffen ist vor dem Treffen.

      Heut' auf dem Weg ins Geschäft ein Geräusch wahrgenommen.
      Beim Beschleunigen bzw ausrollen hört sich das Getriebe an wie bei einer S-BAHN (so würde ich das Geräusch mal beschreiben).
      Es ist so eine Art summen.

      Auf der Heimfahrt ist es nicht aufgefallen.
      Gestern stand die Dicke den ganzen Tag in der Garage.

      Getriebe Öl ist genug drin, Farbe und Geruch sind ohne Auffälligkeiten.

      Wo sollte ich ansetzen?
      mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
      wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
      Neue Zylinderköpfe bei 300.000km
      aktuell 305.000km

      Zur Zeit ohne ;(
    • War ja nicht im Gelände beim Treffen.
      mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
      wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
      Neue Zylinderköpfe bei 300.000km
      aktuell 305.000km

      Zur Zeit ohne ;(
    • VTG überanstrengt?
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 400.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Hallo Kay,

      es wird vielleicht nicht weiterhelfen, aber ich hatte im letzten Jahr so ein Geräusch im 4x4LOW Betrieb....
      Ford Explorer U2
      Baujahr 96, EZ 12/97
      4.0 OHV 115 KW Automatik
      Sidepipes, Bullenfänger, 275/60/R17, Spurverbreiterung
    • Feldweg schrieb:

      Radlager?
      Schließe ich erst mal aus, da dieses Geräusch nur bei beschleunigen bzw ausrollen Auftritt.
      Beim rollen in "N" ist nichts hörbar.
      Und es ist mehr so ein summen wie bei ner S-BAHN beim losfahren und kein mahlen wie beim Radlader.

      Benni schrieb:

      Hallo Kay,

      es wird vielleicht nicht weiterhelfen, aber ich hatte im letzten Jahr so ein Geräusch im 4x4LOW Betrieb....
      Danke für den Hinweis.
      mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
      wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
      Neue Zylinderköpfe bei 300.000km
      aktuell 305.000km

      Zur Zeit ohne ;(
    • Kay72 schrieb:

      Schließe ich erst mal aus, da dieses Geräusch nur bei beschleunigen bzw ausrollen Auftritt.
      Beim rollen in "N" ist nichts hörbar.
      Vorderes oder hinteres Differenzial, VTG.
      Ich würde als erstes deren Öle prüfen.
      Getriebe ist ja schon geprüft.
      Gruesse Uli
      out of order
    • Mach es so wie ich. Einfach auf der Stadtautobahn jemanden mit ordentlich Bums hinten rein fahren, und schon is das Summen weg. Da hat sich dann irgendwas am VTG wieder eingerängt. :lol:
      Ford Explorer U2
      Baujahr 96, EZ 12/97
      4.0 OHV 115 KW Automatik
      Sidepipes, Bullenfänger, 275/60/R17, Spurverbreiterung
    • Kay72 schrieb:

      Hallo zusammen.


      Beim Beschleunigen bzw ausrollen hört sich das Getriebe an wie bei einer S-BAHN
      Also unter Last und im Schiebebetrieb.
      Kann diverse Ursachen haben.

      Zuerst würde ich unterm Fahrzeug alle sich drehenden Teile auf Spiel kontrollieren.
      Kreuzgelenke, Getriebeaus- und Eingänge. Differentialein-/ausgänge, Antriebswellen.

      Irgendwo horizontales oder vertikales Spiel vorhanden, was da nicht sein sollte ?


      VG-Ausgang oder ein Kreuzgelenk ... meine Favoriten.
      Viele Grüsse ... Falk