Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Getriebe schaltet nur sporadisch in ersten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • DaDonDerDritte schrieb:

      solenoid? Dinger, da sifft er und das wird mein Problem sein.
      Das sind die elektronischen Schaltventile im Steuerblock.
      Wie kann er feststellen dass die "Dinger" siffen (nehme an undicht sind?)
      Dazu müsste die Ölwanne ab denke ich.

      1 Liter zuviel ist schon happig!

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • DaDonDerDritte schrieb:

      hatte gestern einen Anhänger dran, aber nur ca 1000 kg
      klar, so macht man das, wenn man weiß, das Getriebe hat(te) ne Macke und wei0 noch nicht, wo die Ursache gelegen hat oder noch liegt...... :rolleyes:
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Mal nicht so streng sein ;)
      Über einen nachträglichen Ölkühlereinbau würde ich aber nachdenken,
      gerade bei Hängerbetrieb.
      Kann nicht schaden, gibts gebraucht in der Bucht, Einbau "relativ" einfach.
      Hier würde der Kühler sitzen, unten müsste die Rücklaufleitung
      getrennt werden.
      Bild aus dem US Forum.


      Falk hat das auch schonmal dokumentiert


      Einen Ölkühler aus dem Zubehör könnte man auch an anderer Stelle einbauen
      (natürlich im Luftstrom) ohne vorne Alles zu demontieren.
      Die untere Wasserkühlerverkleidung müsste aber ab.


      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von wollimann ()

    • Ich weiß nicht woran er das genau erkannt hat, wir werden sehen wenn sie getauscht sind.
      Naja der Anhänger musste ran, waren 1000 l Wasser drin für unsere Pferde. Da meine E Klasse derzeit auch in der Werkstatt steht (ja super wenn 2 von 2 Autos gleichzeitig kaputt gehen) :(
      Ölkühler ist definitiv eine gute Idee, frage ihn nächstes mal dazu.
    • Glaube gibts dort nicht.
      Automatik Berger oder Explorerteile.de , da gibts eventuell auch gebrauchte.
      Setze dich aber bei der Preisanfrage...
      Und lass mal hören was aufgerufen wurde...
      Gruesse Uli
      out of order
    • Mach bitte vorher eine ordentliche Diagnose bevor du irgendwelche Magnetventile tauschen lässt.
      Ich würde erstmal den Fehler vom Getriebe auslesen, Öltemperatur und den Getriebedruck messen.
      Danach sollte man schlauer sein. Und bei 200 tkm würde ich auch keine einzelnen Solenoids tauschen, sondern den VB überholen oder einen überholten kaufen.
      Denn falls du dann doch das Getriebe komplett überholen musst, ist eine Überholung des VB sowieso erforderlich => keine doppelte Arbeit.

      Nur meine Meinung.
    • @soulpatrol
      Aber der Spezialist hat gesagt die Solenoide/Magnetventile siffen ????? ;)
      Die schwimmen zwar im Öl. Wenn ausgebaut kann man nur mit Testgerät prüfen...
      Außerdem muss die Ölwanne runter vom Getriebe um die Teile zu sehen... also seh ich das so dass der User sich komplett auf seinen Spezialisten verlassen muss.

      Aber Recht haste Soulpatrol :D
      Gruesse Uli
      out of order
    • soulpatrol schrieb:

      Fehler vom Getriebe auslesen
      Das scheint ja nicht so einfach...
      Druck und Temp auch nicht so ohne Weiteres möglich.
      Wenn das Getriebe tatsächlich noch nicht so alt ist, dann
      wäre die Frage ob auch der VB getauscht wurde.
      Da kann dann schonmal ein Solenoid defekt sein,
      wenn die "Dinger" neu nicht so teuer wären...

      Hier z.B. VB
      ebay.de/itm/383024179023

      oder nur Ventilkit mit Filter
      cascadetransmissionparts.com/4r55esolenoidservicekit4wd.aspx

      Hier bietet jemand ein
      Ventilkit an, nur müsste man genau wissen welches Getriebe verbaut ist.
      (auf den Tüten steht 4R55E/5R55E)
      ebay.de/itm/Ford-Explorer-Auto…4fbef5:g:W2QAAOSwOTZc8NEj
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wollimann ()

    • DaDonDerDritte schrieb:

      Moin, ich komme gerade von einem explorer Experten der sich meiner Kiste angenommen hat.

      Er sagt aber, daß Hauptproblem sind diese solenoid? Dinger, da sifft er und das wird mein Problem sein. Wird nun noch getauscht.

      Und ab hier ist Dein Experte durchgefallen.
      Setzten 6
      Gruß,
      Nene
      ----------------------------------------------------------------------
      Sich zu Tode arbeiten ist die einzige gesellschaftlich
      anerkannte Form des Selbstmordes.
      ----------------------------------------------------------------------
    • Moin zusammen,

      hatte mich da falsch ausgedrückt, er sagte was von solenoid im Gespräch, diese will er aber nicht tauschen. Wie ihr schon gesagt habt, sieht man die von außen ja nicht.

      Ich bin wohl übernächstes Wochenende wieder da, er wollte ein ersatzteil bestellen, ich frage nochmal was er genau meint.

      Viele Tipps kann ich leider nicht so fix umsetzen, da ich selber nicht an das getriebe gehe und meine Werkstatt sich echt als super schlecht raus gestellt hat (1 Liter zu viel Öl, zwei Wochen gebraucht um zwei Relais zu tauschen etc.) Zumal die sich auch nicht gerne sagen lassen was sie wie prüfen und machen sollen.

      Die letzten Tage hatte ich nun überhaupt keine Probleme mehr mit dem getriebe, schaltet schnell und ruckfrei hoch und runter bis in ersten. Sobald ich Neuigkeiten habe melde ich mich wieder, hoffentlich blamier ich mich nicht wieder mit falschen Informationen... :ditsch:
    • Wenn der Wagen wieder richtig schaltete nicht dran rumbasteln lassen. Ölstand und Farbe regelmäßig kontrollieren.
      Oder ist es inzwischen ne andere Werkstatt?
      Wenn ja ist die vieleicht besser und weiß was sie tut.
      Gruesse Uli
      out of order
    • Der Explorer ist nun nicht mehr bei der Werkstatt, sondern bei einemSchrauber aus der Ecke bei mir. Der hat selber einige explorer besessen und immer alles selber gemacht.
      Bisher macht er einen sehr kompetenten Eindruck. Obwohl ich dazu sagen muss, dass er mir geraten hat abstand vom explorer allgemein zu nehmen, da die nur Ärger machen :lol:
    • Sehr kompetente Aussage von deinem Schrauber ! Was will er dir für ein Auto verkaufen ?

      Explorer machen nur Ärger, wenn man planlos drauflos bastelt. Oder kein Bock hat daran zu arbeiten.
      Ja, es gibt einige spezielle Dinge, aber der Explorer ist noch immer ein Kraftfahrzeug und unterscheidet
      sich im Wesentlichen nicht von anderen Autos.
      Man muß er nur können und auch wollen !

      Wenn das Ding mit dem richtigen Ölstand funktioniert, lass ihn so ! Alles rumgebastel macht es nicht besser.
      Und denke mal dringlich über einen zusätzlichen Getriebeöl-Kühler nach. Ist auch schon bei kleinen Anhängern
      besser, beim Pferdehänger erst recht.
      Live is a game
    • werners schrieb:

      Und denke mal dringlich über einen zusätzlichen Getriebeöl-Kühler nach. Ist auch schon bei kleinen Anhängern
      besser, beim Pferdehänger erst recht.
      und verlängert auch ganz ohne Hängerbetrieb die Lebenszeit des Getriebes..... ;)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      werners schrieb:

      Und denke mal dringlich über einen zusätzlichen Getriebeöl-Kühler nach. Ist auch schon bei kleinen Anhängern
      besser, beim Pferdehänger erst recht.
      und verlängert auch ganz ohne Hängerbetrieb die Lebenszeit des Getriebes..... ;)
      Wenn das Thermalelement mitspielt
      Gruß,
      Nene
      ----------------------------------------------------------------------
      Sich zu Tode arbeiten ist die einzige gesellschaftlich
      anerkannte Form des Selbstmordes.
      ----------------------------------------------------------------------
    • "Sehr kompetente Aussage von deinem Schrauber ! Was will er dir für ein Auto verkaufen ?"

      Verkaufen keins, selber fährt er Grand Cherokee 4.0l WJ.

      Aber ich mag meinen Explorer, hatte Sonntag das Vergnügen den allrad zu nutzen , war ein tolles Gefühl #jubel#

      Ölkühler ist echt ein Thema, Wahnsinn das meiner keinen hat.
    • DaDonDerDritte schrieb:

      Ölkühler ist echt ein Thema, Wahnsinn das meiner keinen hat.
      Nicht ganz richtig, er hat ja einen Ölkühler der im Wasserkühler integriert ist.
      Nur der reicht in gewissen Situationen nicht aus, deshalb ist ein zusätzlicher Ölkühler
      ratsam.
      Der nützt aber auch nichts, wenn das Thermo Element im Getriebe nicht aufmacht
      und der Ölkreislauf zum Kühler nicht geöffnet wird (wie Nene schon angedeutet hat).
      Das kann man jetzt schon kontrollieren indem man die Temperaturen an der ÖL Vorlauf-
      und ÖL Rücklauf-Leitung vergleicht.
      Die eine Leitung muss deutlich heisser sein als die andere (bei 70°C soll das Thermoelement öffnen),
      am besten nach Autobahnfahrt direkt vergleichen/messen.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas