Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Probleme mit dem Getriebe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit dem Getriebe

      Hallo ich bin Rene komme aus dem Harz bin 30 Jahre jung und habe mir zum 30 einen Ford Explorer gekauft =D das erstmal zum erfreulichen. Durch das Forum konnte ich auch schon hier und da den ein oder anderen fehler beheben ( Kompass und Temperatur anzeige) Anleitung zum bremsen wechsel war auch super das erfolgte auch schon nachdem die alten naja recht alt waren...=D mir nix dir nix stand ich da und meinte ok und was repariere ich nun ? Vorab wo wir den wagen holten, fuhr er und schaltet auch alle gänge durch nur ein unangenehmen vibrieren machte sich so ab ca 60-70 breit und blieb dann auch bis 110-120, schneller wollte ich nicht fahren... meine innere stimme sagte mir irgendwas stimmt mit dem drehmomentwandler nicht so richtig durch schieben wollte er die gänge auch nicht man hat/hatte immer das gefühl da hält wer fest von hinten. Zuhause angekommen dann erstmal getriebe öl gecheckt (vielleicht etwas spät) Zuviel drin....habs dann abgesaugt ungefähr 750ml dann passte es in den schraffierten Bereich. Das öl war/ist übrigens so die farbrichtung braun/schwarz und roch/riecht so ,wie ich früher in der lehre an der Bohrmaschine stand und ein blech nach dem anderen bohren musste also glaub nicht so gut im allgemein was ich bisher so las.?!? Also gut wieder rauf auf die piste mit dem hinter Gedanken oh sobald Geld da ist öl filter holen... geschaltet hat er dann schon etwas angenehmer doch der gewisse vortrieb war irgendwie noch nicht vorhanden(imbereich 60-70 rüttelt und zitter und vibriete es halöt immer noch etwas weniger aber noch da). Beim bremsen wechseln fiel mir noch auf, das die Radlager wohl auch schon gut gereist sind und gut spiel haben das trägt wahrscheinlich auch zu den Vibrationen bei in den bereichen ab 60-70 könnte ich mir vorstellen die sollten dann eh neu, hinten quitschen sie auch schon schön, ins differenzial hab ich jetzt noch nicht rein geschaut weil was anderes dazwischen kam und zwar standen wir an einem berg und das getriebe zog beim anfahren auf flacher ebene schon vor und zurück doch am berg griff die Automatik nicht so schnell und meine frau trat dann statt auf die neuen bremsen etwas unsanft mehr aufs gas weil der wagen vor rollt und dann gab es nur einen heftigen schlag und die räder drehten durch und der wagen setzte gut zurück mit den worten oh nun haste das getriebe zerschoßen legte sie den schalter auf drive und wir fuhren zum erstaunen noch los 50m beschleunigt auf ca 40km und dann nix mehr der Motor dreht aber nix geschieht mehr also irgendwie fehlt da ein gang schnell runter geschaltet auf 1 und mit schwung gings wieder nach vorne, kruz ran gefahren schock Zigarette, öl war keins zusehen, weiter im ersten gang bzw 2 ging ja auch noch nach hause mit 40 darüber war nix mehr und mehr wollt ich den Motor dann auch nicht hoch jagen. Zuhause angekommen wieder fehler ausgelesen, vor der aktion hatte ich den fehler P0741 TCC Systemleistung Übermäßiger schlupf im drehmomentwandler was mir meine innere stimme ja schon irgendwie sagte, dann war ein fehler im Stromkreis von der Zündung und offener Stromkreisseiten Airbag. Nach der aktion Hatte ich Fehler P0733 Gang #3 Übersetzung falsch offene Stromkreise oder kurzschluß (wegen dem schlag in den rückwärstgang?) bei schaltmagnetventilen. und P1804 fehler im Stromkreis der anzeige allrandantrieb lange Übersetzung kam hinzu. Dann rasselt wohl die kette etwas oder es kommt vom wandler ? aber irgendwas rasselt. Die Temperatur anzeige in der intrumententafel geht auch nicht auslesen kann ich die Temperatur aber. Klima könnte wahrscheinlich auch mal aufgefüllt werden so richtig kalt macht die auch nicht. Die Blattfeder sehen auch eher schon aus wie plattfedern und ein fehler im acr zeigte er mir auch offener Stromkreis das war mir nach der getriebe aktion aber auch erstmal nicht so wichtig =D. Versucht hab ich noch die bremsbänder nach zuziehen in der Hoffnung das es wieder läuft mit dem getriebe dem war aber nicht so :-/.ja der rahmen schaut auch schon etwa so aus als ob er 2 jahre im Meer lag da sollte wohl auch mal was gemacht werden Karosse ging bisher noch gut durch rechte seite dogleg ok, rechts kleines loch und etwas rost weiter drunter unter die schweller hab ich nun noch nicht geschaut erstmal sollte er wieder rollen =DD.
      240tkm hat er jetzt auf der Uhr.

      Nun meine frage was kann ich machen ? ist noch was zu retten mit neuem öl filter und evtl VB Dichtung neu wenn die durch sind ? oder bedarf es da einer kompletten Überholung ? Hatte schon den bericht von NeNe gelesen wo er auf sowas mit durchrutschen hinwies mit getriebe öl wechsel und Vb Dichtung neu und er läuft erstmal wieder mit glück oder ich brauch nur ein magnetschalter tauschen das wäre natürlich super toll und würde die erfolgs kurve wieder nach oben bringen =D irgendwo bei einer Werkstatt vorgefahren bin ich noch nicht, wollt auch erstmal niemanden zur last fallen , ein gedanke wäre ja vllt erstmal anderes getriebe dran schrauben das würde ich mir momentan mit meiner wild west Ausrüstung noch zutrauen aber beim zerlegen macht sich jetzt schon etwa sunbehagen breit...würde ja schon gern viel selbst machen. Ja das erstmal zu mir was mich grad bewegt hier auf zutreten. Ich bin natürlich für jeden rat dankbar und pausiere erstmal meine reperatur versuche bis hier vllt ein zwei Meinung mehr vorhanden sind. Hoffe es ist nicht all zu durch einander geschrieben

      grüße rené
    • ReneHarz schrieb:

      farbrichtung braun/schwarz und roch/riecht so ,wie ich früher in der lehre an der Bohrmaschine stand und ein blech nach dem anderen bohren musste also glaub nicht so gut im allgemein was ich bisher so las.
      Das hört sich an als ob die Kupplungen verbrannt sind. Wirklich weiter kommt am wenn man das Getriebe ausbaut und zerlegt.
      Was willst du noch in den Wagen investieren. Und vor allem was soll es werden? Oldtimer, Alltagsfahrzeug oder Bastelobjekt. Wenn ich das so lesen kommt es mir bekannt von.
      500 Euro gekauft, Ketten repariert und Getriebeschaden. Inzwischen, nach langer Standzeit, Schweller geschweißt, Hinterradachse tauschen, Bremsen, neue Reifen und verdammt viel Zeit.
      Bestimmt inzwischen 2 Wochen unter der Kiste verbracht und locker 2000 Euro Material.
      Gut ich wusste aber worauf ich mich einlasse. Eingetragener Bullenfänger und und und.... :D
      Gruesse Uli
      out of order
    • Herzlich Willkommen. :deal:
      Ist ja nicht gerade ein schöner Anlaß sich so vorstellen zu müssen.
      Aber ehrlich - Du hast Dir ne Bastelbude gekauft, die der Vorbesitzer nicht gerade gepflegt hat.
      Rost ist das kleinere Übel. ;)
      Getriebe:
      - verbranntes Getriebeöl
      - Wandler defekt (oder Steuerketten am Ende)
      - falsche Einstellung der Bremsbänder (vermutlich von Dir selbst)

      Wird alles nicht so lustig. X/
      Getriebespülung ist angesagt!
      Wandler und Ketten sind nicht an einem Tag gemacht und die Kosten auch nicht zu verachten.
      Aber - man bekommt das hin. :thumbsup:
      Mit der Hilfe hier im Forum kannst Du rechnen. Und sei es nur moralische Unterstützung. ;)

      Wird schon werden. :thumbup:
      Nur nicht die Flinte ins Korn werfen.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 400.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • uh das klingt nicht wirklich gut :-/ also ausbauen bin ich im geiste schon mal durch gegangen und hab mir ein Video angeschaut zum zerlegen auch doch da wurds mir dann nach 40min ein wenig zu viel mit den ganzen teilen im bild und ich bekam so ein gefühl in den beinen als ob man nur weg rennen möchte xD reizen tut es mich dennoch...ja was will ich investieren erstmal das notwendigste das er schnellst möglich genutzt werden kann als alltagsfahrzeug (zum winter wäre super) mit in die Zukunft geschaut h Option klar warum nicht, ein US Gelände wagen sollte es eh immer werden daher strebe ich jetzt mal an den wagen zu erhalten.
    • Ja @ Kermit das scheint wirklich son wagen zu sein 10 Vorbesitzer hat er auf der Uhr wer weiß was da alles so passierte mit mir eingeschlossen =D ok also im Prinzip einmal Motor raus ketten machen und getriebe überholen... ich schaute auch schonmal bei rockauto da gäbe es ja die Möglichkeit überholte getriebe/motoren zubekommen versand und zoll ist da nur etwas intensive :/
    • erReneHarz schrieb:240tkm hat er jetzt auf der Uhr
      [/quote]Dann ist Getriebe und Wandler wahrscheinlich eh fällig.


      ReneHarz schrieb:

      oder bedarf es da einer kompletten Überholung ?
      Ich würde schätzen, ja. Entweder dein oder ein Ersatzgetriebe überholen lassen.


      ReneHarz schrieb:

      so ein gefühl in den beinen als ob man nur weg rennen möchte
      Ja das kenne ich auch, doch der Wunsch den Wagen zu behalten und herauszufinden
      wie das Getriebe von innen aussieht hat mich angetrieben es selbst zu versuchen.
      Und es hat tatsächlich geklappt.
      Mit der Forumshilfe und der Rep Anleitung ist sowas durchaus machbar.


      ReneHarz schrieb:

      erstmal das notwendigste das er schnellst möglich genutzt werden kann als alltagsfahrzeug
      Schnellst möglich wird leider nicht machbar sein.
      Wer weis denn, was das Notwendigste sein wird?


      ReneHarz schrieb:

      bei rockauto da gäbe es ja die Möglichkeit überholte getriebe/motoren zubekommen versand und zoll ist da nur etwas intensive
      Dann hast du zuviel Geld übrig,
      an sowas habe ich nicht einmal ansatzweise gedacht.
      Bei keiner der bisherigen Reparaturen.


      ReneHarz schrieb:

      10 Vorbesitzer
      Möchte nicht wissen wie verbastelt und vernachlässigt der Wagen ist.
      Rost wird er auch an den bekannten Stellen haben.
      Das Kind ist nun erst einmal in den Brunnen gefallen, doch man könnte es noch wieder rauszerren.
      Zurückgeben geht wahrscheinlich nicht, es liegt an dir eine Entscheidung zu treffen.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • ;) Vergiss einfach Deinen Ansatz.
      Das nötigste was Deine Exe braucht ist eine Getriebeölspülung.
      20 L Mercon V von Ravenol - rund 115 Euro
      Getriebeölfilter und Dichtung von Kilanshop - 20 Euro
      Anleitung gibt es hier im Forum. ;)

      Danach dann hören ob der Wandler klingelt oder ob es die Ketten sind.
      Den Wandler bekommst Du bei Automatic-Berger.
      Alles Firmen in Deutschland. :D

      Ach so - klingeln können auch die Krümmerdichtungen. Muss nicht gleich der Wandler sein. ;)
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 400.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • ReneHarz schrieb:

      oh sobald Geld da ist öl filter holen...
      wenn du schon auf Öl und Filter sparen musst, vergiss die Geschichte lieber ganz schnell. Ist nicht böse gemeint.... die Bastelbude, die du da geholt hast, wäre wohl geschenkt noch zu teuer....

      Geh getrost davon aus, dass bei 10 Vorbesitzern vielleicht die ersten 2 oder 3 mal was an der Karre gemacht haben, der Rest ist nur drauf rumgeritten und wenn wieder was im Eimer war, notgeflickt und verhökert. Rechne realistischer Weise damit,dass das Getriebe im Eimer ist und einer kompletten Revision bedarf, viel Arbeit, nicht billig und wenn man es nicht selber kann, sogar recht teuer.

      240 Tausend gelaufen, schlecht gewartet: ich wette, die Ketten sind hin, machen, oder du riskierst einen fetten Motorschaden, Kermit hat sowas mal selber erlebt.... viel Arbeit, viel Geld alleine die Teile.

      Radlager hin (die 50€ Teile von Ebay kannste gleich in die Tonne werfen, sollte schon Timken oder SKF sein), Bremsen, Bremsleitungen solltest du auch mal genau checken, der übliche Rost....

      Gebrauchte, aber funktionierende Getriebe sowie Ersatzteile bekommst du auch hier: explorer-teile.de/ einfach mal anrufen, wenn du eine echte Bestandsaufnahme gemacht hast.

      Vermutlich günstiger, wenn du da einen mit TÜV und Garantie holst....

      Sorry, aber bei aller Begeisterung für den Explorer sollte man doch der Realität in's Auge schauen.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Winne2 schrieb:

      ReneHarz schrieb:

      oh sobald Geld da ist öl filter holen...
      wenn du schon auf Öl und Filter sparen musst, vergiss die Geschichte lieber ganz schnell. Ist nicht böse gemeint.... die Bastelbude, die du da geholt hast, wäre wohl geschenkt noch zu teuer....
      Geh getrost davon aus, dass bei 10 Vorbesitzern vielleicht die ersten 2 oder 3 mal was an der Karre gemacht haben, der Rest ist nur drauf rumgeritten und wenn wieder was im Eimer war, notgeflickt und verhökert. Rechne realistischer Weise damit,dass das Getriebe im Eimer ist und einer kompletten Revision bedarf, viel Arbeit, nicht billig und wenn man es nicht selber kann, sogar recht teuer.

      240 Tausend gelaufen, schlecht gewartet: ich wette, die Ketten sind hin, machen, oder du riskierst einen fetten Motorschaden, Kermit hat sowas mal selber erlebt.... viel Arbeit, viel Geld alleine die Teile.

      Radlager hin (die 50€ Teile von Ebay kannste gleich in die Tonne werfen, sollte schon Timken oder SKF sein), Bremsen, Bremsleitungen solltest du auch mal genau checken, der übliche Rost....

      Gebrauchte, aber funktionierende Getriebe sowie Ersatzteile bekommst du auch hier: explorer-teile.de/ einfach mal anrufen, wenn du eine echte Bestandsaufnahme gemacht hast.

      Vermutlich günstiger, wenn du da einen mit TÜV und Garantie holst....

      Sorry, aber bei aller Begeisterung für den Explorer sollte man doch der Realität in's Auge schauen.....
      dem ist echt nix hinzu zufügen außer ein schrottiger EXPLORER ist der ideale Ort Geld zu verbrennen. Mit fragwürdigen Ergebnis. Bin grad selber dabei, beim verbrennen...
    • Hört sich nicht gut an die Geschichte.
      Es wurden ja einige erste Ansätze genannt (Getriebe-Ölspülung).
      Würde so vorgehen wie bisher geschrieben.
      Teile (Motor/ Getriebe) von RA schicken lassen???
      Da kannst du auch einen (oder 2,3,...) schöne Schlachter auf den Hof stellen und hier die brauchbaren Teile rausholen.
      Viel Spaß und gute Nerven beim Schrauben :thumbsup:
      mein ex. Explorer 2, 4x4, 152kw (SOHC), EZ11/ 1998, damals 150.000km, Standandheizung, ICOM- Gasanlage
      wieder EX 2, Limited, 4,0 SOHC, 150kw, Prins VSI-Gasanlage, AHK,
      Neue Zylinderköpfe bei 300.000km
      aktuell 305.000km

      Zur Zeit ohne ;(
    • ReneHarz schrieb:

      ... das er schnellst möglich genutzt werden kann als alltagsfahrzeug (zum winter wäre super) mit in die Zukunft geschaut h Option klar warum nicht, ein US Gelände wagen sollte es eh immer werden daher strebe ich jetzt mal an den wagen zu erhalten.
      Schnellst möglich nutzen ist nur mit einem anderen Getriebe möglich.
      Am besten wäre es, wenn du es noch selber wechseln kannst.

      Getriebe oder ein ganzes Schlachtauto besorgen. Musst du halt nach deinen Möglichkeiten (Geld, Platz, Zeit, Werkzeug) und persönlichen Fähigkeiten entscheiden.
      Viele Grüsse ... Falk
    • Wenn das nicht ganz so ernst gemeint war - mit dem schnellen Explorer fahren - dann hilft nur das Getriebe ausbauen und reinschauen.

      Ein Teil der Bänder und Kupplungen sind offensichtlich verschlissen.
      Gibt da ja auch zwei Wege. Minimal das wirklich defekte/verschlissenen wechseln und mit Hoffnung fahren. Oder die Revision in verschiedenen Austauschstufen - und mit Gewissheit fahren. 8)

      Anleitungen gibt es m.E. genug im Netz. Hilfe zur Thematik hier sowieso.
      Wenn man technisch etwas interessiert ist, ist das auch alles kein Hexenwerk. :)
      Viele Grüsse ... Falk
    • SOO =DD
      Also @ Winne2 jeder so wie er halt kann ;) manchmal ist man wahrscheinlich einfach zu ungeduldig :saint: :whistling:
      @Fuerstenwalder hab wahrscheinlich schon Geld in frag würdigere Projekte gesteckt ?(
      @Feldweg es macht ja auch ein wenig spaß irgendwie :S
      @Kermit danke für den Hinweis mit der Spülung Bericht folgt gleich
      @wollimann danke für die pn :deal:
      @Falk4x4 na klar war das ernst gemeint mit dem schnellen Fahren #jubel#

      Also nach den ganzen berichten,stunden langen lesen anderer beiträge und den tip von Kermit mit der Spülung, gings also los ins www Öl bestellt, filter und Werkzeug. Dann hieß es erstmal wieder warten, und die teile bis auf filter (der kommt heute noch) waren dann auch im laufe der Woche da. Gesagt getan öl warm gefahren, öl abgepumpt nach Anleitung wie hier im Forum und siehe da wunderbarer "Ölschlamm" so würde ich es betiteln. Dann kamen 2,5l neues öl rein und kurz laufen lassen, 3 Positionen durchschalten und probe fahrt zum ernüchtern....Problem noch vorhanden aber es war schon eine spürbarer Verbesserung vorhanden mit 2,5l neuem öl, fuhr dann noch ein stück und auf einmal gabs eine kleine getriebe bremse mit quitschende reifen und ich fühlte wie sich wieder was tat im getriebe #jubel# also wieder aufm Hof nochmal ölabgepumpt (war immer noch so dunkel ) neues rein kurz laufen lassen Positionen durchschalten und ab da an war dann sehr deutlichspürbar das da wieder was arbeitet, und nach vorne bzw hinten will vom vortrieb, kleine runde gedreht ER SCHALTET WIEDER #jubel# zwar noch nicht ganz so sauber aber er läuft,den vorgang mit dem spülen habe ich dann noch 2mal wiederholt, habe dann insgesamt 10liter gespült und danach hat das getriebe dann wunderbar geschaltet #jubel# heute werde ich wenn ich es noch schaffe, nochmal 2mal Spülen und dann den neuen Getriebefilter verbauen wenn er da ist. Also ich weiß ja nicht was die in das Öl machen aber das wirkt ja wunder =D


      Bis dahin

      Grüße René
    • ReneHarz schrieb:

      Also ich weiß ja nicht was die in das Öl machen aber das wirkt ja wunder =D
      die machen da lediglich das rein, was in Mercon V gehört.... ;)

      dann hoffen wir mal, dass das ganze erst mal unter "Schwein gehabt" abgehakt werden kann :D
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • wäre evtl. besser, ein Fläschchen Transmission Flush automatic-berger.de/LUBEGARD-R…omatic-Transmission-flush plus 2. Filter

      und gleich einen 20 Liter Kanister Mercon V zu ordern. 2 Filter deswegen, weil bei der Menge an Abrieb der alte eh zu sein wird und nix mehr auffangen kann.

      Also: noch mal absaugen, Filter wechseln, auffüllen mit Flush und dann noch ein paar mal wechseln, beim letzten mal auch noch mal den Filter, der dann auch schon wieder ziemlich zu sein dürfte.....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • ach ja, falls dir die Menge Öl großzügig vorkommt: das passt auch für Verteilergetriebe und Servolenkung, wo man das auch mal tauschen sollte, und ein wenig Reserve schadet auch nicht
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • ;)
      Eine Spülung im Wortsinn war das aber nicht, nur Schlückchenweise auffrischen.
      Bei einer Spülung wird bereits beim 1. Mal ca. 10 L ausgetauscht und nicht nur die erwähnten 2,5 L. ;)
      Du siehst aber, dass richtiges Öl - Mercon V - in diesem Getriebe "Wunder" bewirken kann.

      Wie @Winne2 oben schrieb - Inlinefilter in den Rücklauf zum Getriebe und nochmal das Filter im Getriebe nach einigen Km wechseln.
      Eventuell noch ein paar Magnetstreifen (z.B. aus alten Kühlschranktüren) in die Ölwanne pappen, dann solltest Du wieder ein gut funktionierendes Getriebe hinbekommen. :thumbsup:
      Weiterhin viel Glück dabei.
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 400.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • "Würde es jetzt solange machen bis es halt so ausschaut wie ausm Kanister " :deal: so wäre mein Grundgedanke gewesen. Danke nochmal für den tip mit dem Flush. Auf den filter bin ich auch gespannt, der kann ja nur auch so aussehen wie das öl :lol:
    • Kermit schrieb:

      ;)
      Eine Spülung im Wortsinn war das aber nicht, nur Schlückchenweise auffrischen.
      Bei einer Spülung wird bereits beim 1. Mal ca. 10 L ausgetauscht und nicht nur die erwähnten 2,5 L. ;)
      Du siehst aber, dass richtiges Öl - Mercon V - in diesem Getriebe "Wunder" bewirken kann.
      :D in der tat aber was selbst so Schlückchen bewirken 8o


      Kermit schrieb:



      Wie @Winne2 oben schrieb - Inlinefilter in den Rücklauf zum Getriebe und nochmal das Filter im Getriebe nach einigen Km wechseln.
      Eventuell noch ein paar Magnetstreifen (z.B. aus alten Kühlschranktüren) in die Ölwanne pappen, dann solltest Du wieder ein gut funktionierendes Getriebe hinbekommen. :thumbsup:
      Weiterhin viel Glück dabei.
      Magnetstreifen aus alten Kühlschränken ? Hätte noch die kleinen runden Magneten Von den Zigarettendrehpapier die heb ich irgendwie immer auf :--:

      Der Rest wird ausgeführt :deal:
    • ReneHarz schrieb:

      Hätte noch die kleinen runden Magneten Von den Zigarettendrehpapier
      was ist das denn? Noch nie gesehen/gehört..... ein wenig Kraft sollten die schon haben, ich habe einige kleinere Neodyme in der Ölwanne, da braucht es keinen Inline-Filter. Gibt's rel. günstig bei Ebay....
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • An der Packung ist so ein kleiner runder Magnet zum öffnen und schließen

      Winne2 schrieb:

      ReneHarz schrieb:

      Hätte noch die kleinen runden Magneten Von den Zigarettendrehpapier
      was ist das denn? Noch nie gesehen/gehört..... ein wenig Kraft sollten die schon haben, ich habe einige kleinere Neodyme in der Ölwanne, da braucht es keinen Inline-Filter. Gibt's rel. günstig bei Ebay....
      Bilder
      • gizeh-black-fine-magnet-zigarettenpapier-20-x-100-blaettchen.jpg

        62,32 kB, 800×800, 0 mal angesehen
    • okay, meine Dreher-Zeiten sind aber auch schon Jahrzehnte her..... ;) allerdings bezweifele ich, dass die kräftig genug sind, sonst würde es beim öffnen die Schachtel zerreissen... :)
      Gruß Winne


      Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten

      99er XLT SOHC 2xx PS
      Prins VSI
    • Die taugen nichts. :D Weil die kleinen Dinger kaum Kraft haben.
      Kühlschranktüren haben im Dichtungsgummi rundum Magnetstreifen damit die Türen dicht schließen.
      Wer also nen alten Kühlschrank entsorgt, sollte den Türgummi aufschneiden und die Magnetstreifen rausziehen und für den genannten Zweck aufheben. :thumbsup:
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 400.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk