Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Bremsband defekt/gebrochen?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bremsband defekt/gebrochen?

      Hallöchen liebe Profis

      ich wollte mich nun doch an mein Getriebe dranmachen. Habe nun viel Liebe und Zeit investiert (Geld natürlich auch :cursing: )....

      Nun wollte ich mich nochmal kurz Rückversichern oder ich den Fehler richtig deute.

      Nun die Frage, ob das vordere Bremsband abgebrochen ist oder nicht?!?!

      Thank you :top:
      Bilder
      • Bremsband1.JPG

        117,81 kB, 1.280×960, 4 mal angesehen
      • Bremsband2.JPG

        111,53 kB, 1.280×960, 4 mal angesehen
      • Bremsband3.JPG

        126,69 kB, 1.280×960, 3 mal angesehen
      • Bremsband4.JPG

        136,37 kB, 1.280×960, 3 mal angesehen
      • Bremsband5.JPG

        146,55 kB, 1.280×960, 3 mal angesehen
      • Bremsband6.JPG

        147,02 kB, 1.280×960, 5 mal angesehen
      Ford Explorer 1995
      OHV 4.0L 115KW 4r55e
      248.500km :whistling:
      :naund:

      Dankt euch für jeden gut Rat! :danke:
    • Okay, danke Uli, das dachte ich mir fast.... Man sieht auch die Bruchstelle wenn man genau hinschaut. Leider ist dies auf den Bildern nicht gut zu erkennen.

      Um dieses Bremsband zu wechseln muss ich ja nun das Getriebe ausbauen. Hat jemand denn nützliche Tipps, wie ich dies ohne Hebebühne und ohne Grube hinbekommen könnte?

      Danke
      Ford Explorer 1995
      OHV 4.0L 115KW 4r55e
      248.500km :whistling:
      :naund:

      Dankt euch für jeden gut Rat! :danke:
    • alter sind die Bilder sch..e :)

      Also ich als nichtskönner erkenn da, wenn überhaupt, ein paar tropfen ATF an nem Stück Alu :)


      Aber nochmal zum Thema: macht es sinn (bzw kann ich das überhaupt) die Bremsbänder ab und an etwas nachzuspannen?

      ich denke da an mein Steuerblock Abdichterlebnis welches ich bestimmt am Donnerstag haben werde. Da könnt ich ja gleich noch an den Stellschrauben der Bremsbänder rumfummeln.....

      Auf das die Kiste danach gar nicht mehr fährt
      :lol: :lol:
    • Nützlich wäre, wenn man den Wagen so hoch stabil aufgebockt bekommt,
      das man das Getriebe auch drunter rausziehen kann.
      explorer-board.de/attachment/1…explorer-jpg/?thumbnail=1
      (Bild von Falk)
      Falk hat sich 4 Auffahrrampen besorgt, soll stabil sein.
      Selbst habe ich eine massive Rampe, da mir die Stellbockgeschichten zu wackelig waren.


      Nützlich wäre auch ein Getriebeheber.
      Nützlich ist auch eine sehr lange Knarrenverlängerung
      für die oberen Schrauben von der Getriebeglocke.
      Nützlich sind auch gute stabile nicht ausgelutschte 6 kant Nüsse (keine Vielzahn!!!),
      vergnaddelst du einen Bolzenkopf ist Ka..e am dampfen...

      Es wird gesagt, dass das Getriebe mit VTG auszubauen ist.
      Mir wäre das zu schwer, das Getriebe wiegt mit Wandler (ohne VTG)
      schon 68 KG.


      Leider ist auf deinen Bildern nichts genau zu erkennen,
      der Keil, der auf die Stellschraube kommt, fehlt schon?
      So sieht es von innen aus.



      Nur das Band tauschen?

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Geppi7.3IDI schrieb:

      Da könnt ich ja gleich noch an den Stellschrauben der Bremsbänder rumfummeln.....
      Wenn du weist wie sich richtig eingestellt werden, warum nicht.
      Wenn mans übertreibt könnte so ein altes Band schon reißen.

      Je weniger Reibung, desto kühler das Öl und Schaltvorgänge
      werden etwas spürbarer.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas
    • Wenn du weist wie sich richtig eingestellt werden, warum nicht.
      Wenn mans übertreibt könnte so ein altes Band schon reißen.

      Nein, das weiß ich leider nicht. Ich kann mir auch beim besten Willen nicht vorstellen wie man das macht.
    • was wolliman schreibt ist korrekt:besorg dir am besten eine ganz frische 13er , 6 kannt Nuss! In Ermangelung von ausreichend Verlängerungen hab ich meine Schrauben der Getriebeglocke mit normalen Ring und Ratschenschlüsseln gelöst. Hat auch mehr oder minder gut geklappt.... bis auf eine

      gefühlt 20std und 5 sägeblätter für die Tiegersäge später hab ichs dann doch irgendwie geschafft. Ich war kurz davor die Karosse vom Rahmen zu heben.
    • @Geppi7.3IDI, benutze bitte die Zitatfunktion. Man kommt beim Lesen vollkommen durcheinander und weiß nicht, welche Aussage von Dir bzw. dem Themenersteller kommt oder auf wessen Aussage Du bezug nimmst. ;)
      Das gilt übrigens für Alle User. :saint:
      Gruß Schumi

      Denk immer daran - nach Fest kommt Lose. :D

      XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
      1FMDU34E2XUA43038
      Motorwechsel bei 336.500 km
      Allet schick, Dank der Helfer hier im Forum. :thumbsup:
      Aktuell: 400.000 km

      Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk
    • Geppi7.3IDI schrieb:

      alter sind die Bilder sch..e :)

      Also ich als nichtskönner erkenn da, wenn überhaupt, ein paar tropfen ATF an nem Stück Alu :)


      Aber nochmal zum Thema: macht es sinn (bzw kann ich das überhaupt) die Bremsbänder ab und an etwas nachzuspannen?

      ich denke da an mein Steuerblock Abdichterlebnis welches ich bestimmt am Donnerstag haben werde. Da könnt ich ja gleich noch an den Stellschrauben der Bremsbänder rumfummeln.....

      Auf das die Kiste danach gar nicht mehr fährt
      :lol: :lol:
      Was für freundlicher und sinnfreier Kommentar :| Danke :rolleyes:

      @wollimann Ja, da muss ihr mal was überlegen wie ich gut drunter komme.... Deine Auffahrrampe Premium ist echt toll

      Natürlich würde ich mir dann das ganze Getriebe vornehmen. Anleitungen gibts ja hier glücklicherweise einige 8o

      Muss dann nur mal schauen, das ich alle Ersatzteile ranbekomme...

      Geppi7.3IDI schrieb:

      Wenn du weist wie sich richtig eingestellt werden, warum nicht.
      Wenn mans übertreibt könnte so ein altes Band schon reißen.

      Nein, das weiß ich leider nicht. Ich kann mir auch beim besten Willen nicht vorstellen wie man das macht.
      Ja, das hat mein Vorgänger wohl genauso gesehen und gemacht und dann war´s AB! <X
      Ford Explorer 1995
      OHV 4.0L 115KW 4r55e
      248.500km :whistling:
      :naund:

      Dankt euch für jeden gut Rat! :danke:
    • Der Link im Inhaltsverzeichnis
      Bremsbänder einstellen am 5R55E

      Leider ist der Bericht nicht ganz vollständig wie ich eben bemerkt habe.
      Da es zwei Stellschrauben gibt, gibt es auch zwei unterschiedliche Werte.

      1. Front Band


      2. Intermediate Band


      Das sind Standard Richtwerte bei überholtem Getriebe.
      Diese Rückwärtsdrehungen der Stellschrauben definieren praktisch die Zeit
      die das Bremsband braucht um (ab dem Befehl "Bremsband schließen")
      die feste Verbindung mit der Trommel einzugehen.
      Dieser Vorgang soll ja, nach dem Verständnis her wie eine Automatik zu schalten hat,
      möglichst weich und kaum spürbar vonstatten gehen.
      Die Schaltventile (sogar einstellbar) haben natürlich auch noch Einfluss
      auf das Schaltverhalten.

      Doch je weicher die Schaltvorgänge sind, desto länger "schleift" das Bremsband,
      hat mehr Abrieb und mehr Wärme wird produziert.
      Je verschlissener die Bänder dann sind, desto länger "schleifen" sie -> noch mehr Wärme.
      Je verschlissener die Servokolben sind (welche die Bänder betätigen), desto weniger Druck
      kann auf die Bänder ausgeübt werden, mögliches Durchrutschen -> Fehlermeldung.

      Wärme/Hitze ist immer ein Thema, daher macht es wirklich Sinn die thermostatsche
      Steuerung beim 5R55E zu brücken.

      Aus meiner eigenen Schrauberei und auch in einem YouTube Video dokumentiert (vom USA Transmission Guru),
      kann man die Stellschrauben sogar noch weniger weit herausdrehen.
      Das geht am besten zu prüfen, wenn das Getriebe auf der Werkbank liegt.
      Dabei dreht man die Ausgangwelle (allerdings etwas schwer zu drehen)
      und dreht die Stellschraube soweit heraus, dass das Band gerade spürbar frei ist.
      Dann noch einen Tick weiter zurück und Mutter kontern.
      Wohl gemerkt, alles mit neuen Bändern und der Vorspannung von 14 NM.

      So habe ich bei beiden Stellschrauben fast eine ganze Umdrehung weniger eingestellt.
      Dadurch sind die Schaltvoränge jedoch wesentlich knackiger geworden,
      nicht jedermans Sache.

      Wolle
      Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 250ooo,
      VIN: 1FMDU34E8VUA67356, Prins Autogas