Leerlaufdrehzahl schwankt

  • @wollimann


    Die von dir aufgeführten KO Punkte meist nur wenn er nix sonst findet...
    OK Feststellbremse sollte schon gehen. Wird ja gemessen.... :|

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • Huhu, weiss gar nicht ob ich schonmal Hallo gesagt habe, hatte mich angemeldet und irgendwie nichts mehr gemacht. Ich hab nen SOHC 4 l von 97 und er macht jetzt das gleiche, wie hier im Video.

    Es schaltet sich immer was ein und aus im Motorraum, dann fällt die Drehzahl ab. Also Pumpe direkt und Hydrobehälter.... ??


    Gibts da ne Lösung ??


    Danke schonmal

  • Es schaltet sich immer was ein...

    ... damit du ein kühles Köpfchen behältst,

    das ist der Klimaanlagenkompressor.

    Das Geräusch (klack) kommt von der Magnetkupplung am Kompressor,

    die zieht an wenn Kälte gefordert wird.

    Dann regelt die Motorsteuerung die Drehzahl nach um den Widerstand des Kompressors auszugleichen.


    Lüftungsstellung auf "nur Fussraum", dann solltest du das Geräusch nicht mehr hören. Wenn doch, dann stimmt etwas nicht in der Steuerung.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Genau, Haube auf und hören ob es klackt wenn der Kompressor zugeschaltet wird.


    Wenn die Drehzahl bei dir so schnell schwankt wie hier im ersten Video,

    dann hat das andere Ursachen.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Einige Möglichkeiten z.B. Falschluft.


    In der Reihenfolge wie ich Vorgehen würde.

    Ansauģbrücken Dichtungen oben unten und zur Drosselklappe.

    Ansaugbrücke auf lose Schrauben (Plastikgewinde) prüfen.

    Leerlaufregler reinigen prüfen.

    Drosselklappe reinigen.

    UnterdruckSchläuche def. Oder lose. Entlüftungsschläuche def. Oder lose.

    Luftmengenmesser defekt.

    Lambda defekt.

    AGR defekt oder die SodenSchäuche.

    Zündkerzen und Einspritzdüsen def. Oder verstopft.

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • Nö schwankt zwar so doll wie im Video, schaltet dann aber auch alle fünf Sekunden , kann man hören und sehen...


    Danke funktioniert tadellos...;-)) also auf Fussraum stellen... was ist das denn fürn Fehler ???

  • Nö schwankt zwar so doll wie im Video, schaltet dann aber auch alle fünf Sekunden , kann man hören und sehen...


    Danke funktioniert tadellos...;-)) also auf Fussraum stellen... was ist das denn fürn Fehler ???

    Das ist kein Fehler, dass ist der Klimakompressor.;)

    Der benötigt nun mal ne Menge Strömlinge (Leistung) und die Motorelektronik regelt nach damit der Motor nicht abstirbt (aus geht).

    Also vollkommen korrekte Funktion vom System.

    Im übrigen läuft der Kompressor nur an, wenn Du die Luftverteilung in einer Stellung oberhalb der Stellung "Fußraum" hast.

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 430.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • nicht ganz, die Magnetkupplung braucht Strom, aber nicht viel. Die schaltet dann mechanisch den Kompressor zu (Riemen), der braucht rel. viel Motorleistung, Drehzahl sinkt, Steuergerät regelt nach....;)

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • schaltet dann aber auch alle fünf Sekunden , kann man hören und sehen...

    Hast du jetzt definitiv die Klimakompressorkupplung arbeiten gesehen und gehört?

    Wenn die alle 5 Sec. anzieht liegt sicherlich ein Fehler vor. Wahrscheinlich ist die Klimaanlage fast leer.

    Was passiert wenn du auf Max AC stellst? Kühlt da überhaupt noch was?


    Hast du ein OBD Auslesegerät für Fehlercodes?


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Moin zusammen,

    ich weiss nicht in wie weit das auch eventuell zutreffen könnte, aber Kermit und ich suchen schon ewig nach dem Grund dieser Schwankungen - auch an meiner Exe. Wir haben Kerzen, Zündkabel, Dichtungen, Zündspule und noch viel mehr gewechselt. Letztlich haben die Schwankungen und dieser häßlich unruhige Motorlauf erst aufgehört als wir letzte Woche die Einspritzdüse auf Zylinder 6 gewechselt haben. Seither läuft der Wagen Seidenweich, ruhig und konstant bei 500 - 600 Umdrehungen. Sowohl im Benzin als auch im Gasbetrieb. Festgestellt als wir mal wieder die Kerzen gewechselt haben - Kerze einzig und allein auf Zyl. Rabenschwarzen.

    Vielen Dank & herzliche Grüße
    Thorsten
    .............................................................


    Geht nicht - gibt´s nicht! :thumbsup:
    ............................................................




    Ford Explorer Limited
    Bj: 12/1999
    152 KW/ 204 PS
    ICOM Gasanlage
    Unterflurtank

  • Moin zusammen,

    ich weiss nicht in wie weit das auch eventuell zutreffen könnte, aber Kermit und ich suchen schon ewig nach dem Grund dieser Schwankungen - auch an meiner Exe. Wir haben Kerzen, Zündkabel, Dichtungen, Zündspule und noch viel mehr gewechselt. Letztlich haben die Schwankungen und dieser häßlich unruhige Motorlauf erst aufgehört als wir letzte Woche die Einspritzdüse auf Zylinder 6 gewechselt haben. Seither läuft der Wagen Seidenweich, ruhig und konstant bei 500 - 600 Umdrehungen. Sowohl im Benzin als auch im Gasbetrieb. Festgestellt als wir mal wieder die Kerzen gewechselt haben - Kerze einzig und allein auf Zyl. Rabenschwarzen.

    Düse schließt nicht mehr richtig. Dadurch läuft er zu fett. Trifft aber nur zu wenn er auch im Gasbetrieb Probleme hatte und diese jetzt weg sind.


    Wenn nur im Benzin-Betrieb kann es auch sein dass die Düse ausgespült ist und das Benzin nicht mehr zerstäubt. Dann kann zu viel Benzin in den Zylinder geraten oder der nicht zerstäubte Anteil verbrennt nicht richtig. Deshalb schwarze Kerze.

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :P
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :D


    Ford Explorer XP I - Louisville Kentucky United States - 19.04.1993 - 4.0 V6 OHV 12V EFI - 188000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 16.12.1996 - Cologne V6 4.0 EFI (SOHC) - 290000 Km 09.2019
    Ford Explorer XP II - Louisville Kentucky United States - 13.05.1998 - Cologne V6 4.0 EFI (SOHC) - 230000 Km 09.2019

  • Hallo Uli,

    so wie die Düse aussah hat die alles gemacht - nur nicht mehr ordentlich gearbeitet und ganz sicher nicht mehr eingespritz. Kammer 6 war trocken!


    Zuvor kam ja regelmäßig die MKL und zeigte u.a. Auch den Fehler einer zu fetten Bank 2 an. Der unrunde Motorlauf war auch im Gasbetrieb.


    Nun scheint erstmal Ruhe zu sein - Dank Kermits Hilfe! Danke, Kermit.


    Es war auch nur ein Gedanke hinsichtlich des ursprünglichen Posts.

    Vielen Dank & herzliche Grüße
    Thorsten
    .............................................................


    Geht nicht - gibt´s nicht! :thumbsup:
    ............................................................




    Ford Explorer Limited
    Bj: 12/1999
    152 KW/ 204 PS
    ICOM Gasanlage
    Unterflurtank

  • Es geht ja um schwankende Leerlaufdrehzahl, da hat die ESD nicht wirklich was mit zu tun, ;) sondern wie schon oft erwähnt - Falschluft.

    Was bei Limited untergegangen ist bzw. nicht von ihm erwähnt wurde ist die gerissene obere Dichtung der Ansaugbrücke im Bereich von Zylinder 6 (hinteres Teilstück).

    Nun bekommt sein Motor keine Falsch- bzw. Nebenluft und auch deshalb ist bei ihm mit schwankenden Drehzahlen vorerst Ruhe.:top:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 430.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk