Problem Geräusche im bestimmten Geschwindigkeitsbereich

  • Hallo Leute,


    ich habe dann auch mal wieder ein Problemchen für unsere Experten und solche, die es werden wollen. :)

    Dürft euch also den Kopf zerberechen.;)


    Seit einiger Zeit nervt mich mein Kermit mit einem brummenden Jaulen (anders kann ich momentan dieses Geräusch nicht beschreiben) zwischen ca. 70 und 90 km/h. Egal ob ich konstant fahre, Gas gebe, oder ihn nur rollen lasse - das Geräusch tritt kurz über 70 km/h auf, wird lauter bis 80 km/h und dann wieder leiser. Ab ca. 90-95 km/h ist es dann wieder fast weg.:/

    Ab 100 km/h ist mein Kermit so leise, dass ich auf den DZM schauen muss um zu erkennen, dass der Motor noch läuft.:saint:


    Verdacht - Fahrwerksproblem.

    Habe gerade einen Durchgang unter Kermit hinter mir. Kardan vorn wie hinten an allen Kreuzgelenken gerüttelt und kein Spiel feststellen können.

    Wuchtgewichte scheinen auch alle da zu sein, jedenfalls ist mir nichts aufgefallen dass da eventuell etwas fehlt.

    Beide Diffs den Ölstand kontrolliert - auch ok.


    Nächster Verdachtskandidat - Getriebe = Wandler.

    Ich habe mich zwar schon seelisch und moralisch auf den Wechsel eingestellt, möchte aber bevor ich mich da ran mache möglichst viele Ausschlusskriterien abarbeiten. Deshalb nun die Frage an euch: was würdet ihr vermuten, was könnte dieses Geräusch verursachen?


    Für eure Hilfe schon mall im Voraus ein großes Dankeschön. :thumbsup:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Reifen? Unwucht oder innere Gewebedecke gerissen?

    Mal andere drauf wenn möglich.

    Ist das Geräuschen Drehzahlabhänig? Mal versuchen auf N zu Schalten und Rollen lassen ohne Gas. Aber Vorsicht nicht in R geraten!

    Damit kann man einen Großteil des Getriebes und den Wandler sowie Motor ausschließen.

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :biggrins:
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :biggrins:

  • Reifen - wäre eine Möglichkeit.:saint:

    Sind ja schon ein paar Jahre alt, aber immer noch mit gutem Profil.

    Momentan kann ich aber keinen Test durch Wechsel des Reifensatzes machen, habe leider keinen Satz vorrätig. ;(

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Mal das Geräuschen mit dem Handy versuchen aufzunehmen. Vielleicht kann man was mit anfangen.

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :biggrins:
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :biggrins:

  • Mal das Geräuschen mit dem Handy versuchen aufzunehmen. Vielleicht kann man was mit anfangen.

    Hab ich vor. Weil ja eine wörtliche Beschreibung immer unterschiedlich ist und genauso interpretiert werden kann.

    Also Montag gibt es was auf die Ohren. :top:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Verdacht - Fahrwerksproblem.

    Habe gerade einen Durchgang unter Kermit hinter mir. Kardan vorn wie hinten an allen Kreuzgelenken gerüttelt und kein Spiel feststellen können.

    Wenn in allen Lastzuständen - dann liegt das Fahrwerk nahe.


    An den Kreuzgelenken gerüttelt: im Spannungsfreien Zustand ?

    Also alle vier Räder in der Luft und Getriebe auf N ?


    Kriecht man nur so unten drunter durch, oder hebt nur ein Rad an, scheint immer alles fest zu sein.

    Die Kardanwellen sollten schon frei drehen können.

  • Jetzt wo Du es sagst, Falk4x4 - ich :wut:

    Geht aktuell nicht weil ich hier keine Böcke habe. :--:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Jetzt wo Du es sagst, Falk4x4 - ich :wut:

    Geht aktuell nicht weil ich hier keine Böcke habe. :--:

    Hallöchen

    Du weißt wo Böcke sind :thumbup:

    Habe nächste Woche

    Mittwoch Donnerstag Freitag frei

    kannste gerne vorbeikommen und wir schauen zu zweit :thumbsup:

    oder ich bringe dir die böcke zur arbeit am montag

    Es grüßt Thomas aus Hennigsdorf
    Ab November 2019, Explorer U2, EZ;07/2001, 4L 204PS bald mit Gas :)
    Rip November 2019: Explorer U2, EZ:12/1998, 4L 207PS seit 4/16 mit Gas, Einfach Cool ;(

  • Solche Geräusche (oder sind es spührbare Vibrationen im Popometer?) sind aus der Ferne kaum zu diagnostizieren.


    Wie kommst du auf den Wandler? Den würde ich erst einmal ausschließen, defekte Wandler fangen eher an zu klingeln wenn darin etwas ausgeschlagen sein sollte.


    Der Geschwindigkeitsbereich 70-90 kmh deutet für meinen Geschmack evtl. auf den Antriebsstrang hin. Erzeugt meiner Meinung nach eine Unwucht durch ausgelutschte Lager.

    Die üblichen Verdächtigen

    - Radlager vorne/hinten

    - trockene Kreuzgelenke der Kardanwellen

    - Ausgangslager VTG

    - Schiebestück der hinteren Kardanwelle verschlissen

    - Gelenk am VTG zur vorderen Kardan


    Denke, dass das Geräusch eher schleichend kam, nicht von heute auf morgen?

    Wenn der Ex sonst keine aufälligen Dinge veranstaltet,

    bremst/lenkt/beschleunigt/säuft, dann geht's ihm eigentlich soweit gut.


    Reifen -> müsste man da nicht etwas in der Lenkung wahrnehmen?


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Evtl. ein Auswuchtgewicht von der Felge verloren..

    Wenn Du keinen zweiten Satz Räder hast, kannst Du ja mal versuchen die Räder von vorne nach hinten zu tauschen.

    Vielleicht merkst Du da ja schon einen Unterschied.

  • Evtl. ein Auswuchtgewicht von der Felge verloren..

    Wenn Du keinen zweiten Satz Räder hast, kannst Du ja mal versuchen die Räder von vorne nach hinten zu tauschen.

    Vielleicht merkst Du da ja schon einen Unterschied.

    Nein, der rollt unauffällig. Kein Holpern, nichts im Popometer und auch schön geradeaus.

    Meine Idee währen die Radlager. Das ist so der Geschwindigkeitsbereich in dem die akustisch signalisieren das etwas nicht stimmt.

    Da wäre gut möglich. Sind ja schon einige tausend Km gelaufen.

    Schaue ich mir an. :top:

    Danke.8)

    Wir sehen uns dann Mittwoch.

    "Kleine" Proberunde drehen und dann weiß ich mehr.:saint:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Update, hatte leider die Woche über keine Zeit dazu.

    War ja Mittwoch mit emf24405 auf Proberunde, mit dem Ergebnis, dass die Reifen dieses Geräusch verursachen.

    Radnaben / -lager werden ausgeschlossen. Da ist absolut kein Spiel feststellbar.

    Also die Reifen von vorn nach hinten getauscht - seitengleich, da ich im Frühjahr erst diagonal getauscht hatte.

    Das jaulende, brummende Geräusch ist zwar leiser geworden, aber immer noch zu vernehmen.

    Mit dem Tausch habe ich aber jetzt ein neues "Problem".:(

    Ab ca. 110 km/h fängt mein Kermit nun an in der Lenkung zu flattern.:cursing:

    Somit also schnellstens neue Reifen besorgen.


    Für einen weiteren Test für das Geräusch steht mir Donnerstag ein anderer Reifensatz zur Verfügung.

    Ich werde berichten.

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Dann scheint ja Dein Problem ja nach vorne gewandert zu sein.

    Vielleicht reicht ja schon das auswuchten der Räder..

    Nein eigentlich nicht, oder anders, im gewissen Sinne schon.

    Die Unwucht jetzt auf der VA bestätigt ja nur die Vermutung.

    Fakt ist, die Reifen sind fertig mit der Welt.

    6 Jahre dienst und geschätzt über 200.000 km gelaufen. Da dürfen die in Rente gehen.;)

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Doof ist nur, die Reifen (General Grabber AT2) gibt es momentan nicht in der Größe.

    Würde mir die gern wieder holen.

    Jetzt werden es die AT3.;)

    Mal schauen, ob die auch so lange durchhalten.

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Winne2 mein Reifenprofil ist auch noch gut, nur eben irgendwas im Inneren anscheinend nicht mehr.

    Morgen habe ich eine Satz Testreifen zur Verfügung und kann dann hoffentlich kein Jaulen mehr hören.

    Bei dem Wechsel werde ich auch mal die Kardan samt Kreuzgelenke richtig checken.:thumbup:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • So, und weiter im Text.:biggrins:


    Nein, zum Grinsen ist mir leider noch nicht.

    Aber an dieser Stelle zuerst mal ein herzliches Dankeschön an emf24405 , der mir den Reifensatz zur Verfügung stellt.

    Ca. 250 Test-Km mit dem anderen Reifensatz. Die ersten 90 km immer noch bei ca. 120 km/h ein Flattern in der Lenkung. Wurde aber mit weiteren Km weniger. Läuft jetzt wieder rund und vom Abrollgeräusch her eben ruhiger.

    Dafür habe ich jetzt erneut ein Geräusch im Antriebsstrang, was ich mal als mahlendes Knirschen beschreiben möchte.

    Zur Erinnerung: Ich hatte ja in einem anderen Tröt Probleme beschrieben, die mit VA-Diff und VTG zusammenhängen.

    Damals wurden auch nur Gebrauchtteile ohne Revision getauscht. Die Altteile sind noch nicht instand gesetzt.:(

    Kurz, das aktuelle Geräusch schickt meine Vermutung wieder in diese Richtung.:saint:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • hmmm.... mir käme da doch auch wieder ne Radnabe in den Sinn....


    Die ersten 90 km immer noch bei ca. 120 km/h ein Flattern in der Lenkung. Wurde aber mit weiteren Km weniger. Läuft jetzt wieder rund und vom Abrollgeräusch her eben ruhiger.

    und das ist eigentlich auch alles andere als normal....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • 80, 90 Kmh und flattern sind meist die Räder nicht gut gewuchte.

    Rest, dass es besser wird ist ungewöhnlich...

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :biggrins:
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :biggrins:

  • RADLAGER !!

    Der Kandidat erhält 100 Punkte.:thumbsup:



    Wie hier zu sehen - fix und fertig die Radnabe. :huh:;(

    Die rechte Seite war noch i. O., wurde aber zur Sicherheit gleich mit erneuert.

    Aber die eigentliche Ursache für das Flattern ab ca. 120 km/h ist leider noch nicht beseitigt.;(

    Reifen neu ausgewuchtet, beide Radnaben neu = SKF, trotzdem flattern.;(

    In einem anderen Thread zum gleichen Phänomen habe ich was von den Gelenkachsen gelesen.

    Ich bin mir nun fast sicher, dass diese die Ursache sind.

    Bei einer aktuellen Laufleistung von 442.100 km sollte man die wohl auch mal erneuern.X/

    Dateien

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 440.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Die Radnabe ist ja völlig durch. :--:

    Hast du Infos, wie lange die montiert war/gelaufen ist, und welcher Hersteller ?

    ... trotzdem flattern.;(

    In einem anderen Thread zum gleichen Phänomen habe ich was von den Gelenkachsen gelesen.

    Ich bin mir nun fast sicher, dass diese die Ursache sind.

    Bei einer aktuellen Laufleistung von 442.100 km sollte man die wohl auch mal erneuern.X/

    Ich denke, du meinst die Antriebswellen.

    Sollte eigentlich leicht feststellbar sein.

    Die dürfen maximal leichtes horizontales (links/rechts) Spiel haben. Das vertikale (hoch/runter) muss 0 sein. In allen Gelenken.

  • Gelenkachsen gelesen.

    Ich bin mir nun fast sicher, dass diese die Ursache sind.

    Du meinst die vorderen Antriebswellen, sollten die das Flattern verursachen müssten sie schon arg gebeutelt sein und evt. schon Öl an den Simmeringen durchlassen.

    Wenn dir der Aufwand nicht zu groß ist, dann würde ich mal die vordere Kardan ausbauen (markieren) und ohne fahren um zu sehen/spüren ob sich was ändert.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Bei dem Spiel des Radlagers würde es mich nicht wundern, wenn auch die Bremsscheibe einen mitbekommen hat....


    Antriebswelle glaube ich nicht. Ich hatte mal eine defekte Antriebswellen, die ist nur noch im Diff rumgeeiert und hatte ähnlich viel Spiel wie das kaputte Radlager im deinem Video. Bei mir hat dadurch nichts geflattert...

  • Wenn das Radlager so rumeiert würde mich nicht wundern wenn noch mehr kaputt gegangen ist.

    Bis hin zum ungleichmäßigen Abrieb der Reifen. Wenn jetzt noch die alten drauf sind würde ich hinten nach vorne tauschen zum Test.

    Hatte grad ein Kumpel an seinem MB. Radlager getauscht. Geräusch hat sich verändert aber immer noch wummern. Neue Reifen und es war weg. Nur als Hinweis

    Gruesse Uli
    traue keiner Reparatur die du nicht selbst vermurkst hast :biggrins:
    Wenn der liebe Gott gewollt hätte dass ich laufe, hätte er mir 4 Fuße gegeben und nicht 2 Hände zum lenken. :biggrins: