Spanner der Kette von der Ausgleichswelle - nicht so toll

  • Habe gerade nochmal alles am Motor mit den neu gemachten Steuerketten geprüft.

    Und da ist mir der Spanner von der Ausgleichswelle aufgefallen.

    Auf den ersten Blick ganz o.k.


    Spanner Ausgleichswelle 1.JPG



    Schau ich aber mal von der Seite, wie die Kette da drüber läuft, wird mir übel. :_/:


    Spanner Ausgleichswelle 2.JPG


    Spanner Ausgleichswelle 3.JPG


    Spanner Ausgleichswelle 4.JPG



    Habe den zwar noch einmal gelockert, und versucht ihn etwas zu verschieben. Ohne großen Erfolg.


    Spanner Ausgleichswelle 5.JPG



    Ich will das eigentlich nicht so lassen. Das hält doch gerade mal von hier bis zur Küste - wo der Wagen dann hin soll.


    Qualitätsproblem vom Anbieter ? Gebe zu, der teuerste war es nicht.

    Ist das bei anderen Reparaturen schon mal aufgefallen ?


    Steuerkettensatz.JPG



    Bei dem alten originalen Satz war dieser Spanner m.E. schon lange zerbröselt. Hat man nur nicht so gehört wie das klappern der hinteren Kette nach dem kürzlich erfolgtem Bruch der Führung.


    Bruchstücke 2.JPG



    Die ganze Konstruktion sieht m.E. auch neu schon recht "windig" aus.:_/:

    Viele Grüsse ... Falk

  • Ich will das eigentlich nicht so lassen. Das hält doch gerade mal von hier bis zur Küste - wo der Wagen dann hin soll.

    Ich würde es auch nicht so lassen.

    Da die Flucht nur in Richtung KW Kettenrad schief scheint, könnte ich mir vorstellen

    dass das Ritzel verdreht wurde/oder vorher schon verdreht war.


    Habe einen Ford Spanner genommen, kann nicht sagen inwiefern das Zubehör Material

    "aus dem Ruder" läuft.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Habe ihn gerade wieder ausgebaut.

    Das Ding bzw- der Halter aus Blech ist einfach krumm.


    Mal schauen wie ich das Ding hinbiege.

    Würde ihn am liebsten Verstärken. :biggrins:

    Viele Grüsse ... Falk

  • Würde trotzdem mal ein Lineal über die beiden Ritzel legen,

    nur zur Sicherheit.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Ja, mal schauen, ob ich da nochmal was prüfen kann. Mit Kette halt etwas schwierig.

    Ich gehe aber davon aus, das dort alles o.k. ist.


    Habe das Problem m.E. auch schon gelöst.

    Der Halter von dem Spanner war praktisch nicht korrekt gepresst. Wird wahrscheinlich der 38mio.ste gewesen sein, der mit dem selben Werkzeug in China hergestellt wurde. Das kommt dann dabei raus, wenn Ford nicht mehr genau drauf schaut.


    Hier der Vergleich. Nachbau / Original


    Spanner Ausgleichswelle 6.jpg



    Habe dem Halter esrt mal mit dem Hammer einen rechten Winkel verpasst. Anschließend die Bohrungen zu Langlöchern gemacht. Damit habe ich mehr Spiel zum einstellen.


    Spanner Ausgleichswelle 7.jpg



    Und dann noch mit ein paar größeren U-Scheiben als Unterstützung verschraubt.


    Spanner Ausgleichswelle 8.jpg



    Jetzt läuft die Kette genau dort, wo sie sein sollte.:)


    Spanner Ausgleichswelle 9.jpg

    Viele Grüsse ... Falk

  • hattest du den Satz aus D oder in den USA geordert?

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • Der war von RA.


    Ansonsten sieht der Satz recht brauchbar aus.

    Der Spanner der mittleren Kette m.E. sogar ganz gut.

    Die Feder besteht dort aus mehreren Lagen. Sitzt alles recht straff.


    Spanner.JPG

    Viele Grüsse ... Falk

  • Der Satz?

    ULTRA-POWER 90398SB

    Ja, denke mal der ist das.


    Perspektivisch gesehen werden da eh nicht sooo viele km drauf kommen. Deswegen bin ich da auch bei dem günstigen Kettensatz relativ gelassen.

    Wichtig(er) ist da m.E. der korrekte Einbau.

    Viele Grüsse ... Falk

    Einmal editiert, zuletzt von Falk4x4 ()