Motor lief 2 Minuten lang nach Kettenwechsel, jetzt springt er nicht mehr an.

  • Ich muss jetzt zugeben ist zu kalt um Videos zu machen, was macht die Exe wenn... b.z.w. Tests.

    Ohne Ansaugrohr läuft er übrigens sowieso nicht richtig. Noch nie getestet ob er überhaupt anspringt. Es fehlt ihm ja die Luftmenge.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • mal ne Frage

    Als du das Zahnrad der hinteren Steuerkette auf der Zwischenwelle angezogen hast ist dir da der Torx Schlüssel / Torx Nuss herausgesprungen aus der Schraube?

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Hast du nach dem letzten mal Laufen zwischenzeitlich mal versuchsweise die Batterie abgeklemmt?

    Die Düsen blieben unangetastet bei der Ketten OP?


    Würde die für die Gemischaufbereitung relevanten Sensoren (MAF, Temp) reinigen,

    Leerlaufregelventil abbauen und von innen reinigen, mit Backofenreiniger, danach etwas Öl an das Gestänge.

    EGR Ventil testen ob es den Unterdruck hält und ob sich das Gestänge bewegt.

    DPFE Sensor, sind die beiden Gummischläuche OK.


    Nur nicht verzweifeln, ist bestimmt ne Kleinigkeit.

    Kannst du OBD Daten auslesen?


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Eine grobe Überprüfung ob die Steuerzeiten überhaupt stimmen könnten ist die Kerze links und rechts vorne aus dem Zylinder herausdrehen und dort eine Druckprüfung vornehmen. Und beide Kerzen kommt man relativ problemlos ran.

    Schon probiert?

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Nur mal zum Verständnis:

    Eine grobe Überprüfung ob die Steuerzeiten überhaupt stimmen könnten ist die Kerze links und rechts vorne aus dem Zylinder herausdrehen und dort eine Druckprüfung vornehmen. Und beide Kerzen kommt man relativ problemlos ran.

    Zündfolge 1-4-2-5-3-6


    Bei Zylinder 1 in OT sind beide Ventile zu.

    30° die Kurbelwelle weiter drehen - Kolben ist in 4 in OT und die beiden Ventile sind zu.


    Richtig gedacht ?


    Luftdruck zur Zündkerzenbohrung rein und schauen, ob die Luft irgendwo entweicht. Ansaugbrücke oder Auspuff. Beides wäre schlecht.

  • Luftdruck zur Zündkerzenbohrung rein und schauen, ob die Luft irgendwo entweicht. Ansaugbrücke oder Auspuff.

    Das ist ja das Prinzip der Druckverlustprüfung, wobei ein Prüfgerät mit 2 Manometern angeschlossen wird an dem man den prozentualen Anteil am Verlust ablesen kann. Den zu deuten bzw. nicht zu wissen wann der Verlust ausserhalb der Vorgaben ist, das ist wohl die Kunst.

    Desweiteren ist es wohl auch nicht immer leicht Geräusche zu deuten, ob sie aus dem Auspuff kommen, aus dem Kurbelwellengeghäuse oder über eine defekte Kopfdichtung in den Wasserkreislauf gelangen.


    Pressluftarbeitsdruck muss begrenzbar/einstellbar sein, Adapterschlauch in Kerzenbohrung angeschlossen, Kolben beim jeweiligen Zylinder in OT bringen und die Kurbelwelle arrettieren (wichtig). So die Theorie, wie das in der Praxis aussieht von genauem OT und KW fixieren?

    Wie sich darauf dann ein evtl. verstellter Motor auswirkt?

    Denke wenn der OT genau gefunden wurde und die Ventile nicht beide zu sind, dann wird die Luft hörbar entweichen und der Verlust drastisch sein.


    Vor der Druckverlustprüfung sollte dennoch ein Kompressionstest durchgeführt werden um zu sehen ob alle Zylinder relativ gleich sind.

    Denke auch, dass niemand so genau weis wie weit die Nockenwellen verstellt sein müssen bis Kolben und Ventile Kontakt bekommen. Da es kein Freiläufer ist dürfte da nicht viel Spielraum sein.

    Kontakt ist hörbar und mit einer Endoskopkamera auch sichtbar, dann ist es aber auch schon zu spät.


    Drücke die Daumen und denke weiterhin, dass es nicht die Steuerzeiten sind.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Scönen Abend alle zusammen und ich entschuldige mich gleich mal für die späte Rückmeldung war in letzter Zeit ziemlich im Stress. Ich danke euch aber allen sehr für eure Beiträge.

    Hatte Kompression geprüft, rechte Bank 0 Bar.

    Also Motor nochmal raus.

    Das Ende vom Lied die Schraube der Ausgleichswelle getriebeseitig hat sich gelöst. 😔

    Zum Glück kein Motorschaden. Habe den Motor heute wieder eingebaut und er läuft.

    Ich danke euch nochmal für die ganzem Hilfreichen Tipps und noch eine schönen Abend.

    :)

  • Super ! 8)



    Ich würde die Kompression nach dem erneutem Einbau noch einmal prüfen. Nur um sicher zu gehen, das da tatsächlich kein Ventil angeschlagen worden ist.


    Der Motor läuft mit einer kleinen Macke sicher auch halbwegs gut. Nur wissen würde ich es z.B. an meinem Motor selber schon gerne, ob der tatsächlich richtig fit ist.

  • Moinsen,


    hier noch ein Coole Video zum Nockenwellenpositionssensor


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.