Automatikgetriebe nach Ölwechsel schon 2 mal nachgefüllt

  • Na ja, es muß sich im gesammten Kreislauf verteilen inkl. Leitungen und Ölkühler.
    Da es dort erst ankommt, wenn die Pumpe läuft, dauert es eben.


    Deshalb lieber einmal mehr in kurzen Abständer Kontrollieren als des Getriebe schrotten :biggrins:

  • Na ja, es muß sich im gesammten Kreislauf verteilen inkl. Leitungen und Ölkühler.
    Da es dort erst ankommt, wenn die Pumpe läuft, dauert es eben.


    Deshalb lieber einmal mehr in kurzen Abständer Kontrollieren als des Getriebe schrotten :biggrins:

  • Das wurde so garnicht im Forum beschrieben =O

    Hatte aufgefüllt und am nächsten Tag fuhr die Kiste einfach nicht. Habe gedacht: super! Kaputt repariert <X

    Dann nachgefüllt. Geht ja doch. 50km gefahren. Alles super. Nächster Tag dasselbe .

    Aber nun, nach dem dritten mal nachkippen stimmt es nun

  • Also nacheinem Ölwechsel noch ein paar Mal prüfen.

    Aus der Anleitung oben.


    Die Fahrzeuge verhalten sich auch diesbezüglich sehr unterschiedlich. Das mit dem Nachfüllen ist mir nur beim 93ziger A4LD passiert. Be den 5r55, hab sonst keine, nie.

    Beim A4LD gibt es so eine Unterdruckdose aus der das Öl auch verschwindet. Dann ist diese kaputt.

    Bei 4r55 und 5r55 verschwindet das Öl auch mal unbemerkt in das Verteilergetriebe. Wenn das dann ganz voll ist weiß ich nicht ob es oben raus läuft oder einfach kein Öl mehr verschwindet. Das verschwinden des Öls wird durch einen defekten Simmering am Verteilergetriebe verursacht.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Da habe ich mich wohl missverständlich ausgedrückt. Ich habe es nach einer Anleitung aus dem Forum gemacht. Nicht nach dieser:deal:

    Ich habe genau so einen 93ziger

    Könnte das also heißen, dass ich kein Problem habe und wenn der Ölstand dann mal stimmt, ist alles wieder ok?

    Ich dank Dir auf jeden Fall für Deine Antworten!

    Grüße

    Kai

  • Ja Getriebe ist bis heute OK.

    Hat allerdings nur einmal richtig Öl "gefressen". Seit dem nie wieder. Muss dazu sagen dass es meine Drittexe ist. Aber 2000-3000 km wurden schon gefahren seit dem.

    Aber man sollte ads Öl Getriebe sowie Motor regelmäßig prüfen. Beim Getriebe auch auf die Farbe achten ob es grau wird. Dann hat man ein Problem.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Bei den 91 -94 Baujahren kann das Getriebeöl, wie Uli schon erwähnte, durch die defekte Membran der Unterdruckdose "verschwinden". Das Öl wird dann durch die Unterdruckdose und die Unterdruck-Leitungen in den Motor gedrückt.
    Also, wenn im Getriebe oft Öl fehlt, den Motor-Ölstand prüfen ! Das Getriebeöl ist dann nämlich im Motoröl. War der Motorölstand immer korrekt, wird er dann auf jeden Fall höher sein.
    Die Unterdruckdose kostet fast nichts, der Austausch ist eigentlich sehr einfach - wenn man sich irgendwann den Weg dort hin "freigeschraubt" hat :biggrins:

  • Hallo Männer,

    Also seit dem 3.mal nachfüllen, so ca.200-300ml passt es jetzt. Es hat sich scheinbar einfach irgendwo verteilt. Vorm dem Ölwechsel hat auch nie was gefehlt. Es war einfach bräunlich und ich dachte, er wird zeit.

    Leider ist es nach dem wechsel jetzt noch nicht so schön Kirchrot wie auf den Bildern hier, aber deutlich röter als vorher. Naja ist halt auch nur ein teilweise Ölwechsel. Denke werd in 10000km nochmal einen machen und dann wird es auch nochmal röter!

  • Hallo Männer,

    Also seit dem 3.mal nachfüllen, so ca.200-300ml passt es jetzt. Es hat sich scheinbar einfach irgendwo verteilt. Vorm dem Ölwechsel hat auch nie was gefehlt. Es war einfach bräunlich und ich dachte, er wird zeit.

    Leider ist es nach dem wechsel jetzt noch nicht so schön Kirchrot wie auf den Bildern hier, aber deutlich röter als vorher. Naja ist halt auch nur ein teilweise Ölwechsel. Denke werd in 10000km nochmal einen machen und dann wird es auch nochmal röter!

    Ganz im Ernst, raus mit der Plörre. Getriebeöl muss klar und rot sein.


    Ansonsten hast du dir die Arbeit mehr oder weniger umsonst gemacht. Wechsel es so oft bis es rot und klar ist oder mach ne Spülung.

  • Im Inhaltsverzeichnis gibt es eine Anleitung als Ein-Mann-Methode um eine recht passable Spülung des Getriebes zu erreichen.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Was haltet Ihr eigentlich von so „Getriebespühlmitteln“ ?

    Das neue Öl hat selbst schon eine sehr gute "Spülwirkung", mit zeitnahem Wechsel wird es immer klarer. Ganz sauber bekommt man das Getriebe und den Steuerblock von innen nur, wenn man alles komplett zerlegt. Da ist z.B. ein kleines Sieb im Steuerblock welches sich mit etwas größeren Partikeln zusetzen kann, sowas wird niemals mit "Spülmitteln" bereinigt werden.

    Gerade im Steuerblock befinden sich manchmal Reste/Fragmente von den geplatzten/durchgeriebenen Steuerblockdichtungen, sowas verfängt sich in den ungünstigsten Ecken.

    Silikon Reste, die sich von zu gut gemeinter Wannenabdichtung sammeln, können auch verherende Folgen verursachen.

    Kann teilweise dazu führen, dass bestimmte Bauteile manchmal klemmen oder sich kleine Bohrungen dadurch verschließen.


    Solange das Öl nicht so aussieht und alle Gänge vorhanden sind würde ich kein "Elexier" zugeben.

    5 - Kopie.jpg


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 288ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas, AIRLIFT 59514

  • Hi Männer,

    Auch hier meine Frage zum Ruckeln im OD Bergauf.

    Seit ein paar Tagen schüttelt sich der Dicke,

    Wenn ich im OD Bergauf ganz sanft Gas gebe.

    Habe schon alles hier durchsucht. Und in inet ist es wohl auch ein bekanntes Problem. Sonst schaltet er perfekt. Nur wenn man im OD sanft beschleunigen/ Tempo halten will. Ruckeln.

    Eine Kerze war locker und beim Nachkontrollieren ist dann das Zündkabel hopps gegangen. Also alle neu und Luftmassenmesser auch gleich nochmal gereingt. Fehler auslesen ergab 1 1 1.

    Das macht mir Bauchweh. Die Lamda beifahrerseite kanns nicht sein?

    Viele Grüße

    Kai

  • Gab es nur den einen Fehler?

    111: System checks OK


    https://www.therangerstation.c…tions-ford-3-digit-codes/


    Meiner Meinung nach dürfte etwas mit der Gemischaufbereitung nicht ganz in Ordnung sein.

    Insofern sind Lambdasonden in dem Zusammenhang auch immer ein Thema, halten ja auch nicht ewig.

    Luftmassenmesser hast du gereinigt, Drosselklappe auch?

    Zündkabel und alle Kerzen ausgetauscht, wie sahen die alten Kerzen aus, alle gleichmäßige Farbe und Abbrand? Wie kann da eine lose sein?

    Würde zur Sicherheit auch mal den Benzindruck messen, Benzinfilter hattest du ja schon gewechselt.

    Getriebeölstand wird sicherlich stimmen?


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 288ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas, AIRLIFT 59514

  • Hi Wolle,

    Ja, im KOER Test kam 1 1 1 alles ok

    Luftmassenmesser ist gereinigt. Drosselklappe nicht. Zündkabel eine Woche alt. Wie sich die von Zylinder 2 ( Beifahrerseite mitte) lose geschauket hat weiß ich nicht. Die alten hat mir ein Kumpe gewechselt. Und genau die von Zylinder zwei ist auch abgebrochen gewesen. Aber hat sie raus bekommen:) das ist auch schon 6 Monate her. Lief seither gut. Die alten sahen sehr mistig aus. Waren auch original Motorcraft. Hab ich auch wieder verbaut. Benzinfilter ist noch kein Jahr alt. Getriebeölstand stimmt.

    In einigen US Foren sagt man: entweder mal Zündmodul wechseln, oder 15 min Batterie ab und dann mal schaun.

    Grüße Kai

  • Hi Falk,

    Das check ich heute Nachmittag mal. Tatsächlich tritt es nur im OD beim sanften Bergauf auf, wenn Du die Geschwindigkeit halten/leicht erhöhen willst. Trittst bissi mehr Gas, schaltet er sauber runter und kein ruckeln. Versuche es aber mal im nicht weißen D. Bin mir aber ziehmlich sicher, das es da nicht ist. Wenn ich aus dem Stand beschleunige oder sonst iwie schneller werde will, einwandfreie Schaltvorgange.

    Grüße

    Kai