Hilfe Benötigt

  • Hallöchen,


    ich schraube nun schon gut 3 Jahre an meinem Explorer doch nun bin ich bei einigen Problemen mit meinem Latain am Ende. Gibt es hier vielleicht jemand in meiner Nähe (bei Aachen) der vielleicht mal Lust und Zeit für ein Treffen hätte und mir mit seiner Erfahrung vielleicht einige Lösungsansätze vermitteln könnte? Es sind so Probleme wie zb. ein schlagen im Antriebstrang beim schalten von Rückwertsgang in Vorwärtsgang (nur bei Warmen Motor) oder mit der Allradumschaltung hätte ich auch noch Probleme, etwas unruhiger Motorlauf im Leerlauf (gefühlt habe ich hier schon alles gewechselt), oder nen Stromverbraucher im Armaturenbrett den ich aber nicht finde.


    Viele Grüße


    Manfred

  • Hoffe es findet sich jemand. Wenn nicht ein Thema mit dem Ersten der Probleme eröffnen. Oft finden sich Lösungen mit dem Frage und Antwort Spiel :prost: Die Summe der Erfahrungen machts ;)

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Moin Manfred,


    das sind alles Probleme, wo aus der Ferne erst einmal nur Vermutungen geäußert werden können.

    Ein ehemaliges US Police Fahrzeug macht es auch nicht einfacher, schon garnicht bei deletantischem Elektroeinbau bzw. Abrüstung.

    Schlagen im Antriebstrang beim schalten von Rückwertsgang in Vorwärtsgang (nur bei Warmen Motor)

    - Differential hinten

    - Kardanwellen Schiebestück (trocken/ausgeschlagen)

    - Kreuzgelenke und Bolzen

    - Dämpferfeder (sollen oftmals brechen)

    - Steuerblock Ventil Einheit im 5R55W/S machen Probleme

    - alle 4 Reifen gleiche Größe? (hat nichts mit Wärme zu tun, aber Advanced Trak System und VTG sind da sensibel)

    mit der Allradumschaltung hätte ich auch noch Probleme

    - oftmals Probleme mit dem Stellmotor am VTG Borg Warner 4411

    stellmotor.jpg


    - VTG Innereien defekt (Shift Fork, Kette, Kupplung)


    unruhiger Motorlauf im Leerlauf

    Was hast du gefühlt schon Alles getauscht?

    -Dichtungen im Ansaugtrakt zum Motor müde -> Nebenluft

    -Leerlaufregelventil verschmutzt

    -Massenluftsensor verschmutzt

    - Drosselklappe verschmutzt


    Mach einfach für jedes Thema einen eigenen Thread auf, wenn möglich mit mehr Informationen.

    Bilder sind auch immer gut zur Veranschaulichung.

    -Wartung Öle -> Getriebe/VTG/Differentiale/ KM Leistung jetzt / OBD Fehler / Kabel Masseverbindungen /....


    das wird schon!


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

    2 Mal editiert, zuletzt von wollimann ()