Klackern im Leerlauf

  • Ich behalte es im Auge. Sollte es lauter werden, dann wirds gemacht. Nochmal mit dem Verkäufer rücksprache gehalten und er hat mir versichert, das er die Ketten schon gemacht hatte. Beweise gibts keine, aber ich traue ihm.


    Ich lieb das Auto und werde es nicht einfach kampflos aufgeben :)

    Hab schon einiges selbst gemacht an dem Dicken aber sowas überlasse ich lieber den Profis :)



    Danke für eurern Support... :top:

    Werde berichten wie es sich entwickelt.

  • Sollte es lauter werden,...

    ...dann kann es zu spät sein.

    Neues Öl+Filter und die beiden Spanner+Dichtringe würde ich mir schon einmal hinlegen.

    das er die Ketten schon gemacht hatte. Beweise gibts keine, aber ich traue ihm.

    Vertrauen ist gut, Kontrolle ist besser.

    Wenn die Steuerketten und das Drumherum schon gemacht wurden, dann kan bestimmt auch gesagt werden bei welchem KM Stand das passiert ist.

    Billige Steuerkettenteile halten meist ja nicht so lange.

    Wenn es vernünftig gemacht wurde war der Motor raus und der Motorstirndeckel ab.

    Wenn dieser Stirndeckel zusätzlich mit etwas Silikon abgedichtet wurde, dann müsste man das sehen.

    Auch an den Motorhalterungsmuttern dürften Spuren zu sehen sein.

    Wenn die untere Ölwanne ab war und eine neue Dichtung bekommen hat sieht man das.

    Meist ist auch die Ölwanne so verrostet, dass man eine Neue einbaut oder zumindest

    etwas gegen den Rost unternommen hat.


    Nochmal, die Ketten selbst gehen nicht defekt, sie längen sich aber etwas. Was defekt geht sind die Plastikführungen der Ketten. Plastikteile brechen ab und sammeln sich in der Ölwanne, kommen so in das Ansaugsieb der Ölpumpe und verringern damit den Durchfluss. Das hat wiederum den Effekt, dass die wichtigen Teile (Kurbelwellenlager, Kettenspanner, Hydrostößel, Nockenwellenlager) zu wenig Öl bekommen. Alleine deswegen muss die untere Ölwanne ab um zu schauen ob Plastikteile im Sieb sind.

    Die Ketten Plastikführungen vorne (Primärkette und Kette Ausgleichswelle) besitzen zudem noch kleine Metall Blattfedern die beim Bruch von Plastik sich auch im vorderen Bereich verteilen.


    Behalte die Geräusche im Ohr und versuche möglichst genau die Position zu ermitteln.

    Alte Hasen beherrschen das mit einem langen Schraubendreher.

    Fahre mal mit offenem Fahrer Fenster ca. 80 kmh mit Leitplanke oder langer Wand auf der linken Seite und höre genau hin ob beim Gaswegnehmen Geräusche zu hören sind bzw. sich ändern.

    (so sind mir meine verschlissenen Steuerketten aufgefallen bei ca 165 tkm)


    Wenn du im Standgas den Öleinfülldeckel abnimmst, dann ändert sich das Geräusch bei defekten Plastikführungen auch merklich. Befindet sich weislicher/gelblicher Schleim am Öleinfülldeckel?


    Beobachte auch den Verbrauch, der steigt wenn die Steuerung der Ventile nicht mehr stimmt.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Ich lieb das Auto und werde es nicht einfach kampflos aufgeben :)

    Hab schon einiges selbst gemacht an dem Dicken aber sowas überlasse ich lieber den Profis

    Das ist beim Explorer die richtige notwendige Einstellung, soviel wie möglich selbst erledigen

    mit dem nötigen Kampfgeist.

    Die beiden Spanner kannst du locker selbst wechseln!


    Die Profis werden immer weniger, die "Erfahrungen" sind in Rente, für die Kettenrep braucht man einen extra Werkzeugkoffer mit Spezialteilen zum Einstellen.

    All das wissen die Werkstätten (schlimmer wenn nicht) und schicken dich mehr oder weniger freundlich vom Hof. Oder hauen dir einen Preis um die Ohren, der dich selbst gleich wieder umdrehen lässt.

    Das ist/war oft das Ende der Explorer Beziehung, was es aber nicht unbedingt sein muss.


    Viel Glück und Daumen :thumbup: !


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Such Dir auf jeden Fall eine freie Werkstatt, denn direkt bei Ford zahlst du horrende Preise.


    Wünsche Dir viel Glück !!!!


    Gruß


    Jürgen

    Einmal Exe, immer Exe:biggrins:

  • Wenn die Steuerketten und das Drumherum schon gemacht wurden, dann kan bestimmt auch gesagt werden bei welchem KM Stand das passiert ist.


    -> vor ca. 20.000 KM. Motor war raus



    Fahre mal mit offenem Fahrer Fenster ca. 80 kmh mit Leitplanke oder langer Wand auf der linken Seite und höre genau hin ob beim Gaswegnehmen Geräusche zu hören sind bzw. sich ändern.

    (so sind mir meine verschlissenen Steuerketten aufgefallen bei ca 165 tkm)


    -> Werde heute mal die Testfahrt machen. Derzeit aber keine Geräuche mehr zu hören



    Wenn du im Standgas den Öleinfülldeckel abnimmst, dann ändert sich das Geräusch bei defekten Plastikführungen auch merklich. Befindet sich weislicher/gelblicher Schleim am Öleinfülldeckel?


    -> nein bleibt gleich, auch kein Schleim am Deckel zu sehen. Hab ich gestern schon getestet



    Zu den Teilen hab ich noch ne Frage:


    Öl -> gutes 10W40 ? Aber was ist gut?

    Spanner -> RA hat leider keine von Motocraft. Find nur diese hier

    Dichtung -> welche von denen?


  • Ruf mal bei Landrover an

    Spanner rechts 4024407

    Spanner Links LR 004786

    Dichtung 2x LR 004778


    Spanner Beifahrerseite

    https://www.kimmerle-onlinesho…d-explorer-1996-2000.html

    Anrufen und fragen ob die den anderen Spanner für die Fahrerseite evtl. noch besorgen können

    + die beiden kleinen Dichtringe.


    Wenn Rockauto, dann die Cloyes Spanner wählen

    https://www.rockauto.com/en/mo…6632580&cc=1119675&jsn=13

    https://www.rockauto.com/en/mo…6632576&cc=1119675&jsn=10


    Oder Ford Spanner

    https://www.ebay.com/itm/Ford-…5c9e14:g:togAAOSwD0lUkIRB


    https://www.ebay.com/itm/NEW-O…ng-Explorer-/222686156052


    Mit Dichtringen

    https://www.ebay.com/itm/NEW-F…158797:g:O-wAAOSw12NeX52n


    Gutes Öl 5W-30 von Castrol, LiquiMoly, usw., nicht aus dem Supermarkt.


    Ansaugtraktdichtungen

    https://www.rockauto.com/de/mo…1462449&cc=1304413&jsn=13

    oder

    https://www.rockauto.com/de/mo…k=447113&cc=1304413&jsn=8



    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Danke Wolle,


    ich ordere die Teile. Dann hab ich sie direkt hier wenn die Geräuche wieder kommen, bzw. schlimmer werden. Oder meinst ich sollte sie auf jedenfall jetzt schon wechseln?

  • Oder meinst ich sollte sie auf jedenfall jetzt schon wechseln?

    Da du nicht 100% weist welche und wann (ok vor 20tkm) getauscht wurde, kann es doch nicht schaden?

    In einer warmen Garage momentan um so besser.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Ich ruf später mal bei LR an. In einem alten Post hab ich gelesen das du das mal in Hamburg geordert hattest. Da versuch ich es auch mal :)


    Falls nicht, kann man die Cloves empfehlen ? Sind vom Preis her ja einiges günstiger soweit ich es seh.

  • Ich selbst nehme Ford oder Landrover, Preis ist mir egal.

    Somit kann ich keine Empfehlung für Cloyes aussprechen

    bezüglich der Haltbarkeit.


    Die Spanner haben intern eine Feder und werden zusätzlich mit Öl versorgt

    um den Kolben an die Kettenführungen zu drücken.

    Diese Feder wird mit der Zeit lahm und auch die interne Abdichtung des Kolbens verschleißt natürlich. Denke bei den günstigen Anbietern geht das schneller als beim Original.

    Momentan nicht im Kopf ob es überhaupt ein Wechselintervall für die Spanner gibt,

    aber ein rechtzeitiger Wechsel zwischendurch kann auch die Lebensdauer der Ketten+Führungen verlängern.

    Größte Belastung tritt beim kalten Motor und dem Anlassen auf, wenn die Spanner lahm sind

    und der Öldruck nicht sofort anliegt, dann können die Ketten auf das Plastik schlagen.

    Öldruck/Ölpumpe/Öl vollsynth. oder nicht/Verschleiß -> spielt Alles eine Rolle.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Besorg Dir das Material bei RA - ist günstiger und mehr Auswahl auf einen Blick. ;)

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 452.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Ok, danke euch :top: Ich bersorge jetzt erstmal alle Teile...

    Kurzes Update: Seit 2 Tagen absolut keine Geräusche zu hören... Hoffentlich bleibt es erstmal so


    Gruß Butch und en schönes Wochenende noch

  • https://www.ato24.de/de/motorcraft-fl-1a.html


    https://www.ravenol-shop.de/mo…0-ford?number=1111115-005


    würde als erstes möglichst schnell Öl+Filter tauschen, Kettenspanner sollten, wenn defekt, besonders beim starten Klappern verursachen, am besten nach längerer Standzeit 2. Person starten lassen und bei geöffneter Haube daneben stehen.


    Ein Tausch der Spanner ist alle 50.000 bei Land Rover vorgesehen, kann man gut mit dem Wechsel des Getriebeöls machen.


    Zu den Tonaufnahmen: die helfen lediglich dabei, die Art des Geräusches zu erkennen (auch nicht sicher), die Lautstärke kann man dabei wirklich nicht beurteilen.


    So ein Smartphone kann zwar fast alles, aber auch fast nix richtig....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Filter und Öl sind bestellt. Rest bestell ich am Montag. Werde es dann genau so machen :)

    Den Test haben wir gerade gemacht. Der Dicke stand ca. 2 Stunden. Kein Klappern oder sonstiges zu hören. Testen es heute Abend wieder mal nach längerer Standzeit.


    Gruß

    Butch

  • ;) als "längere Standzeit" sind hier mehrere Tage gemeint - nicht nur ein paar Stunden. ;)

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 452.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • naja, über Nacht sollte reichen, sonst sind sie nicht so defekt....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • naja, über Nacht sollte reichen, sonst sind sie nicht so defekt....


    Falls defekt, ist das dann deutlich hörbar? Und bleibt das Geräusch dann dauerhaft oder verschwindet nach ein paar Minuten wieder?

  • meist sind sie erst mal "halb" defekt, d.h. Feder erschlafft und nicht mehr richtig dicht. Die eigentliche Spannung erzeugt der Öldruck (dafür müssen sie dicht sein), der nur bei laufendem Motor da ist. Nach längerer Standzeit läuft das Öl aus dem oberen Motorteil zurück in die Ölwanne (soll das Rückhalteventil im Filter weitgehend verhindern, deshalb den richtigen verbauen) und die Spanner leeren sich auch langsam.


    Wenn du jetzt startest, ist noch kein Öl und kein Druck in den Spannern, deshalb sind die Federn da drin, die das Schlagen der Ketten solange verhindern sollen, aber die erschlaffen auch mit der Zeit.

    Um das zu testen, wartet man eine längere Zeit, dass das Öl raus gelaufen ist

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Kermit

    Hat den Titel des Themas von „Klakkern im Leerlauf“ zu „Klackern im Leerlauf“ geändert.
  • Hört sich fast normal an. Muss halt Öldruck aufbauen.

    Das Öl ist noch nicht gewechselt? Dann kann das daran liegen. Muss nicht.

    Das leichte Klackern, du sagst ja ist nicht so laut wie auf der Tonaufnahme, kann genauso gut auch von den Hydrostößeln kommen. Da kann dann ein Motorreiniger bzw Hydrostößel Reiniger ins Motoröl gekippt werden, vor dem nächsten Ölwechsel und das sollte sogar helfen.

    Anleitung des Reinigers beachten.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • da muss nix besonderes, irgend was von Liqui Moly, die machen zumindest nix kaputt


    vor dem Wechsel noch einen Reiniger rein:


    https://www.amazon.de/Liqui-Mo…q&pd_rd_i=B001CZSG94&th=1


    nach Anleitung, dann Öl + Filter wechsen und das Additiv rein.


    Tip noch: den Ölfilter mit Öl befüllen, bevor du den reinschraubst, sonst rappelt es gefühlt ne halbe Ewigkeit, und bis die Nadel Öldruck anzeigt auch....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    99er XLT SOHC 2xx PS
    Prins VSI

  • Die Kälte lässt die Schrauber und Tippfinger erstarren

    und den Explorerfahrer hinterm Ofen verharren.

    Geht mir genauso :sleeping:


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas