Motor startet nicht !!!!

  • Moin Leute !!!! Da ich jetzt ein bisschen Zeit habe wollte ich mein EX wieder zum Leben erwecken . Aber nach 2 Jahren Standzeit will er aber nicht so richtig :?: . Ich habe ihn in die Garage gefahren und die Batterie abgeklemmt und da stand er jetzt 2 Jahre lang. So nun habe ich die Batterie wieder angeklemmt und ein bisschen Start Spray genommen aber er will nicht so richtig und geht nicht an. So Zündkerzen raus genommen sind trocken , Benzinleitung am Filter abgenommen und Benzin scheint an zukommen aber er will nicht . Und ehe ich alles aus baue wollte ich euch mal fragen ob ihr Tipps habt was es sein könnte oder was ich machen kann :?: MFG Sven

  • Probiere doch mal, ob am Druckport von der Benzinleitung auf dem Motor Benzindruck anliegt.


    Dort wo der rote Pfeil ist Kappe abschrauben, Lappen unterlegen und einen kleinen Schraubenzieher o.ä. rein drücken. Ist ähnlich wie ein Fahrradventil.

    Benzin kommt ggf. rausgespritzt.

    Schraubenzieher wieder raus. Zündung 2/3mal ein- und ausschalten und dann noch einmal mit dem Schraubenzieher rein.

    Kommt da kräftig Benzin raus fördert die Pumpe erst mal.


    Benzindruck prüfen OHV.JPG

    Viele Grüsse ... Falk

  • Nehme an, die Batterie ist frisch geladen.

    Was sagen die Cockpitanzeigen?

    WFS aktiv? = Dauerlicht?

    Zuckt der Anlasser überhaupt?

    Spritpumpe kurz bei Zündung ein zu hören?

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038
    Motorwechsel bei 336.500 km
    Allet schick, Dank der Helfer hier im Forum. :thumbsup:
    Aktuell: 452.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Na, da ist der Sprit nicht mehr zündfähig ..........


    Wenn man ein Fahrzeug, welches länger stehen soll, einlagern will, sollte man nicht nur die Batterie abklemmen.
    Da gehören noch ganz andere Dinge dazu.
    Genauso, wie bei der Wiederinbetriebnahme. Einfach Batterie anklemmen und los geht nicht. Und irgendwelches Spray richtet mehr Schaden an, als wie es nutzt .

    Live is a game

  • Danke für die schnelle Info :top: Also die Batterie ist neu und Zündfunke ist auch da aber aus dem Ventil kommt kein Benzin raus nach mehrmals Zündung an und aus und der Tank ist nur viertel Voll und die Benzinpumpe höre ich nicht arbeiten . Denke ich auch mal es könnte die Pumpe sein einmal neu oder kann man die wieder reparieren :?:

  • Ich vermute der Spritz hat die Pumpe verklebt. Letztens habe ich eine Info zum Einmotten geschrieben. Leider für dich zu spät. Da der Tank eh runter muss würde ich die Pumpe tauschen und den Tank entleeren und reinigen. Dann neuer Sprit und hoffen dass die Düsen nicht auch verstopft sind. Wenn nicht verstopft würde eine Portion Systemreinger Einspritzung Benzin bestimmt nicht schaden.

    Drück die Daumen.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • ... und die Benzinpumpe höre ich nicht arbeiten . Denke ich auch mal es könnte die Pumpe sein einmal neu oder kann man die wieder reparieren :?:

    Ja, der Klassiker. ;(


    Tank muss runter. Und beim 1er sind die Pumpenträger immer sehr stark verrostet. Die Gefahr, die Zu-/Rückleitung beim lösen abzubrechen ist sehr hoch.

    Empfehlenswert deswegen ist das einmal komplett neu zu machen.


    Hier z.B. gibt es eine Auswahl.

    --> 1994 FORD EXPLORER 4.0L V6 Kraftstoffpumpe und Gehäuse | RockAuto

    Muss ja nicht die von Motocraft sein (357,25 € - k.A. warum die so teuer ist. :?: ) die anderen pumpen genauso gut.

    Viele Grüsse ... Falk

  • Ich denke ich bin hier in die falsche Spalte gerutscht ich habe ein 4.0 sohc Motor drin meine Exe ist ein 1998 Baujahr. Aber an der Wegfahrsperre kann es nicht liegen oder :?: das Zeichen im Cockpit geht beim Starten aus.

  • aber als Pumpe sollte man dann schon Motorcraft oder Bosch nehmen, der andere Kram pumpt zwar auch, aber nicht lange, 2x versch. billige plus der Aufwand rechnet sich nicht wirklich.....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • Steini01

    Spalte passt jetzt :thumbsup:. Hab ich auch übersehen. Das Problem mit dem Spritt bleibt das Gleiche. Nur eine andere Pumpe bei Rockauto heraussuchen. Ansonsten würde ich tauschen. Ist nicht lustig den Tank in einem Jahr wieder raus wenn die Pumpe kaputt gehen sollte. Meine Auffassung.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Hier ein paar Tipps dazu für die nächste Einlagerung


    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Ich denke ich bin hier in die falsche Spalte gerutscht ich habe ein 4.0 sohc Motor drin meine Exe ist ein 1998 Baujahr.


    Ah - o.k. :)


    Beim Explorer II und seiner Benzinpumpe besteht nicht so die große Gefahr, das das Pumpengestell schon so verottet ist.

    Oftmals reicht es da auch aus, nur die Pumpe selber zu wechseln.


    Die Fummelei mit den Benzinleitungsverschlüssen ist aber dieselbe ...

    Entriegelungswerkzeug besorgen !

    Viele Grüsse ... Falk

  • Mal kurz geschaut.

    Mit dem Set hier solltest du zurecht kommen.

    --> Kraftstoffleitung Entriegelungswerkzeug Kfz Werkzeug trennen Klimaanlage Auto | eBay


    Man braucht wahrscheinlich nur das Metallkreuz. Finde ich i.M. nur nicht einzeln mehr.

    Vielleicht hat ja noch jemand eine Bezugsquelle. Glaube bei M&F gab es die mal. Größe war m.E. 5/16" und 3/8". Bitte nicht drauf festnageln.




    Nachtrag:

    Hier bei RA gibt es eine ganze Auswahl. Dabei das Lösewerkzeug auch einzeln für kleines Geld.

    --> Kraftstoff und Luft > Werkzeug > Trennwerkzeug für die Kraftstoffleitung | RockAuto

    Viele Grüsse ... Falk

  • So :) ich habe heute mal nach der Benzinpumpe geschaut und sie überbrückt und an die Batterie angeschlossen und sie Summt . Jetzt muss ich mal sehen ob die Leistung reicht und die kabel mal nach gehen. Wird morgen noch ein schöner Spass werden :rolleyes: Mal schauen ob ich den Fehler finde :?:

  • ... und sie überbrückt und an die Batterie angeschlossen und sie Summt .

    Du hast also den Tank abgesenkt und das Modul der WFS überbrückt ? Wenn ja - gut gemacht ! 8)


    Ja, summen tun die meisten noch. Tun dann halt doch nur noch kaum was oder nicht lange.


    Ich drücke mal die Daumen ...

    Viele Grüsse ... Falk

  • So habe heute mal weiter gemacht und mit einen Druckprüfer die Sache mal nach gemessen und siehe da die Pumpe baut kaum Druck auf :--: Also einmal neu und dann mal weiter sehen ob er dann anspringt der Gute :)

  • siehe da die Pumpe baut kaum Druck auf

    ... oder der Druck entweicht irgendwo, meist der Gummischlauch porös.

    Aber eine neue Pumpe kann bestimmt nicht schaden.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Benzindruck messen als erstes!

    aber als Pumpe sollte man dann schon Motorcraft oder Bosch nehmen, der andere Kram pumpt zwar auch, aber nicht lange, 2x versch. billige plus der Aufwand rechnet sich nicht wirklich.....

    Dem kann ich aus eigener Erfahrung nur zustimmen! Nimm eine Motorcraft oder Boschpumpe...