Neuling mit Frage rund ums Getriebe

  • Hallo in die Runde,


    Ich bin neu in diesem Forum und möchte mich kurz vorstellen.


    Mein Name ist Marc, ich bin 40 Jahre jung und wohne im Land Brandenburg, genauer gesagt in Potsdam.


    Da ich mich demnächst bald beruflich verändern werde und mich selbstständig machen möchte, war ich auf der Suche nach einem Fahrzeug, dass A) groß genug ist, B) Allrad besitzt C.) robust und auch kein Neuwagen ist.


    Hängen und verliebt geblieben bin ich im Explorer.


    Da ich beruflich in der Forst bin ergab sich für mich die Möglichkeit, einen U2 für einen symbolischen € von einem Partnerbetrieb zu erhalten.


    Harken an der Sache ist, dass der Explorer momentan nicht Rückwärts fahren tut, vorwärts erledigt er sein Job.


    Da ich das Auto unbedingt wieder richtig fahrtüchtig bekomme möchte, ist meine Frage was jetzt alles auf mich zukommt.


    Ich habe vom Getriebe überhaupt keine Ahnung und erhoffe mir hier jetzt Hinweise zu möglichen Kosten in einer Werkstatt.

    Vlt auch wer mir in meiner Gegend helfen könnte.


    Hoffe ihr könnt mir helfen


    Gruß Marc

  • Hier mal ein eine Überblick dazu.



    Wenn du viel Glück hast ist der Servokolben nur defekt....

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • ... mögliche Kosten in einer Werkstatt ?

    Grundsätzlich eine eher ungünstige Konstellation einen alten Ford Explorer zu fahren.

    Besser wäre es, wenn du selber die Möglichkeit hast Instandhaltungs- und Wartungsarbeiten durchzuführen.



    In dem Fall ist das ggf. schon mit dem wechseln des Servokolbens das Problem mit dem Rückwärtsgang erledigt. Geht ohne Ausbau des Getriebes und "locker" ;) in der Einfahrt.



    "Herzlich Willkommen !" :)

    Viele Grüsse ... Falk

  • Wenn du viel Glück hast ist der Servokolben nur defekt....

    dass lässt sich doch testen, Fahrstufe 1 einlegen, wenn er vorwärts fährt, ist es der Rückwärtsservo.... wenn ich mich jetzt nicht ganz irre

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • dass lässt sich doch testen, Fahrstufe 1 einlegen, wenn er vorwärts fährt, ist es der Rückwärtsservo.... wenn ich mich jetzt nicht ganz irre

    Ich meine, das es umgedreht so ist.

    In Fahrstufe 1 dürfte er auch nicht anfahren. In 1 und R wird immer das Bremsband angezogen.


    Anfahren tut er in D wahrscheinlich bei defekten Servokolben etwas zögerlicher. Schleifend im 1. und ggf. mit etwas höherer Drehzahl.

    Viele Grüsse ... Falk

  • In Fahrstufe 1 dürfte er auch nicht anfahren. In 1 und R wird immer das Bremsband angezogen.

    ja, eben. Fährt er vorwärts schon und rückw. nicht, ist es der Kolben. Geht es weder vor noch zurück, ist das Bremsband hin....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • Also einen kenne ich mit gerissen R-Band. Der fuhr nur noch vorwärts. Nachdem das Band getauscht war fuhr er auch wieder rückwärts

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • vorwärts ja, aber nicht im 1. Gang

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • ja, eben. Fährt er vorwärts schon und rückw. nicht, ist es der Kolben. Geht es weder vor noch zurück, ist das Bremsband hin....

    Genau.



    Also einen kenne ich mit gerissen R-Band. Der fuhr nur noch vorwärts. Nachdem das Band getauscht war fuhr er auch wieder rückwärts

    Dann ist er immer im 2.ten angefahren.

    Viele Grüsse ... Falk

  • Das mit dem zweiten Gang könnte zutreffen.

    Ändert aber nichts daran entweder der Pin vom Servo Kolben verschlissen oder das Bremsband ab. Bremsband wird nicht mehr betätigt. In beiden Fällen fährt er nicht Rückwärts sondern nur noch vorwärts. Was auch noch sein kann ist die Dichtungen vom Deckel des Servo Kolbens. Hab ich auch mal gesehen.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • ich glaube, du täuschst dich, Uli.....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • ich glaube, du täuschst dich, Uli.....

    Stimmt.....



    Ich habe vom Getriebe überhaupt keine Ahnung und erhoffe mir hier jetzt Hinweise zu möglichen Kosten in einer Werkstatt.

    Vlt auch wer mir in meiner Gegend helfen könnte.

    ging ja nicht ums selbst reparieren... hab das Thema komplett verfehlt.... ;(

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Naja, den Servokolben sollte auch ich getauscht bekommen,falls es der Fehler sein sollte.

    Habe mir das mal durchgelesen und so schwer ist das ja scheinbar nicht.

  • wenn du die räumliche Möglichkeit hast, ist es wirklich nicht schwer.... und wäre obendrein der einfachste und kostengünstigste Fehler, den man so am Getriebe haben könnte.


    Aber teste erst mal: manuell auf "1" schalten, fährt er? Wenn ja, ist es ziemlich sicher der Servokolben, wenn nicht, ist wohl das Bremsband hinüber.

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • Da ich das Auto unbedingt wieder richtig fahrtüchtig bekomme möchte, ist meine Frage was jetzt alles auf mich zukommt.

    Für einen € vom Partnerbetrieb (Forst?), da wird der arme Explorer wohl etwas "runtergerockt" sein :/

    Für den Forst wahrscheinlich nicht das optimalste Fahrzeug, was da jetzt und in Zukunft noch auf dich zukommen wird,

    das wirst du herausfinden.

    Bei dem Bremsbandwechsel + Servokolben stellt sich ja auch die Frage wie die anderen Bremsbänder/Servokolben aussehen?

    Zusätzlich kann es auch noch an einem defekten/verschlissenem Sperrlager (Sprag) liegen.

    Was hat er auf der Uhr? Wartungszustand (Öle mal gewechselt?)? Hat er noch TÜV?

    Der OHV kann zudem auch noch ein Zylinderkopfproblem haben (auf Kühlwasserverbrauch achten).


    Auf jeden Fall viel Glück :thumbup: und Ausdauer $$$ !


    Wolle

    114Reverse.jpg


    reverse piston.jpg


    broken Reverseband.jpg

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

    Einmal editiert, zuletzt von wollimann ()

  • Moin Wolle,


    48300 hat er auf der Uhr und äußerlich sieht er für seine 25 Jahre top aus.


    AHK hat er keine und ist auch nicht in den Papieren ersichtlich.

    Gehe davon aus, dass er zumindest in dieser Richtung nicht gelitten hat.


    Motor schnurrt noch wie ein Kätzchen.


    Gehe auch davon aus, dass er als ehemaliges Behördenfahrzeug regelmäßig gewartet wurde.


    HU hat er noch bis 8/21


    Ausdauer werde ich, sollte doch etwas größeres sein, auf jeden Fall haben.


    Für mich hat dieses Auto, wie jedes alte Haus noch Charakter.

  • 48300 KM

    Tippfehler? :?:

    Da dürfte eigentlich doch noch kein Schaden am Getriebe sein...

    Hört sich sonst nicht schlecht an.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • ist vor Langeweile gestorben.... :biggrins:


    nee, wenn von einem Forstbetrieb, ist wahrsch. viel über Wald/Forstwege gefahren, da kommt streckenmäßig nicht viel zusammen. Kann trotzdem viel Schalterei oder Rangiererei gewesen sein. Aber sonst klingt das erst mal gut....


    Also, check erst mal, ob er vorwärts fährt, wenn du manuell auf 1 stellst, dann sehen wir weiter. Und was die Köpfe betrifft: Glaub mir, du tauschst die lieber 3x komplett, als 1x die Steuerketten am SOHC. Günstiger ist es auch....

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • Rückwärts-Kolben

    Ford Reverse Servo Piston 3815508 (Ford Deutschland Nummer) -> mit viel Glück noch in D zu bekommen.

    oder

    XL2P7D030CA

    https://www.ctpowertrain.com/a…ervo-assembly-and-spring/


    https://go4trans.com/a4ld-rear…5e-5r44e-ranger-explorer/



    Rückwärts-Deckeldichtung

    https://www.automatic-berger.d…ng-Bremsband-Servo-Deckel


    Bremsband

    https://www.automatic-berger.d…remsband-hinten-1974-1995


    Ölwannendichtung

    https://www.automatic-berger.d…Dichtung-Oelwanne-85-up_2


    Ölwannendichtung und Filter

    https://www.automatic-berger.d…riebe-Filter-Satz-95-up_1


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • dann riecht es schwer nach Rückwärtsservo... Glück gehabt, würde ich sagen :prost:

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI

  • vorerst beruhigt

    bis zu dem Punkt wo die Getriebeölwanne runter soll

    und mit dem Kat wenig Platz zur Verfügung steht.

    Aber das wird schon werden, beide Daumen :thumbsup: .

    Wenn kein Zeitdruck, dann erst einmal schauen,

    der Ex ist immer für eine kleine Überaschung gut aufgelegt :) .

    Murphy ist auch öfters dabei :_/: als einem lieb ist.


    Wenn du den Kolben irgendwann ausgebaut hast, sollten auf der Unterseite Nummern zu sehen sein,

    danach dann den Neuen im Netz suchen suchen (evtl. nicht die Nummer aus meinem vorherigen Post).

    Hier für Getriebe 5R55E Kolbennummer 74DT7A266AC.

    neuer kolben_.jpg


    Wenn tatsächlich Teile von der Spitze des Kolbens abgebrochen sein sollten,

    könnten diese Krümel häßliche Riefen in die Kolbenlaufbahn gerieben haben.

    Diese so gut wie möglich sehr fein wegpolieren.

    IMG_0786.jpg


    Sonst ist der O-Ring des neuen Kolbens (beide O-Ringe sollten dabei sein)

    gleich wieder hinüber.

    Reverse Kolben O-Ring.jpg


    Good Luck


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

    2 Mal editiert, zuletzt von wollimann ()

  • spart das Haargel...... :biggrins:

    Gruß Winne


    Wenn die Sonne des Wissens tief steht, werfen auch geistige Zwerge lange Schatten


    Natürliche Blödheit schlägt künstliche Intelligenz....


    99er XLT SOHC 2xx PS
    Prins VSI