Xp I fährt nicht mehr vorwärts

  • Hi

    Ein Explorer A4LD fährt nur noch Rückwärts.

    Was macht eigentlich diese Fiegkraftkuppung? Kann die das verursachen? Ist das überhaupt eine Kupplung?

    Wo setzt man an?

    In 1 und 2 sowie auf D geht auch nichts vorwärts.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Hi

    Ein Explorer A4LD Getriebe fährt nur noch Rückwärts.

    Was macht eigentlich diese Fiegkraftkuppung? Kann die das verursachen? Ist das überhaupt eine Kupplung?

    Wo setzt man an?

    In 1 und 2 sowie auf D geht auch nichts vorwärts.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Das ist für das A4LD eher untypisch.
    Die laufen eigentlich immer nach vorne. Mit rückwärts haben die meistens ihr Probleme.

    Ich hab im Moment wenig Zeit, wenn es reicht, schaue ich am Wochenende (Sa/So) mal nach.

  • Reicht locker. Ist nicht meine Exe. Wurde gefragt...

    Aber es interessiert mich auch. Habe von dem A4LD noch weniger Ahnung wie von 4r... und 5r....

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Feldweg

    Hat den Titel des Themas von „Fährt nicht mehr vorwärts“ zu „Xp I fährt nicht mehr vorwärts“ geändert.
  • Der Fliehkraftregler regelt m.E. nur das hoch/runterschalten.

    Er ist ein Druckregler/Durchflussmengenregler, sitzt an der Welle im Getriebeende und dreht sich mit Motordrehzahl.

    Je nach Umdrehung/Fliehkraft wird mehr oder weniger Öldruck aufgebaut.


    Regler eingebaut.jpg


    Regler Explosion.jpg


    Regler Unterseite.jpg



    Das Problem wird wahrscheinlich an anderer Stelle zu finden sein.


    Ölstand o.k ?

    Öl nicht verbraucht/verbrannt ?

    Unterdruckdose dicht ? (Kein Öl im Unterdruckschlauch an der Ansaugspinne? )

    Seilzug Getriebehebel korrekt ?



    Gibt da sicher noch einiges mehr. Habe mich damit aber auch schon ewig nicht mehr beschäftigt. :rolleyes:

  • Wo setzt man an?

    Das ist die Preisfrage, dennoch schlecht irgend etwas ohne weitere Infos vorzuschlagen.

    Viel kann man von außen eh wohl nicht machen.

    Im Endeffekt läuft es doch auf nicht ausreichend vorhandenen Druck für die Vorwärtsgänge hinaus.

    Ein Drucktest würde dies wahrscheinlich auch nur bestätigen.

    Da der Rückwärtsgang funktioniert dürfte dort genug Druck vorhanden sein.

    Wo sich jetzt der Druck hin verpieselt bei der Vorwärtsgeschichte kann leider einige mechanische Ursachen haben.

    Wie es auf der elektronischen Seite aussieht kann ich nicht sagen, gab es doch Probleme mit dem internen Kabelbaum

    im Getriebe? Die Magnetventile sind auch immer für Fehler zuständig.

    Die von Falk aufgezeigte Fehlerdiagnose ist schon einmal ein Ansatzpunkt.


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 265ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • War eine Frage aus FB. Kam keine direkte Rückantwort. Hab aber gesehen dass er jetzt ein Getriebe sucht. Ob ein Reparatur Versuch überhaupt stattgefunden hat????

    Egal kann man hier als erledigt betrachten ohne Ergebnis.

    Gruesse Uli

    Klar bist du schneller

    aber ich fahre vor dir :biggrins:

  • Hallo!

    Ich habe zwar das 5r55e Getriebe aber da war die Ausgangswelle (output shaft) gebrochen.

    Und ich konnte nur noch Rückwärts fahren. :rolleyes:

    Wie das vonstattengeht ist mir ein Rätzel :crazy:

    „Man kann ein Auto nicht wie ein menschliches Wesen behandeln. Ein Auto braucht Liebe!“


    „Im Rallyesport wurde meine Vermutung bestätigt, dass ein Auto mit zwei angetriebenen Rädern nur eine Notlösung ist.“


    Walter Röhrl


    97er Explorer Sohc 207PS
    zZt "AFK"
    Berlin