Ganganzeige nicht mehr normal und Schalthebel wabbelig

  • Guten Abend allerseits,


    Heute Nachmittag vor meinem Grundstück habe ich einen riesen Schreck bekommen. Was ist passiert?

    Ich stehe mit dem Auto quer auf der Fahrbahn weil ich rückwärts auf Grundstück fahren möchte.

    Beim Schalten wunder ich mich über einen wabbeligen Schalthebel und das ich nicht in den R komme.

    Die Anzeige bleibt zwischen "R" und "N" hängen und der Hebel will einfach nicht mehr höher. :denk:

    Panik! :huh:

    Irgendwie habe ich es dann doch geschafft - die R-Kamera brachte ein Bild - die Anzeige stand zwischen "N" und "D" und die Exe bewegte sich rückwärs.

    Am Stellplatz angekommen - wie nun ausmachen und Schlüssel abziehen wenn ich nicht in "P" komme?

    Auch das hat nach mehreren Versuchen geklappt.

    Beim Aussteigen finde ich eine Schraube im Fußraum. Torx - ca. 30mm lang. :?::?::?: Wo kommt die denn her?

    Lange Rede - kurzer Sinn = die kommt vom Schalthebelgestänge. Von dem Teil an dem die Ganganzeige eingehangen ist.

    Übelst ranzukommen. <X

    Also erstmal im Fußraum unter dem Lenkrad alles ab was irgendwie im Weg ist. Tacho raus um den Versuch von oben ranzukommen zu starten. Denkste Puppe - da hinter dem Tacho sind nur viele Kabel und keine Sicht auf das Schaltgestänge.

    Also mit Endoskopkamera bewaffnet und auf Suche gegangen.

    Dann kopfüber in den Fußraum und mir fast die Finger gebrochen um die Schraube wieder an ihren Platz zu bringen.

    Die gehörte - wie schon gschrieben - an dem U-förmigen Blech was den Bowdenzug zum Getriebe festhält (Positionssensor).

    Dieses Blech ist mit 2x Torx an dem Alugußgehäuse vom Schalthebel befestigt.

    Lösen sich diese Schrauben, verrutscht das Blech - die Ganganzeige stimmt nicht mehr und die gewünschte Fahrstufe findet man nur mit viel Glück.


    Ursache gefunden, Fehler gebannt. Alles wieder im Lot - Ganganzeige stimmt, Schalthebel fest, Fahrstufen werden auf Anhieb getroffen. :thumbsup:

    Mit Suche ca. 2,5 h Arbeit. Leider keine Bilder gemacht - war froh, dass ich kopfüber halbwegs schrauben konnte. :saint:

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    1. XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038, Motorwechsel bei 336.500 km
    Ins Koma gefallen bei: 460.000 km - wird nicht wiederbelebt.

    2. XP 4x4 "Limited", EZ 07/2001, 4,0 l SOHC, 150 KW

    1FMDU73E71UB48450

    Aktuell: 309.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk

  • Wabbelig muss es aber evtl. schon vorher gewesen sein. Entweder durch lose Schrauben oder durch 2 ausgeschlagene Plastik Muffen die das Lenkgestänge/Hebel an der Lenksäule tragen. Diese Plastik Muffen gibt es sogar noch als Rep-Set.

    Rockauto - Automatic Transmission -

    Shift Tube Bushings

    Aber ein Fummelschei.. bleibt es trotzdem noch :_/:


    Wolle

    Außer Ford keine Vorbesitzer, Ford Explorer 4X4, 4.0 SOHC, Build Date 01/10/96, EZ97, 152 KW, dark lapis metallic KN/M6681,KM: 285ooo,
    VIN: 1FMDU34E8VUA67356, Prins Autogas

  • Nein wollimann - ist von mir etwas unpassend ausgedrückt.

    Was ich meinte - der Schalthebel wirkte in dem Moment wie ohne Funktion. Ich habe kaum das Raster der Schaltkulisse gespürt - das Getriebe hat überhaupt nicht schalten wollen. Eben weil dieses Blech lose war konnte der Bowdenzug nicht arbeiten.

    Gruß Schumi


    Denk immer daran - nach Fest kommt Lose. :D


    1. XP 4x4, EZ: 12/99; 4,0 l SOHC, 150 KW
    1FMDU34E2XUA43038, Motorwechsel bei 336.500 km
    Ins Koma gefallen bei: 460.000 km - wird nicht wiederbelebt.

    2. XP 4x4 "Limited", EZ 07/2001, 4,0 l SOHC, 150 KW

    1FMDU73E71UB48450

    Aktuell: 309.000 km


    Veränderung am Fahrzeug: Rückfahrkamera im Kennzeichenhalter, CB-Funk