Hallo, Grüezi & Servus lieber Gast
Schön dass du hier bist!

Du findest hier viele Informationen zum Ford Explorer, dem Leben mit und für ihn sowie eine Community von Gleichgesinnten, die sich gerne untereinander hilft. Zu Themen von Achse bis Zylinder kannst du als Gast eine Menge mitlesen.

Wenn du dich registrierst, stehen dir noch mehr Wissenswertes,Tipps & Tricks oder Dokumentationen zur Verfügung und du kannst dich mit deinen Fragen direkt an unsere Experten wenden oder dein Wissen mit uns teilen. Die Registrierung & Nutzung ist kostenlos.

Wir freuen uns auf dich!
das EB-Team

Zugpferd und die ICOM

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zugpferd und die ICOM

      Hallo Leutz,

      Zugpferd bat mich, seinen ersten Erfahrungsbericht hier einzustellen.
      mach ich das doch mal :D

      Original von zugpferd

      Hi Micha,



      nach nunmehr fast 3 Monaten und 8500 Km ein kleiner Erfahrungsbericht vom zugpferd.

      Lief bis jetzt alles ziemlich problemlos, allerdings ist der Verbrauch noch gestiegen, sind jetzt so 18L auf 100 (anfangs 16,5) ohne dass meine Fahrweise sich merklich verschlimmbessert hätte, wo Gas so preiswert ist ;-)))).

      War 14 Tage mit Wohnwagen in Austria, da musste schon planen von wegen noch mal tanken vor der Grenze, denn da scheint´s noch kein Gas zu geben ausser das in blauen Flaschen – wir sind in Braunau/Simbach übergesetzt und auch da wieder zurück; zwischendurch Salzkammergut und Oberösterreich bereist und festgestellt, dass sich´s in bayrisch-Altmühltal doch günstiger urlaubt als im Ausland.

      Mit dem zusätzlichen Ballast hat sich der Plori 20Liter reingezogen und einige Male etwas gestottert und zwar nach dem Runterschalten bei leichter Steigung bei knapp 3000 Touren mit 90Km/h dachte ich, er verschluckt sich oder bekommt nicht genug Futter(!?) beim weiteren Gaspedal durchtreten gab sich das wieder und es klappte mit der Beschleunigung ohne weiteres Runterschalten.

      Kann das an der Pumpe liegen oder doch eher am Automatikgetriebe??

      In den Ringtank hab ich noch nie mehr als 76 Liter reingekriegt, obwohl leergefahren.

      Die Tankanzeige, die anfangs als „Reserve“ noch für 60Km rot geblinkt hat, macht das jetzt nicht mehr, d.h. es macht 2mal piiiep und schaltet auf Benzin um, muß halt den Tageskilometerzähler beobachten, denn bei 400km wird´s eh Zeit für´n Boxenstopp.

      Das damals von Dir gemerkte Unentschlossenheitsgefühl beim Beschleunigen während der Probefahrt lässt sich durch Ausschalten des Overdrives fast eliminieren.

      So, das war´s erst ma wieda, vielleicht hast Du mal Zeit für ´ne Ferndiagnose – muß ma ja nich im Board breittreten – obwohl ich jammer ja nich..



      Greetz zugpferd


      Der Gasverbrauch ist m.E. schon ordentlich.
      18l. unter Gas sind völlig in Ordnung. Ich denke, das man gar nicht merkt, wie sich die Fahrweise ändert. Man reagiert anders auf bestimmte Bedingungen, wenn der Preis keine Rolle mehr spielt.
      Wenn ich früher beim kurzen Beschleunigen (Überholvorgang) tatsächlich diesen Bruchteil einer Sekunde überlegt habe, weil ich damit wieder nen Euro aus dem Auspuff jage, mache ich das nun einfach. ;)

      Unter Last mit WoWa...
      Nun, da kann vor allem Bluepearl ein Lied von singen...
      Mindestens 24l. waren normal, eher 26l. und mitunter 32l.
      Das aber auch unter Benzin, weil gerade keine Gas-Tankstelle verfügbar war.

      Denke auch, das das Herunterschalt-Phänomen am Berg/Hang eher der Automatik zuzuschreiben ist. Denn von den Einspitzzeiten her sollte der Wagen schon ziemlich gut angepasst sein.
      Wir hatten allerdings gerade beim Thor's Hammer das Phänomen, das trotz größerer Kalibratoren der Verbrauch sank.
      Eigentlich logisch. Wenn nicht genügend Gas vorhanden ist bzw. ankommt, versucht die Elektronik nachzuregeln und schmeisst hinterher.
      Wir könnten also versuchen, den Ford Explorer eine Stufe höher zu kalibrieren und schauen uns dann mal Einspritzzeiten und Korrektur sowie Abgaswerte an.

      Dieses merkwürdige Unentschlossenheitsgefühl...ich nenne das immer "Diesel-Gedenk-Sekunde" haben wir bei jedem Ford Explorer beobachtet.
      Mal mehr, mal weniger. Gerade steht ein 2001 Limited hier; der hat das auch unter Benzin recht deutlich. Es ist so, als würde die Automatik überlegen, ob sie aufwachen soll oder sich noch mal nen Moment schlafen legt. Dann...eine Sekunde später...kommt der Wagen. Gewaltig!!!
      8)

      Die 76l. wären genau die 20% des Bruttovolumens. Hattest Du einen 95er Tank oder einen 92er?
      Bei einem 95er wären es 95l. abzgl. 20% (19l) entsprechend die genannten 76l.
      Bei einem 92er wärst Du eher noch knapp drüber.
      Aber wir haben beim Thor gerade den Tank "begradigt": Der stand ebenfalls ein paar Zentimeter schief, und nach der Optimierung schafft er nun ein paar Liter mehr. :)

      Das einzige, was ich nicht verstehe ist die Tankanzeige.
      Also erstens sollte sie 4x piepen, bevor sie umschaltet auf Benzin.
      Zweitens blinkt die rote "Reservediode" eigentlich nicht, sondern leuchtet dauerhaft. Und tatsächlich kommt man dann, wenn der letzte grüne Punkt aus ist, und Rot leuchtet, zumindest immer noch bis zur nächsten Tankstelle Gas.
      ?(

      Trotz allem- netter Erfahrungsbericht.
      Wenn Du mal wieder unterwegs bist- schau mal vorbei. Dann machen wir gleich ne GAP, und schauen uns das mal an...
      :top:

      Greetz
      Micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mics ()